<!DOCTYPE html>
<html lang="de">
  <head>
    <meta charset="UTF-8"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="format-detection" content="telephone=no">
    <meta name="theme-color" content="#12398e">

<!-- ha34 -->

<title>BFW verkauft weitere Liegenschaften | Unternehmen Immobilien | Finanz und Wirtschaft</title>


<meta property="fb:pages" content="1379171235636875">

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@FuW_News" />
<meta name="twitter:title" content="BFW verkauft weitere Liegenschaften" />
<meta name="twitter:description" content="Mit der Veräusserung von neun Immobilien schliesst das Unternehmen die Portfolioabrundung ab." />
<meta name="twitter:image" content="https://www.fuw.ch/wp-content/uploads/2019/11/1ennio-leanza-keystone-s-640x360.jpg" />
<meta name="twitter:url" content="https://www.fuw.ch/article/bfw-verkauft-weitere-liegenschaften/" />

<meta property="og:title" content="BFW verkauft weitere Liegenschaften" />
<meta property="og:description" content="Mit der Veräusserung von neun Immobilien schliesst das Unternehmen die Portfolioabrundung ab." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fuw.ch/article/bfw-verkauft-weitere-liegenschaften/" />
	
<meta property="og:image" content="https://www.fuw.ch/wp-content/uploads/2019/11/1ennio-leanza-keystone-s-640x360.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="259" />
	
<meta property="og:site_name" content="Finanz und Wirtschaft" />
	
<meta name="keywords" content="BFW Liegenschaften, BFW Liegenschaften N, SPI, SMI, Zeitung, Artikel, News" />
<meta name="description" content="Mit der Veräusserung von neun Immobilien schliesst das Unternehmen die Portfolioabrundung ab." />
<meta name="apple-itunes-app" content="app-id=1388375623">

<!-- icos -->
<link rel="icon" type="image/x-icon" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-64.ico" />
<!-- iPad Retina iOS7 -->
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-152.png" />
<!-- iPad Retina iOS6 -->
 <link rel="apple-touch-icon" sizes="144x144" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-144.png" />
<!-- iPad iOS7 -->
<link rel="apple-touch-icon" sizes="76x76" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-76.png" />
<!-- iPad iOS6 -->
<link rel="apple-touch-icon" sizes="72x72" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-72.png" />
<!-- iPhone iOS7 -->
<link rel="apple-touch-icon" sizes="120x120" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-120.png" />
<!-- iPhone iOS6 -->
<link rel="apple-touch-icon" sizes="114x114" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-114.png" />
<!-- non-Retina iPhone, iPod Touch, Android 2.1+ -->
<link rel="apple-touch-icon" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-57.png" />
<!-- MS tiles -->
<meta name="application-name" content="Finanz und Wirtschaft" />
<meta name="msapplication-TileColor" content="#12398e" />
<meta name="msapplication-TileImage" content="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico-ms/large.png" />
<meta name="msapplication-square70x70logo" content="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico-ms/tiny.png" />
<meta name="msapplication-square150x150logo" content="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico-ms/square.png" />
<meta name="msapplication-wide310x150logo" content="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico-ms/wide.png" />
<meta name="msapplication-square310x310logo" content="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico-ms/large.png" />

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>

<script>
    var fuw = fuw || {};
    fuw.user = fuw.user = {};
    fuw.user.role = '';
    fuw.user.rtmd = false;

    fuw.loadtesting = false;

    if (self.location.hostname.indexOf("fuw.ch") > -1) {
    document.domain = "fuw.ch";
}

var fuw = fuw || {};

fuw.isHeaderAlwaysFixed = false;

fuw.currentScreenSizeType = 'default';
fuw.formerScreenSizeType = '';

fuw.screenSizeTypes = [
    { 'px': 640, 'name': 'small' },
    { 'px': 994, 'name': 'medium' },
    { 'px': 1250, 'name': 'noSky' },
    { 'px': 1500, 'name': 'oneSky' }
];


/* Events OneSky Screen */
fuw.eventChangeScreenSizeType = document.createEvent('Event');
fuw.eventChangeScreenSizeType.initEvent('fuwChangeScreenSizeType', true, true);


fuw.checkWindowWidth = function() {
    fuw.windowWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

    // define new screen size type
    fuw.currentScreenSizeType = 'default';
    for (var i = 0, len = fuw.screenSizeTypes.length; i < len; i++) {
        if (fuw.windowWidth <= fuw.screenSizeTypes[i].px) {
            fuw.currentScreenSizeType = fuw.screenSizeTypes[i].name;
            break;
        }
    }

    // Inform about Changes in ScreenSizeType
    if (fuw.currentScreenSizeType !== fuw.formerScreenSizeType) {
        fuw.formerScreenSizeType = fuw.currentScreenSizeType;

        if (fuw.currentScreenSizeType == 'medium' || fuw.currentScreenSizeType == 'small') {
            fuw.isHeaderAlwaysFixed = true;
            document.documentElement.classList.add('fixed-header');
        } else {
            fuw.isHeaderAlwaysFixed = false;
        }

        document.dispatchEvent(fuw.eventChangeScreenSizeType);
    }

}

// Init call
fuw.checkWindowWidth();

window.addEventListener('resize', fuw.checkWindowWidth);



// Usage: please uncomment, then resize your browser
/*
document.addEventListener('fuwChangeScreenSizeType', function() {
    console.log('* BREAKING: Point traversed! New screen size type: ' + fuw.currentScreenSizeType);
});
*/
</script>



<link rel="amphtml" href="https://www.fuw.ch/article/bfw-verkauft-weitere-liegenschaften/amp/">

        <script>
            (function() {
                window._sp_ = window._sp_ || {};
                window._sp_.config = window._sp_.config || {};
                window._sp_.config.account_id = 332;
                window._sp_.config.mms_domain = 'twch.fuw.ch';
                window._sp_.mms = window._sp_.mms || {};
                window._sp_.mms.cmd = window._sp_.mms.cmd || [];

                var isLoggedIn = false;
                if (fuw !== undefined && fuw.user !== undefined && fuw.user.role != '') {
                    isLoggedIn = true;
                }

                window._sp_.mms.cmd.push(function() {
                    window._sp_.mms.setTargeting("isLoggedIn", isLoggedIn);
                });
                window._sp_.mms.cmd.push(function() {
                    window._sp_.mms.startMsg();
                });
            })();
        </script>
        <script async src="https://www.fuw.ch/wp-content/themes/fuw-2016/assets/vendor/ctwch/ctwch.js"></script>
        
<link rel="canonical" href="https://www.fuw.ch/article/bfw-verkauft-weitere-liegenschaften/" />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fuw.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='md-styles-frontend-index-bar-css'  href='https://www.fuw.ch/wp-content/plugins/fuw-marketdata/assets/stylesheets/index-bar.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/smoothness/jquery-ui.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='forum_ad_style_f-css'  href='https://www.fuw.ch/wp-content/plugins/fuw-tools-forum/css/forum-ad.css?ver=20180627' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.fuw.ch/wp-content/themes/fuw-2016/wpdiscuz/wpdiscuz.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://www.fuw.ch/wp-content/plugins/elasticpress/features/facets/assets/css/facets.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fuw-all-css'  href='https://www.fuw.ch/wp-content/cache/fuw-all.css?ver=1574758126' type='text/css' media='all' />
<style id='fuw-all-inline-css' type='text/css'>
.link-1570410 {display:none;}
</style>
<link rel='stylesheet' id='fuw-screen-css'  href='https://www.fuw.ch/wp-content/cache/fuw-screen.css?ver=1574758126' type='text/css' media='screen' />
<link rel='stylesheet' id='fuw-print-css'  href='https://www.fuw.ch/wp-content/cache/fuw-print.css?ver=1574758126' type='text/css' media='print' />
<link rel='stylesheet' id='fuw-paywall-hide-css'  href='https://www.fuw.ch/wp-content/themes/fuw-2016/css/paywall_hide.css?ver=20191007' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-subscription/assets/js/user-access-info.js?ver=20190201'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/channeler/assets/views/js/jquery.mousewheel.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/channeler/assets/views/js/jscrollpane/jquery.jscrollpane.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/channeler/assets/views/js/full_main.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://tdn.da-services.ch/current/fuw.js?ver=20171009'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-ads-tatm//assets/js/tatm-script.js?ver=20170629'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-ads-tatm//assets/js/tatm-callbacks.js?ver=20170629'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-blogimporter/fuw_blogimporter_fe.js?ver=20170808'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-marketdata/assets/javascripts/marketdata-index-bar.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-marketdata/assets/javascripts/marketdata-sideline.js?ver=4.8.2'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-quiz/assets/touches-enabler.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssquiz = {"ajaxurl":"https:\/\/www.fuw.ch\/wp-admin\/admin-ajax.php","assets":"https:\/\/www.fuw.ch\/wp-content\/plugins\/fuw-quiz\/assets\/","finish":"Quiz abschliessen","next":"Weiter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-quiz/ssquiz.js?ver=2014.1'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/vendor/datepicker/jquery.ui.datepicker-de.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-search/assets/js/datepicker.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-search/assets/js/fuw-search-various.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-video/js/swfobject.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-video/js/flash_detect.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-video/js/controls.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-video/js/video-extended.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.fuw.ch\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Bitte f\u00fcllen Sie alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene E-Mail-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um Ihre Stimme abgeben zu k\u00f6nnen m\u00fcssen Sie angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei Ihrer Wahl: Bitte versuchen Sie es erneut","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf Ihren Kommentar","wc_new_replies_button_text":"Bei einem von Ihnen abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"3","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FFFFFF","wc_reply_bg_color":"#FFFFFF","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"bbb19eae240ec100af921d511efc86a0","isLoadOnlyParentComments":0,"version":"5.0.4","wc_post_id":1570410,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1577354932,"lastVisitCookie":{"1":{"1570410":1574762932}},"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/zertifikate_neuemissionen/js/md_neuemissionen.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/javascripts/plugin-wikipedia.js?ver=2.50'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/ads/admanage.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/javascripts/term-notifications.js?ver=1'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/utils.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/polyfills.js?ver=20170714'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/vendor/royalslider/jquery.royalslider.min.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/vendor/fancyapps/jquery.fancybox.pack.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/vendor/hcsticky/jquery.hc-sticky.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/lazy-load-images.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/header.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/main-nav.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/channeler-heading.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/gallery-channeler.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/ads/ad-sky-footer-stop.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/header-menus.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/poll.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/run-fancybox.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/infobox.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/read-more.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/run-hc-sticky.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/content-mover.js?ver=20170508'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/analytics.js?ver=20170412'></script>
<link rel='https://api.w.org/' href='https://www.fuw.ch/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.fuw.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fuw.ch%2Farticle%2Fbfw-verkauft-weitere-liegenschaften%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fuw.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fuw.ch%2Farticle%2Fbfw-verkauft-weitere-liegenschaften%2F&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
        <script>

            var fuw = fuw || {};
            fuw.tatm = fuw.tatm || {};

            fuw.tatm.debug = false;
            fuw.tatm.fake = 'none';
            fuw.tatm.siteIdentifier = 'de-fuw.ch';
            fuw.tatm.pagePath = '/unternehmen/immobilien-unternehmen/artikel';
            fuw.tatm.targetingObject = {"storyid":1570410};

            // Dynamically adjust IDMS paths
            if (fuw.tatm.pagePath === 'idms') {
                var idmsPaths = ['stocks', 'bonds', 'currencies', 'indices', 'depot', 'commodities', 'strukis'];
                var idmsGermanNames = ['aktien', 'anleihen', 'devisen', 'indizes', 'depot', 'rohstoffe', 'strukis'];
                fuw.tatm.pagePath = 'boersendaten';
                for (var i = 0, len = idmsPaths.length; i < len; i++) {
                    if (location.href.indexOf(idmsPaths[i]) !== -1) {
                        fuw.tatm.pagePath += '/' + idmsGermanNames[i];
                        break;
                    }
                }
            }

            // Dynamically adjust Teletrader paths
            if (fuw.tatm.pagePath === 'teletrader') {
                fuw.tatm.pagePath = 'boersendaten/fonds';
                if (location.href.indexOf('action=funds_etf') !== -1) {
                    fuw.tatm.pagePath = 'boersendaten/etf';
                }
            }

            if (fuw.tatm.debug) {
                console.log('[FuW-TATM]: Init');
                console.log('[FuW-TATM]: pagePath="' + fuw.tatm.pagePath + '"');
                console.log('[FuW-TATM]: targetingObject: ', fuw.tatm.targetingObject);
            }

            if (typeof TATM !== 'undefined') {
                TATM.init(fuw.tatm.siteIdentifier, fuw.tatm.pagePath, fuw.tatm.targetingObject, false, 994);
                            }

            fuw.tatm.ads = [];
            fuw.tatm.alreadyInitializedAdUnits = [];
        </script>
                    <style type="text/css">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</style>
            

<script type="application/ld+json">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</script>

</head>

<body class="article-template-default single single-article postid-1570410 has-social-media-icons doodle-none">

    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNJBC9');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNJBC9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


  <!-- google analytics -->

  <!-- google a subscriber status -->
  <script>
    var subscriber = false;
    var userRole = '';

    //for external templates
    var myurl = self.location.href;
    if (myurl.indexOf('marktdaten.') >= 0
        || myurl.indexOf('fonds.') >= 0
        ) {
      if (jQuery('#the_login_button').length <= 0) {
        subscriber = true;
      } else {
        subscriber = false;
      }
    }
  </script>
  <!-- /google a subscriber status -->


<!-- stats v1.2 -->
<div id="stats" style="display:none;">

  <!-- external paths -->
  <script>
    var wemf_path = '/unternehmen/immobilien-unternehmen';
    var google_path = '/unternehmen/immobilien-unternehmen/bfw-verkauft-weitere-liegenschaften/article/';
    var userAgentDeviceType = 'full';

    if (fuw.currentScreenSizeType == 'small' && userAgentDeviceType == 'mobile') {
      wemf_path = '/mobilesite' + wemf_path;
    } else if (fuw.currentScreenSizeType == 'medium' && userAgentDeviceType == 'tablet') {
      wemf_path = '/tablet' + wemf_path;
    }

    var isAnalyticsDebug = (location.href.indexOf("analyticsDebug") !== -1) ? true : false;
    if (isAnalyticsDebug) {
      console.log('=========================');
      console.log('AD: Start Analytics Debug');
      window.addEventListener("load", function() {
          if (window.ga && ga.create) {
            console.log("AD: ga loaded");
          } else {
            console.log("AD: ga not loaded");
          }
      }, false);
      console.log('AD: fuw.currentScreenSizeType: ', fuw.currentScreenSizeType);
    }


    //allow better counts for external websites
    var extStat = {
      stat_fix_G:"",
      stat_fix_W:"",
      //case marktdaten
      set_fix:function(url){
        //subdomain
        var md = false;
        if (url.indexOf("marktdaten.fuw.ch") >= 0) {md=true;}
        var fd = false;
        if (url.indexOf("fonds.fuw.ch") >= 0) {fd=true;}
        //set vars
        if (md || fd) {
          if (md) {var stat_path = url.split("marktdaten.fuw.ch/");}
          else if (fd) {var stat_path = url.split("fonds.fuw.ch/");if (url.indexOf("fundType=etf") >= 0 || url.indexOf("action=funds_etf") >= 0) {stat_path[1] = "etf/" + stat_path[1];}}
          //Google
          //first char no slash needed
          this.stat_fix_G = stat_path[1];
          //last char should be slash
          if (this.stat_fix_G.charAt( this.stat_fix_G.length-1 ) != "/") {
            //no slash if home
            if (this.stat_fix_G != '') {
              this.stat_fix_G = this.stat_fix_G + "/";
            }
          }
        }
      }
    }
    //boot
    extStat.set_fix(self.location.href);
  </script>
  <!-- /external paths -->

  <!-- WEMF -->
  <div id="wemfbox"></div>
  <!-- /WEMF -->

  <!-- WEMF NET-Metrix-Audit version="1.5" -->
  <script>
    var WEMFcode = {
      NETMX:(("https:" == document.location.protocol) ? ("https://fininfo-ssl.wemfbox.ch/cgi-bin/ivw/CP") : ("http://fininfo.wemfbox.ch/cgi-bin/ivw/CP")),
      count:function(path){
        //remove trailing slashes
        path = path.replace(/\/+$/, "");
        //reduce wrong article paths
        if (path.indexOf("article/") > -1) {
            path = "article";
        }
        path = this.NETMX + wemf_path + path;
        jQuery('#wemfbox').html("<img src=\""+path+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
        if (isAnalyticsDebug) {
          console.log('AD: WEMFCode.count, path: ', path);
        }
      }
    }
    // Track
    WEMFcode.count('');

  </script>
  <!-- /WEMF NET-Metrix-Audit -->

  <script type="text/javascript" src="https://www.fuw.ch/wp-content/themes/fuw-2016/js/ads/advert.js"></script>

  <!-- google analytics -->
  <script>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</script>
  <!-- /google analytics -->





  <!-- content loads without page load -->
  <script>

    jQuery(document).ready(function() {

      // Zooms
      jQuery("a.fancybox").click(function() {
        var pageTitle = document.title;
        if (analytics.customTitle !== undefined) {
          pageTitle = analytics.customTitle("ZOOM");
        }
        ga('main.send', {
          'hitType': 'pageview',
          'page': google_path + extStat.stat_fix_G + 'zoom/' + memo_device,
          'title': pageTitle
        });
        WEMFcode.count('/zoom');
        if (isAnalyticsDebug) {
          console.log('AD: Fancybox Klick. Pageview-Label: ', google_path + extStat.stat_fix_G + 'zoom/' + memo_device);
        }
      });


      // Galleries + sliders
      // See modules:
      // js/modules/gallery-channeler.js
      // modules/gallery.php
      // modules/gallery-linked.php


      // List expanding
      var listExpanded = 0;
      jQuery(".list__more-button").click(function() {
        var pageTitle = document.title;
        if (analytics.customTitle !== undefined) {
          pageTitle = analytics.customTitle("LIST EXPANDED");
        }
        listExpanded += 1;
        ga('main.send', {
          'hitType': 'pageview',
          'page': google_path + extStat.stat_fix_G + 'list-expanded-' + listExpanded + '/' + memo_device,
          'title': pageTitle
        });
        WEMFcode.count('/list-expanded');
        if (isAnalyticsDebug) {
          console.log('AD: List More Klick. Pageview-Label: ', google_path + extStat.stat_fix_G + 'list-expanded-' + listExpanded + '/' + memo_device);
        }
      });


      // Polls -> vote button class Buttons
      jQuery(".poll__send-button").click(function() {
        var pageTitle = document.title;
        if (analytics.customTitle !== undefined) {
          pageTitle = analytics.customTitle("POLL VOTE");
        }
        ga('main.send', {
          'hitType': 'pageview',
          'page': '/pollvote' + google_path + extStat.stat_fix_G + memo_device,
          'title': pageTitle
        });
        WEMFcode.count('/pollvote');
        if (isAnalyticsDebug) {
          console.log('AD: Polls Vote. Pageview-Label: ', '/pollvote' + google_path + extStat.stat_fix_G + memo_device);
        }
      });


      // Chart in sideline -> load new struki box when chart is opened
      jQuery(".holder_charts div.single_title").click(function() {
        var pageTitle = document.title;
        if (analytics.customTitle !== undefined) {
          pageTitle = analytics.customTitle("STRUKI BOX");
        }
        ga('main.send', {
          'hitType': 'pageview',
          'page': '/struki/sideline' + google_path + extStat.stat_fix_G + memo_device,
          'title': pageTitle
        });
        WEMFcode.count('/struki/sideline');
        if (isAnalyticsDebug) {
          console.log('AD: Chart in Sideline. Pageview-Label: ', '/struki/sideline' + google_path + extStat.stat_fix_G + memo_device);
        }
      });


      // Quiz -> each question
      jQuery(".ssquiz_btn").click(function() {
        var pageTitle = document.title;
        if (analytics.customTitle !== undefined) {
          pageTitle = analytics.customTitle("QUIZ QUESTION");
        }
        var memo_page = '-1';
        if (jQuery(".ssquiz_hidden_status").length > 0){
          memo_page = jQuery(".ssquiz_hidden_status").text();
          memo_page = jQuery.parseJSON(memo_page);
          memo_page = memo_page.questions_counter;
          if (memo_page.hasOwnProperty('finished')){
            if (memo_page.finished) {
              memo_page = 99;
            }
          }
        }
        ga('main.send', {
          'hitType': 'pageview',
          'page': google_path +  memo_page + extStat.stat_fix_G + memo_device,
          'title': pageTitle
        });
        WEMFcode.count(WEMFcode.NETMX);
        if (isAnalyticsDebug) {
          console.log('AD: Quiz. Pageview-Label: ', google_path +  memo_page + extStat.stat_fix_G + memo_device);
        }
      });

    });
  </script>
  <!-- /content loads without page load -->


</div>
        <div class="ad-tatm ad-tatm--overlay-container ad-tatm--sst-small ad-tatm--sst-medium ad-tatm--sst-full" id="js-fuw-overlay-container"></div>
                    <script>
                if (!fuw.loadtesting) {
                    fuw.tatm.ads.push({
                        'id': 'overlay',
                        'unit': 'overlay',
                        'sst': ["small","medium","full"],
                        'prio': 100,
                                                                    });
                }
            </script>
            <svg width="0" height="0" class="u-hidden">

    <symbol id="icon--logged-in" viewBox="0 0 100 100">
        <path d="m50.1 11.1c-14.4 0-26.1 11.8-26.1 26.1 0 7.5 3.2 14.2 8.2 19l-6.8 0-0.1 0c-7.5 0.2-13.7 1.8-18.4 5.3-4.6 3.6-7.1 9.3-6.9 15.3l0-0.1 0 23.2 4.9 0 95.1 0 0-23.9C100.1 70.9 98.9 65.7 95.3 62 91.7 58.2 86.3 56.4 79.6 56.2l-0.1 0-11.6 0c5.1-4.8 8.2-11.5 8.2-19 0-14.4-11.7-26.1-26.1-26.1zm0 9.7c9.1 0 16.4 7.3 16.4 16.4 0 9.1-7.3 16.4-16.4 16.4-9.1 0-16.4-7.3-16.4-16.4 0-9.1 7.3-16.4 16.4-16.4zm-24.5 45.1 53.8 0c5.2 0.2 7.7 1.4 9 2.7 1.3 1.3 2 3.5 2 7.3l0 0 0 14.3-80.6 0 0-13.5 0 0c-0.1-3.7 0.9-5.7 3.2-7.5 2.3-1.7 6.4-3.1 12.6-3.3l0 0z" />
    </symbol>

    <symbol id="icon--not-logged-in" viewBox="0 0 20.83 10">
        <path d="M15.83 0C13.43 0 11.41 1.72 10.94 3.98L0 3.98 0 5.98 2.02 5.98 2.02 8.02 6.02 8.02 6.02 5.98 10.93 5.98C11.39 8.26 13.42 10 15.83 10 18.58 10 20.83 7.75 20.83 5 20.83 2.25 18.58 0 15.83 0zM15.83 2C17.5 2 18.83 3.33 18.83 5 18.83 6.67 17.5 8 15.83 8 14.16 8 12.83 6.67 12.83 5 12.83 3.33 14.16 2 15.83 2z" />
    </symbol>

    <symbol id="icon--search" viewBox="0 0 16.19 16.19">
        <path d="M6.88 0C3.09 0 0 3.09 0 6.88 0 10.67 3.09 13.76 6.88 13.76 8.47 13.76 9.93 13.21 11.1 12.3L14.98 16.18 16.18 14.98 12.3 11.1C13.21 9.93 13.76 8.47 13.76 6.88 13.76 3.09 10.67 0 6.88 0zM6.88 1.7C9.75 1.7 12.06 4.01 12.06 6.88 12.06 9.75 9.75 12.06 6.88 12.06 4.01 12.06 1.7 9.75 1.7 6.88 1.7 4.01 4.01 1.7 6.88 1.7z" />
    </symbol>

    <symbol id="icon--email" viewBox="0 0 20 20">
        <path d="M17.388,4.751H2.613c-0.213,0-0.389,0.175-0.389,0.389v9.72c0,0.216,0.175,0.389,0.389,0.389h14.775c0.214,0,0.389-0.173,0.389-0.389v-9.72C17.776,4.926,17.602,4.751,17.388,4.751 M16.448,5.53L10,11.984L3.552,5.53H16.448zM3.002,6.081l3.921,3.925l-3.921,3.925V6.081z M3.56,14.471l3.914-3.916l2.253,2.253c0.153,0.153,0.395,0.153,0.548,0l2.253-2.253l3.913,3.916H3.56z M16.999,13.931l-3.921-3.925l3.921-3.925V13.931z" />
    </symbol>

    <symbol id="icon--bookmark" viewBox="0 0 10 13">
        <path d="M0 2L0 3 0 13 10 13 10 2 0 2zM1 3L9 3 9 12 1 12 1 3zM2 4L2 5 8 5 8 4 2 4zM2 6L2 7 8 7 8 6 2 6zM2 8L2 9 8 9 8 8 2 8zM2 10L2 11 8 11 8 10 2 10z" />
    </symbol>

    <symbol id="icon--bookmark-active" viewBox="0 0 10 13">
        <path d="M 4,0 4,2 0,2 0,2.5 0,13 10,13 10,2 8,2 8,0 Z M 1,3 4,3 4,9 6,7 8,9 8,3 9,3 9,12 1,12 Z M 2,4 2,5 3,5 3,4 Z M 2,6 2,7 3,7 3,6 Z M 2,8 2,9 3,9 3,8 Z m 0,2 0,1 6,0 0,-1 z" />
    </symbol>

    <symbol id="icon--print" viewBox="0 0 16 12.11">
        <path d="M3 0v2H0v7h2V7L1 3h14l-1 4v2h2V2h-3V0H3zm1 1h8v1H4V1zM3 5.1v7h10v-7h-1v6H4v-6H3zm2 0v1h6v-1H5zm0 2v1h6v-1H5zm0 2v1h6v-1H5z" />
    </symbol>

    <symbol id="icon--time" viewBox="0 0 13 13">
        <path d="M6.5 0C2.92 0 0 2.92 0 6.5 0 10.08 2.92 13 6.5 13 10.08 13 13 10.08 13 6.5 13 2.92 10.08 0 6.5 0zM6.5 1C9.54 1 12 3.46 12 6.5 12 9.54 9.54 12 6.5 12 3.46 12 1 9.54 1 6.5 1 3.46 3.46 1 6.5 1zM6.49 1.99A0.5 0.5 0 0 0 6 2.5L6 6.41A0.5 0.5 0 0 0 6.02 6.66 0.5 0.5 0 0 0 6.04 6.7 0.5 0.5 0 0 0 6.07 6.76 0.5 0.5 0 0 0 6.2 6.91L8.24 8.89A0.5 0.5 0 1 0 8.93 8.18L7 6.29 7 2.5A0.5 0.5 0 0 0 6.49 1.99z" />
    </symbol>

    <symbol id="icon--email-reverse" viewBox="0 0 67.48 48.7">
        <path d="M67.15 4.28c-6.54 6.54-13.07 13.09-19.63 19.62 -0.5 0.49-0.22 0.69 0.11 1.01 6.45 6.44 12.89 12.89 19.32 19.35 0.14 0.14 0.2 0.38 0.3 0.57 0.08-0.07 0.16-0.14 0.24-0.21V4C67.31 4.15 67.22 4.21 67.15 4.28zM19.93 23.87C13.43 17.37 6.94 10.86 0.45 4.36 0.33 4.24 0.25 4.01 0 4.1v40.65c0.19-0.18 0.31-0.28 0.41-0.39 6.52-6.52 13.03-13.04 19.56-19.55C20.39 24.4 20.27 24.21 19.93 23.87zM63.34 48.42c-6.61-6.58-13.22-13.16-19.82-19.76 -0.43-0.43-0.62-0.28-0.95 0.06 -2.33 2.42-5.18 3.75-8.54 3.83 -3.63 0.09-6.75-1.2-9.32-3.77 -0.39-0.39-0.61-0.5-1.08-0.03 -6.46 6.5-12.96 12.97-19.44 19.45 -0.13 0.14-0.38 0.22-0.34 0.5h59.71C63.44 48.54 63.39 48.47 63.34 48.42zM38.79 24.79c8.08-8.07 16.15-16.14 24.22-24.21C63.17 0.42 63.44 0.31 63.41 0H3.78c0.13 0.17 0.17 0.24 0.23 0.29 8.18 8.2 16.35 16.41 24.56 24.58C31.51 27.81 35.85 27.73 38.79 24.79z" />
    </symbol>

    <symbol id="icon--term-tag" viewBox="0 0 9 9">
        <path d="M 4.25,0 0,4.25 4.75,9 8.9981477,4.744605 8.9999977,4.75 9,0 Z M 6,2 7,2 7,3 6,3 Z" />
    </symbol>

    <symbol id="icon--arrow-left" viewBox="0 0 23 23">
        <path d="M14.03 4.99A1 1 0 0 0 13.26 5.33l-4.89 5.38a1 1 0 0 0-0.38 0.76 1 1 0 0 0 0 0.06 1 1 0 0 0 0 0.05 1 1 0 0 0 0.38 0.72l4.89 5.38a1 1 0 1 0 1.48-1.34L10.35 11.5 14.74 6.67A1 1 0 0 0 14.03 4.99Z" />
    </symbol>

    <symbol id="icon--arrow-right" viewBox="0 0 23 23">
        <path d="m9 4.99c0.29-0.01 0.58 0.12 0.77 0.34l4.89 5.38c0.23 0.18 0.37 0.46 0.38 0.76 0 0.02 0 0.04 0 0.06 0 0.02 0 0.03 0 0.05-0.02 0.28-0.16 0.54-0.38 0.72l-4.89 5.38c-0.35 0.43-0.98 0.5-1.41 0.15-0.43-0.35-0.5-0.98-0.15-1.41 0.02-0.03 0.05-0.06 0.08-0.09L12.68 11.5 8.29 6.67c-0.38-0.4-0.35-1.04 0.05-1.41 0.18-0.17 0.41-0.26 0.66-0.27z" />
    </symbol>

    <symbol id="icon--arrow-down" viewBox="0 0 23 23">
        <path d="m18.05 9.01c0.01 0.29-0.12 0.58-0.34 0.77l-5.38 4.89c-0.18 0.23-0.46 0.37-0.76 0.38-0.02 0-0.04 0-0.06 0-0.02 0-0.03 0-0.05 0-0.28-0.02-0.54-0.16-0.72-0.38L5.36 9.78c-0.43-0.35-0.5-0.98-0.15-1.41 0.35-0.43 0.98-0.5 1.41-0.15 0.03 0.02 0.06 0.05 0.09 0.08l4.84 4.39 4.83-4.39c0.4-0.38 1.04-0.35 1.41 0.05 0.17 0.18 0.26 0.41 0.27 0.66z" />
    </symbol>

    <symbol id="icon--arrow-up" viewBox="0 0 23 23">
        <path d="m4.98 14.04c-0.01-0.29 0.12-0.58 0.34-0.77L10.7 8.38c0.18-0.23 0.46-0.37 0.76-0.38 0.02 0 0.04 0 0.06 0 0.02 0 0.03 0 0.05 0 0.28 0.02 0.54 0.16 0.72 0.38l5.38 4.89c0.43 0.35 0.5 0.98 0.15 1.41-0.35 0.43-0.98 0.5-1.41 0.15-0.03-0.02-0.06-0.05-0.09-0.08l-4.84-4.39-4.83 4.39c-0.4 0.38-1.04 0.35-1.41-0.05-0.17-0.18-0.26-0.41-0.27-0.66z" />
    </symbol>

    <symbol id="icon--charts" viewBox="0 0 30 30">
        <path d="m0 0 0 30 30 0 0-30zm2 2 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zM2 5.38l2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 1.4c-0.57-0.1-1.15 0.14-1.48 0.61L16.13 7.75 15.5 7.75Zm3.38 0 2.38 0 0 2.38-2.14 0L18.88 7.43Zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 0.62L26.37 7.75 25.63 7.75ZM2 8.75l2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 1.3-0.76 1.07-1.62 0zm7.7 0 1.43 0 0 2zm2.43 0 2.38 0 0 0.88L23.24 11.13 22.25 11.13ZM2 12.13l2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 0.91 0-0.91 1.28zm4.58 0 1.17 0 0 2.38-2.37 0 0-0.67zm9.69 0 1.6 0 0 2.38-2.37 0 0-1.54zM18.88 12.59 20.24 14.5 18.88 14.5ZM2 15.5l2.38 0 0 2.13-2.12-1.88C2.18 15.68 2.09 15.62 2 15.57Zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 1.89 0-1.68 2.38-0.2 0zm5.57 0 0.18 0 0 2.38-1.87 0zm1.18 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.09 0c0.08 0.1 0.18 0.19 0.29 0.27l0 2.11-2.37 0zm4.39 0 1.36 0 0 2.38-2.37 0 0-1.84c0.37-0.03 0.71-0.2 0.96-0.47zm2.36 0 2.38 0 0 2.38-2.37 0zm-19.85 3.38 1.97 0 0 0.7-0.46 0.64zm6.35 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zM2 19.54 3.93 21.25 2 21.25ZM11.13 20l0 1.25-0.89 0zM2 22.25l2.38 0 0 2.38-2.37 0zm7.53 0 1.6 0 0 2.38-2.37 0 0-1.28c0.01-0.01 0.02-0.02 0.02-0.03zm2.6 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm-20.25 0.28 1.18 1.05C6.88 23.86 7.32 23.99 7.75 23.93l0 0.69-2.37 0zM2 25.63l2.38 0 0 2.38L2 28Zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0z" />
    </symbol>

    <symbol id="icon--lock" viewBox="0 0 24 24">
        <path d="M17 10h-1v-2c0-2.205-1.794-4-4-4s-4 1.795-4 4v2h-1c-1.103 0-2 0.896-2 2v7c0 1.104 0.897 2 2 2h10c1.103 0 2-0.896 2-2v-7c0-1.104-0.897-2-2-2zM12 18.299c-0.719 0-1.3-0.58-1.3-1.299s0.581-1.301 1.3-1.301 1.3 0.582 1.3 1.301-0.581 1.299-1.3 1.299zM14 11h-4v-3c0-1.104 0.897-2 2-2s2 0.896 2 2v3z"></path>
    </symbol>

    <symbol id="icon--abo" viewBox="0 0 32 10">
        <path d="M0 0L5 5 0 10 32 10 32 0 0 0zM23.68 2C24.22 2 24.7 2.13 25.13 2.38 25.56 2.64 25.89 3 26.11 3.46 26.34 3.91 26.45 4.43 26.45 5.01 26.45 5.6 26.33 6.12 26.1 6.59 25.86 7.05 25.52 7.4 25.09 7.64 24.65 7.88 24.18 8 23.68 8 23.13 8 22.64 7.87 22.21 7.6 21.79 7.34 21.46 6.98 21.24 6.52 21.02 6.07 20.91 5.59 20.91 5.08 20.91 4.11 21.16 3.36 21.68 2.82 22.2 2.27 22.87 2 23.68 2zM11.91 2.1L12.73 2.1 15.11 7.9 14.23 7.9 13.56 6.14 11.13 6.14 10.49 7.9 9.68 7.9 11.91 2.1zM15.7 2.1L17.87 2.1C18.31 2.1 18.67 2.16 18.94 2.28 19.2 2.4 19.41 2.58 19.56 2.82 19.72 3.06 19.79 3.32 19.79 3.58 19.79 3.83 19.73 4.07 19.59 4.29 19.46 4.5 19.26 4.68 18.98 4.81 19.34 4.92 19.6 5.09 19.79 5.34 19.98 5.59 20.07 5.88 20.07 6.22 20.07 6.49 20.02 6.74 19.9 6.98 19.79 7.21 19.65 7.39 19.48 7.52 19.31 7.64 19.1 7.74 18.84 7.8 18.59 7.87 18.28 7.9 17.91 7.9L15.7 7.9 15.7 2.1zM23.69 2.66C23.14 2.66 22.68 2.85 22.28 3.22 21.89 3.59 21.7 4.22 21.7 5.09 21.7 5.79 21.88 6.34 22.26 6.74 22.63 7.14 23.11 7.34 23.67 7.34 24.25 7.34 24.73 7.14 25.1 6.73 25.47 6.33 25.66 5.75 25.66 5 25.66 4.53 25.58 4.12 25.42 3.77 25.26 3.42 25.03 3.14 24.72 2.95 24.41 2.76 24.07 2.66 23.69 2.66zM12.3 2.71C12.23 3.08 12.12 3.45 11.99 3.82L11.35 5.52 13.32 5.52 12.71 3.91C12.53 3.42 12.39 3.02 12.3 2.71zM16.46 2.79L16.46 4.54 17.72 4.54C18.06 4.54 18.3 4.52 18.45 4.47 18.64 4.41 18.79 4.32 18.89 4.18 18.99 4.05 19.04 3.88 19.04 3.68 19.04 3.48 18.99 3.31 18.9 3.17 18.81 3.02 18.68 2.92 18.5 2.87 18.33 2.81 18.04 2.79 17.62 2.79L16.46 2.79zM16.46 5.22L16.46 7.22 17.91 7.22C18.16 7.22 18.33 7.21 18.43 7.19 18.61 7.16 18.75 7.1 18.87 7.03 18.99 6.96 19.09 6.85 19.17 6.71 19.24 6.57 19.28 6.4 19.28 6.22 19.28 6 19.22 5.82 19.11 5.66 19 5.5 18.85 5.38 18.65 5.32 18.46 5.25 18.17 5.22 17.8 5.22L16.46 5.22z"></path>
    </symbol>

    <symbol id="icon--circle" viewBox="0 0 32 32">
        <circle cx="16" cy="16" r="16" />
    </symbol>

    <symbol id="icon--circle-270" viewBox="0 0 32 32">
        <path d="M 32,16 A 16,16 0 0 1 22.12,30.78 16,16 0 0 1 4.69,27.31 16,16 0 0 1 1.22,9.88 16,16 0 0 1 16,0 l 0,16 z"></path>
    </symbol>

    <symbol id="icon--six-exchange" viewBox="0 0 1024 154">
        <path d="m356.2 18.9 22.4 26.9 22.4-26.9C410.7 7.3 425.2 0 441.5 0l36.3 0 0 26.5-36.3 0c-8.1 0-15.4 3.7-20.2 9.6l-25.6 30.3 25.6 30.4c4.8 5.8 12.1 9.4 20.2 9.4l36.3 0 0 26.5-36.3 0c-16.3 0-30.8-7.3-40.5-18.9L378.6 86.9 356.2 113.8c-9.7 11.6-24.3 18.9-40.5 18.9l-36.3 0 0-26.5 36.3 0c8.1 0 15.4-3.7 20.2-9.4L361.5 66.3 335.9 36.1c-4.8-5.9-12.1-9.6-20.2-9.6l-36.3 0 0-26.5 36.3 0c16.3 0 30.8 7.3 40.5 18.9zm-131.2 113.8 27.7 0 0-132.7-27.7 0 0 132.7zM121.6 18.9C131.3 7.3 146 0 162.1 0l36.5 0 0 26.5-36.5 0c-8.1 0-15.4 3.7-20.2 9.6L77 113.8c-9.9 11.6-24.4 18.9-40.5 18.9l-36.5 0 0-26.5 36.5 0c8 0 15.4-3.7 20.2-9.4L121.6 18.9Z" fill="#de3919" />
        <!--<path d="m1017.3 112-12.8 0c0-1.7 0.2-3 0.3-4.5 0.5-3.9 2-6.9 6.4-6.9 4.2 0 5.7 3.2 6 6.9 0.1 1.5 0.1 3 0.1 4.5zm5.7 3.8 0 0 0-1.7c0-8.5-0.3-17.6-11.8-17.6-11.9 0-12.3 10.6-12.3 20 0 9.3 1.3 17 12 17 8.6 0 11.6-4.6 11.8-12l-5.5 0c0 4.2-0.9 7.9-6.3 7.9-5.9 0-6.4-5.4-6.4-11.3l0-2.4 18.5 0zm-38.4-1.8 0 0c0 5.4 0.2 14.5-7.1 14.5-6 0-6.1-7.2-6.1-13.1 0-6.3 0-14.6 6.5-14.6 6.4 0 6.7 7.3 6.7 13.2zm5.8-16.6 0 0-5.6 0 0 4.2c-1.7-3.5-4.1-5.1-8.4-5.1-9.6 0-10.8 9.9-10.8 18.9 0 7.9 0.9 16.9 10.8 16.9 3.6 0 5.9-1 8.1-4.2l0 5.1c0 5.6-0.8 9.7-6.7 9.7-4.1 0-5.4-2.7-5.4-6.5l-5.8 0c0 7.2 3.8 10.3 10.9 10.3 8.7 0 12.8-3.7 12.8-12.4l0-31c0-2.1 0.1-4.1 0.1-5.9zm-33.4 35.4 0 0 0-25.2c0-6.6-2.3-11-9.3-11-4.5 0-7.8 2.7-9.2 5.8l0-4.9-5.4 0c0.2 2.5 0.3 5.2 0.3 7.7l0 27.6 5.4 0 0-21.3c0-4.8 2-10.7 7.1-10.7 5.6 0 5.6 5.1 5.6 9.4l0 22.5 5.5 0zm-39.1-13.8 0 0c0 4.6-1.5 10.4-7.3 10.4-3.9 0-5.3-3.4-5.3-6.9 0-6.6 5.6-7.6 11.2-7.6l1.5 0 0 4.1zm5.8 13.8 0 0c-0.3-3.8-0.3-7.5-0.3-11.3l0-13.1c0-7.9-2.3-11.8-10.8-11.8-6.4 0-11.6 2.5-11.6 9.3l0 0.4 5.4 0 0-0.4c0-3.4 2.7-5.2 5.9-5.2 5.5 0 5.5 4.6 5.5 8.7l0 1.7c-9 0-18.1 0.7-18.1 12 0 5.8 2.7 10.4 9 10.4 4.4 0 7-1.7 9.4-5.4l0 4.6 5.5 0zm-32 0 0 0 0-25.1c0-6.5-2.2-11.1-9.2-11.1-4.1 0-6.7 1.8-8.9 4.9l0-19.4-5.5 0 0 50.7 5.5 0 0-21.6c0-5.8 1.6-10.4 7.2-10.4 5.5 0 5.3 5.4 5.3 9.4l0 22.5 5.6 0zm-31-10.8 0 0-5.5 0c-0.2 3.9-0.8 7.6-5.5 7.6-5.2 0-6.4-4.2-6.4-14.5 0-6.6-0.2-14.4 6.5-14.4 4.7 0 5.4 3.4 5.4 7.5l5.5 0c0-7.9-2.5-11.6-10.9-11.6-11.6 0-12.3 9.7-12.3 19.2 0 10.6 1.2 17.9 12.2 17.9 8.8 0 11-5.5 11-11.7zm-27.6 10.8 0 0-10-18.7 9-16.6-5.8 0-6 12.8-5.5-12.8-6.5 0 8.5 16.6-9.9 18.7 6 0 7-14.8 6.7 14.8 6.5 0zm-30.4 0 0 0 0-4.8-17.9 0 0-19 16.6 0 0-4.6-16.6 0 0-17.5 17.4 0 0-4.8-23.4 0 0 50.7 23.8 0zm-49.1-9.6 0 0c0-5.9-3.9-8.3-8.4-10.6-3.9-2.3-7.1-3.7-7.1-7.3 0-2.8 2-4.8 4.8-4.8 3.4 0 4.5 1.8 4.8 4.4 0 0.7 0.1 1.4 0.1 2.3l5.5 0c0-1 0-2-0.1-2.8-0.9-5.4-4.1-7.7-10.1-7.7-5.9 0-10.6 3-10.6 9.2 0 6.2 4.2 8 9 10.7 4.1 2.1 6.4 3.2 6.4 7.6 0 3.5-1.7 5.5-5.2 5.5-3.7 0-4.9-2.3-5.4-5.5 0-0.7 0-1.4 0-2l-5.5 0c0 0.8 0 1.8 0.2 2.4 0.4 6.1 3.9 9 10.6 9 6.7 0 11-3.4 11-10.3zm-27.6 0 0 0c0-5.9-4.1-8.3-8.4-10.6-4.1-2.3-7-3.7-7-7.3 0-2.8 1.7-4.8 4.7-4.8 3.5 0 4.7 1.8 4.9 4.4 0 0.7 0.2 1.4 0.2 2.3l5.5 0c0-1 0-2-0.3-2.8-0.8-5.4-4-7.7-10.1-7.7-5.9 0-10.4 3-10.4 9.2 0 6.2 4.2 8 9 10.7 4 2.1 6.3 3.2 6.3 7.6 0 3.5-1.9 5.5-5.2 5.5-3.7 0-4.8-2.3-5.2-5.5-0.2-0.7-0.2-1.4-0.2-2l-5.3 0c0 0.8 0 1.8 0 2.4 0.5 6.1 4.1 9 10.5 9 6.8 0 11.2-3.4 11.2-10.3zm-29.6-25.8 0 0-5.5 0 0 35.4 5.5 0 0-35.4zm0.3-14.7 0 0-6.1 0 0 6.1 6.1 0 0-6.1zm-12.4 14.7 0 0-5.5 0-6.4 30.1-7-30.1-6.5 0-6.7 30.1-6.7-30.1-5.9 0 9 35.4 6.5 0 6.8-29.3 6.9 29.3 6.7 0 8.8-35.4zm-48.5 23 0 0c0-9.2-4.8-11.3-10.8-15.1-5.1-3.4-10.5-5.2-10.5-11.8 0-4.8 2.9-7.6 7.4-7.6 6 0 7.4 3.1 7.4 7.9l0 1.3 5.9 0 0-1.7c0-8.6-4.7-12.3-13.1-12.3-8 0-13.8 4.1-13.8 12.7 0 8.9 5.5 11.7 12.3 16.1 4.7 2.8 8.9 4.8 8.9 11 0 5.1-2.3 8.2-7.8 8.2-6.6 0-7.8-4.2-7.8-10l0-0.4-6.1 0 0 0.4c0 10 3.9 14.8 14 14.8 8.4 0 14-4.4 14-13.4z" fill="#fff" />-->
    </symbol>

    <symbol id="icon--six" viewBox="0 0 480 154">
        <path d="m356.2 18.9 22.4 26.9 22.4-26.9C410.7 7.3 425.2 0 441.5 0l36.3 0 0 26.5-36.3 0c-8.1 0-15.4 3.7-20.2 9.6l-25.6 30.3 25.6 30.4c4.8 5.8 12.1 9.4 20.2 9.4l36.3 0 0 26.5-36.3 0c-16.3 0-30.8-7.3-40.5-18.9L378.6 86.9 356.2 113.8c-9.7 11.6-24.3 18.9-40.5 18.9l-36.3 0 0-26.5 36.3 0c8.1 0 15.4-3.7 20.2-9.4L361.5 66.3 335.9 36.1c-4.8-5.9-12.1-9.6-20.2-9.6l-36.3 0 0-26.5 36.3 0c16.3 0 30.8 7.3 40.5 18.9zm-131.2 113.8 27.7 0 0-132.7-27.7 0 0 132.7zM121.6 18.9C131.3 7.3 146 0 162.1 0l36.5 0 0 26.5-36.5 0c-8.1 0-15.4 3.7-20.2 9.6L77 113.8c-9.9 11.6-24.4 18.9-40.5 18.9l-36.5 0 0-26.5 36.5 0c8 0 15.4-3.7 20.2-9.4L121.6 18.9Z" fill="#de3919" />
    </symbol>




    <!-- Social Media Icons -->
    <symbol id="icon--facebook" viewBox="0 0 512 512">
        <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" />
    </symbol>

    <symbol id="icon--twitter" viewBox="0 0 512 512">
        <path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" />
    </symbol>

    <symbol id="icon--linkedin" viewBox="0 0 512 512">
        <path d="M186.4 142.4c0 19-15.3 34.5-34.2 34.5 -18.9 0-34.2-15.4-34.2-34.5 0-19 15.3-34.5 34.2-34.5C171.1 107.9 186.4 123.4 186.4 142.4zM181.4 201.3h-57.8V388.1h57.8V201.3zM273.8 201.3h-55.4V388.1h55.4c0 0 0-69.3 0-98 0-26.3 12.1-41.9 35.2-41.9 21.3 0 31.5 15 31.5 41.9 0 26.9 0 98 0 98h57.5c0 0 0-68.2 0-118.3 0-50-28.3-74.2-68-74.2 -39.6 0-56.3 30.9-56.3 30.9v-25.2H273.8z" />
    </symbol>

    <symbol id="icon--xing" viewBox="0 0 90 90">
        <path d="M50.6 69.4 39.7 50.3 56.6 20.6l11.4 0-16.9 29.7 10.9 19.1-11.4 0zM32.7 54.6 41.2 40.7 34.8 29.5l-10.8 0 6.4 11.2-8.5 13.9 10.8 0z" />
    </symbol>

    <symbol id="icon--googleplus" viewBox="0 0 512 512">
        <path d="M179.7 237.6L179.7 284.2 256.7 284.2C253.6 304.2 233.4 342.9 179.7 342.9 133.4 342.9 95.6 304.4 95.6 257 95.6 209.6 133.4 171.1 179.7 171.1 206.1 171.1 223.7 182.4 233.8 192.1L270.6 156.6C247 134.4 216.4 121 179.7 121 104.7 121 44 181.8 44 257 44 332.2 104.7 393 179.7 393 258 393 310 337.8 310 260.1 310 251.2 309 244.4 307.9 237.6L179.7 237.6 179.7 237.6ZM468 236.7L429.3 236.7 429.3 198 390.7 198 390.7 236.7 352 236.7 352 275.3 390.7 275.3 390.7 314 429.3 314 429.3 275.3 468 275.3" />
    </symbol>

    <symbol id="icon--whatsapp" viewBox="0 0 512 512">
        <path d="m224.7 179.8c2.1 3.9 12.5 23.2 14 26.8 1.5 3.6 2.3 6.2-1.7 9-3.9 2.8-12.6 10.8-15.2 13.2-2.5 2.4-2.8 4.8-0.6 8.7 2.1 3.9 6.9 16.6 21 31.4 11 11.4 24.4 19 28.5 21.2 4.1 2.2 6.1 0 8.1-2 1.7-1.8 4.5-4.2 6.8-6.2 2.3-2 3.9-2.8 6.5-4.2 2.6-1.4 4.9-0.8 7 0.1 2 0.9 22 8.2 30.1 11.2 8.1 3 6.9 6.4 7 8.8 0.1 2.3 0.5 4.9 0.6 7.6 0.1 2.7-0.7 7-4.6 10.8-3.8 3.8-13.1 14.5-32.8 15.2-19.6 0.7-39.1-12.9-41.9-14.8-2.8-1.9-45.3-25.9-62.8-65.9-17.5-40-12.2-40.2-11.8-47.5 0.4-7.3 8.8-23.9 17.9-27.6 9.2-3.7 17.2-4 18.9-3 1.7 0.9 2.8 3.5 4.9 7.5m-94.5 73.3c0 26.4 7.9 51.1 21.5 71.6l-16 50 48.3-16.2c21.5 15.6 47.8 24.8 76.3 24.8 71.8 0 130.2-58.4 130.2-130.2 0-71.8-58.4-130.2-130.2-130.2-71.8 0-130.2 58.4-130.2 130.2m286.5 0c0 86.3-70 156.3-156.3 156.3-29.5 0-57.2-8.2-80.7-22.5l-83.9 28.3 27.7-86.5c-12.4-22.4-19.4-48.2-19.4-75.6 0-86.3 70-156.3 156.3-156.3 86.3 0 156.3 70 156.3 156.3" />
    </symbol>




</svg>
<div class="l-layout-wrap">        <div class="ad-tatm ad-tatm--outside-right-container ad-tatm--sst-full ad-tatm--bannertype-sky-right" id="js-fuw-outside-right-container"></div>
                    <script>
                if (!fuw.loadtesting) {
                    fuw.tatm.ads.push({
                        'id': 'outside-right',
                        'unit': 'outside-right',
                        'sst': ["full"],
                        'prio': 100,
                                                    'bannerType': 'sky-right',
                                                                            'callbackName': 'skyRight'
                                            });
                }
            </script>
                    <div class="ad-tatm ad-tatm--outside-left-container ad-tatm--sst-full ad-tatm--bannertype-sky-left" id="js-fuw-outside-left-container"></div>
                    <script>
                if (!fuw.loadtesting) {
                    fuw.tatm.ads.push({
                        'id': 'outside-left',
                        'unit': 'outside-left',
                        'sst': ["full"],
                        'prio': 100,
                                                    'bannerType': 'sky-left',
                                                                            'callbackName': 'skyLeft'
                                            });
                }
            </script>
                    <div class="ad-tatm ad-tatm--content-ad-container ad-tatm--sst-full" id="js-fuw-content-ad-container"></div>
                    <script>
                if (!fuw.loadtesting) {
                    fuw.tatm.ads.push({
                        'id': 'content-ad',
                        'unit': 'content-ad',
                        'sst': ["full"],
                        'prio': 100,
                                                                    });
                }
            </script>
            </div>
    <header id="js-l-header" class="l-header">
      <div class="l-header__layout-wrap u-group">
        <div class="l-header__holder u-group">

          <!-- user-area-->
          
<div class="user-area">
  <div class="user-area__layout-wrap">
    <div class="user-area__holder">



          <div class="user-area__header">
            <div class="user-area__header-holder">
              <svg class="user-area__icon user-area__icon--not-logged-in">
                <use xlink:href="#icon--not-logged-in" />
              </svg>
              <span class="user-area__header-label">Login</span>
            </div>
          </div>

          <div id="js-user-area__body" class="user-area__body">
                        <script>
            var parentProtocol = location.protocol;
            parentProtocol = parentProtocol.replace(":","");
            var loginIframe = '<iframe style="border:none;height:400px;width=100%;" src="https://www.fuw.ch/auth/auth.php?parentProtocol='+parentProtocol+'"></iframe>';
            document.getElementById("js-user-area__body").innerHTML = loginIframe;
            </script>
          </div>
          <script>fuw.isLoggedIn = false;</script>


    </div>
  </div>
</div>


          <!-- logo -->
                    <div class="fuw-logo vcard">
                            <a onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Menu [] CLICK', 'Home (Logo)', 'Not logged in', this);}" href="https://www.fuw.ch" class="fn org url">
                  <img src="https://www.fuw.ch/wp-content/themes/fuw-2016/images/logos/fuw-logo-amp-310x60.gif" alt="Finanz und Wirtschaft" class="photo" style="display:none;" />
                  Finanz und Wirtschaft                </a>
                      </div>

          <!-- Quick links -->
          <nav class="quick-links">
  <ul>
    <li>
                <a href="https://www.fuw.ch/meistgelesene-artikel/"  onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Quicklinks [] CLICK', 'Meistgelesen', 'Not logged in', this); }">
            Meistgelesen
        </a>
    </li>
    <li>
                <a href="https://www.fuw.ch/aktuelle-artikel/"  onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Quicklinks [] CLICK', 'Aktuell', 'Not logged in', this); }">
            Aktuell
        </a>
    </li>
    <li>
        <a id="js-quick-links-marktdaten" href="https://marktdaten.fuw.ch" data-href-mobile="https://marktdaten.fuw.ch/mobile/stocks" class="js-device-dependent-link" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Quicklinks [] CLICK', 'Börsendaten', 'Not logged in', this); }">
            Börsendaten
        </a>
    </li>
  </ul>
</nav>

          <!--search-->
          <section role="search" class="search">
  <div class="search__layout-wrap">
    <div class="search__holder">
      <h3 class="u-sr-text">Suche</h3>

      <form method="get" action="https://www.fuw.ch/suchresultate/" class="search__form u-group" id="js-search-form">

        <span class="search__icon-container">
          <svg class="search__icon">
            <use xlink:href="#icon--search" />
          </svg>
        </span>

        <div class="search__form-group search__form-group--query">
          <label for="js-search-query">Suche</label>
          <input type="text" name="id_query" value="" id="js-search-query" autocomplete="off" />
        </div>

        <div class="search__form-group search__form-group--author">
          <label for="js-search-author">Autor</label>
          <input type="text" name="id_author" value="" id="js-search-author" />
        </div>

        <div class="search__form-group search__form-group--year">
          <label for="js-search-year">Jahr</label>
          <input id="js-search-start" name="id_start_date" type="hidden" value="" />
          <select id="js-search-end" name="id_end_date">
            <option value="31.12.2019">2019</option><option value="31.12.2018">2018</option><option value="31.12.2017">2017</option><option value="31.12.2016">2016</option><option value="31.12.2015">2015</option><option value="31.12.2014">2014</option><option value="31.12.2013">2013</option><option value="31.12.2012">2012</option><option value="31.12.2011">2011</option><option value="31.12.2010">2010</option><option value="31.12.2009">2009</option><option value="31.12.2008">2008</option><option value="31.12.2007">2007</option><option value="31.12.2006">2006</option><option value="31.12.2005">2005</option><option value="31.12.2004">2004</option><option value="31.12.2003">2003</option><option value="31.12.2002">2002</option><option value="31.12.2001">2001</option><option value="31.12.2000">2000</option><option value="31.12.1999">1999</option>          </select>
        </div>

        <input type="submit" value="Suchen" class="btn btn--search" />

        <p class="search__sponsor">
          Suche gesponsert von
                      <a class="search__sponsor-logo" target="_blank" href="https://ad.doubleclick.net/ddm/clk/434261420;236905714;y" rel="noopener" title="Pimco">
              Pimco
            </a>
            <img src="https://ad.doubleclick.net/ddm/ad/N3643.140519.FUW.CH/B22138319.236905714;sz=1x1;ord=1574759332;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" class="search__sponsoring-tracking-pixel">
                    </p>

      </form>
    </div>
  </div>
</section><!-- /.search -->


<script>
  // auto fill hidden start date field
  document.getElementById("js-search-form").addEventListener(
    "submit",
    function(){
      var endDate = document.getElementById("js-search-end").value;
      var startDate = endDate.replace("31.12.","01.01.");
      // avoid overwriting values
      if (document.getElementById("js-search-start").value == "") {
        document.getElementById("js-search-start").value = startDate;
      }
    }
  );
</script>

          <!--  -->
          <ul id="menu-meta-navigation" class="nav-meta"><li id="menu-item-1440796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1440796"><a href="https://www.fuw.ch/invest/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Neu: «FuW Invest» (www.fuw.ch/invest/)&quot;, &quot;Not logged in&quot;, this);}">Neu: «FuW Invest»</a></li>
<li id="menu-item-1460593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460593"><a href="https://analyse.fuw.ch" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;«FuW | Die Analyse» (analyse.fuw.ch)&quot;, &quot;Not logged in&quot;, this);}">«FuW | Die Analyse»</a></li>
<li id="menu-item-1422366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1422366"><a href="https://jetzt.fuw.ch" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;«FuW jetzt»-App (jetzt.fuw.ch)&quot;, &quot;Not logged in&quot;, this);}">«FuW jetzt»-App</a></li>
<li id="menu-item-1461941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1461941"><a href="https://abo.fuw.ch" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Abo (abo.fuw.ch)&quot;, &quot;Not logged in&quot;, this);}">Abo</a></li>
<li id="menu-item-1404721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1404721"><a href="https://www.fuw.ch/e-paper/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;E-Paper (www.fuw.ch/e-paper/)&quot;, &quot;Not logged in&quot;, this);}">E-Paper</a></li>
<li id="menu-item-1262978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262978"><a href="https://www.fuw.ch/magazine/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Beilagen (www.fuw.ch/magazine/)&quot;, &quot;Not logged in&quot;, this);}">Beilagen</a></li>
<li id="menu-item-1205129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1205129"><a href="https://www.fuw.ch/fuw-report/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Morgen-Report (www.fuw.ch/fuw-report/)&quot;, &quot;Not logged in&quot;, this);}">Morgen-Report</a></li>
<li id="menu-item-1278909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1278909"><a href="http://www.fuw-forum.ch" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;FuW-Konferenzen (www.fuw-forum.ch)&quot;, &quot;Not logged in&quot;, this);}">FuW-Konferenzen</a></li>
<li id="menu-item-171197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171197"><a href="https://www.fuw.ch/newsletter/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Newsletter (www.fuw.ch/newsletter/)&quot;, &quot;Not logged in&quot;, this);}">Newsletter</a></li>
<li id="menu-item-228188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228188"><a href="https://www.fuw.ch/buchshop/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Buchshop (www.fuw.ch/buchshop/)&quot;, &quot;Not logged in&quot;, this);}">Buchshop</a></li>
<li id="menu-item-15529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15529"><a href="https://www.fuw.ch/anzeigen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Werbung (www.fuw.ch/anzeigen/)&quot;, &quot;Not logged in&quot;, this);}">Werbung</a></li>
</ul>
<div class="nav-main">

  <div class="nav-main__layout-wrap">

    <div class="nav-main__holder">

      <div class="nav-main__menu-wrap u-group">

        <div class="nav-main__icon-container">
          <div class="nav-main__icon">
              <span></span>
              <span></span>
              <span></span>
          </div>
        </div>

        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-main__menu"><li id="menu-item-1246378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1246378"><a href="https://www.fuw.ch/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Home (www.fuw.ch/)&quot;, &quot;Not logged in&quot;, this);}">Home</a></li>
<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor menu-item-has-children menu-item-431 active "><a href="https://www.fuw.ch/unternehmen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Unternehmen (www.fuw.ch/unternehmen/)&quot;, &quot;Not logged in&quot;, this);}">Unternehmen</a>
<ul  class="sub-menu">
	<li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-396 active "><a href="https://www.fuw.ch/unternehmen/schweiz/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Schweiz (www.fuw.ch/unternehmen/schweiz/)&quot;, &quot;Not logged in&quot;, this);}">Schweiz</a></li>
	<li id="menu-item-395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395"><a href="https://www.fuw.ch/unternehmen/ausland/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Ausland (www.fuw.ch/unternehmen/ausland/)&quot;, &quot;Not logged in&quot;, this);}">Ausland</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="https://www.fuw.ch/unternehmen/finanz/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Finanz (www.fuw.ch/unternehmen/finanz/)&quot;, &quot;Not logged in&quot;, this);}">Finanz</a></li>
	<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="https://www.fuw.ch/unternehmen/konsum/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Konsum (www.fuw.ch/unternehmen/konsum/)&quot;, &quot;Not logged in&quot;, this);}">Konsum</a></li>
	<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="https://www.fuw.ch/unternehmen/gesundheit/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Gesundheit (www.fuw.ch/unternehmen/gesundheit/)&quot;, &quot;Not logged in&quot;, this);}">Gesundheit</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="https://www.fuw.ch/unternehmen/technologie/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Technologie (www.fuw.ch/unternehmen/technologie/)&quot;, &quot;Not logged in&quot;, this);}">Technologie</a></li>
	<li id="menu-item-1028856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-1028856 active "><a href="https://www.fuw.ch/unternehmen/immobilien-unternehmen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Immobilien (www.fuw.ch/unternehmen/immobilien-unternehmen/)&quot;, &quot;Not logged in&quot;, this);}">Immobilien</a></li>
	<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="https://www.fuw.ch/unternehmen/industrie/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Industrie (www.fuw.ch/unternehmen/industrie/)&quot;, &quot;Not logged in&quot;, this);}">Industrie</a></li>
	<li id="menu-item-30565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30565"><a href="https://www.fuw.ch/unternehmen/energie/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Energie (www.fuw.ch/unternehmen/energie/)&quot;, &quot;Not logged in&quot;, this);}">Energie</a></li>
	<li id="menu-item-30566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30566"><a href="https://www.fuw.ch/unternehmen/rohstoffe-unternehmen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Rohstoffe (www.fuw.ch/unternehmen/rohstoffe-unternehmen/)&quot;, &quot;Not logged in&quot;, this);}">Rohstoffe</a></li>
	<li id="menu-item-534211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534211"><a href="https://www.fuw.ch/unternehmen/praktikus/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Praktikus (www.fuw.ch/unternehmen/praktikus/)&quot;, &quot;Not logged in&quot;, this);}">Praktikus</a></li>
	<li id="menu-item-918763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-918763"><a href="https://www.fuw.ch/schweizer-unternehmen/verzeichnis/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Verzeichnis Schweiz (www.fuw.ch/schweizer-unternehmen/verzeichnis/)&quot;, &quot;Not logged in&quot;, this);}">Verzeichnis Schweiz</a></li>
</ul>
</li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-430"><a href="https://www.fuw.ch/markte/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Märkte (www.fuw.ch/markte/)&quot;, &quot;Not logged in&quot;, this);}">Märkte</a>
<ul  class="sub-menu">
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://www.fuw.ch/markte/makro/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Makro (www.fuw.ch/markte/makro/)&quot;, &quot;Not logged in&quot;, this);}">Makro</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://www.fuw.ch/markte/aktien/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Aktien (www.fuw.ch/markte/aktien/)&quot;, &quot;Not logged in&quot;, this);}">Aktien</a></li>
	<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a href="https://www.fuw.ch/markte/anleihen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Anleihen (www.fuw.ch/markte/anleihen/)&quot;, &quot;Not logged in&quot;, this);}">Anleihen</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://www.fuw.ch/markte/emerging-markets/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Emerging Markets (www.fuw.ch/markte/emerging-markets/)&quot;, &quot;Not logged in&quot;, this);}">Emerging Markets</a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a href="https://www.fuw.ch/markte/derivate/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Derivate (www.fuw.ch/markte/derivate/)&quot;, &quot;Not logged in&quot;, this);}">Derivate</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://www.fuw.ch/markte/devisen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Devisen (www.fuw.ch/markte/devisen/)&quot;, &quot;Not logged in&quot;, this);}">Devisen</a></li>
	<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.fuw.ch/markte/immobilien/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Immobilien (www.fuw.ch/markte/immobilien/)&quot;, &quot;Not logged in&quot;, this);}">Immobilien</a></li>
	<li id="menu-item-20272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20272"><a href="https://www.fuw.ch/markte/rohstoffe/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Rohstoffe (www.fuw.ch/markte/rohstoffe/)&quot;, &quot;Not logged in&quot;, this);}">Rohstoffe</a></li>
	<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.fuw.ch/markte/kunstmarkt/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Kunstmarkt (www.fuw.ch/markte/kunstmarkt/)&quot;, &quot;Not logged in&quot;, this);}">Kunstmarkt</a></li>
	<li id="menu-item-701489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701489"><a href="https://www.fuw.ch/markte/derivatus/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Derivatus (www.fuw.ch/markte/derivatus/)&quot;, &quot;Not logged in&quot;, this);}">Derivatus</a></li>
	<li id="menu-item-711174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711174"><a href="https://www.fuw.ch/markttechnik/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Markttechnik (www.fuw.ch/markttechnik/)&quot;, &quot;Not logged in&quot;, this);}">Markttechnik</a></li>
</ul>
</li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.fuw.ch/kommentar/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Meinungen (www.fuw.ch/kommentar/)&quot;, &quot;Not logged in&quot;, this);}">Meinungen</a></li>
<li id="menu-item-21901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21901"><a href="https://www.fuw.ch/blogs/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Blogs (www.fuw.ch/blogs/)&quot;, &quot;Not logged in&quot;, this);}">Blogs</a>
<ul  class="sub-menu">
	<li id="menu-item-842272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842272"><a href="https://www.fuw.ch/blogs/never-mind-the-markets/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Never Mind the Markets (www.fuw.ch/blogs/never-mind-the-markets/)&quot;, &quot;Not logged in&quot;, this);}">Never Mind the Markets</a></li>
	<li id="menu-item-279694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279694"><a href="https://www.fuw.ch/blogs/momentum/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Momentum (www.fuw.ch/blogs/momentum/)&quot;, &quot;Not logged in&quot;, this);}">Momentum</a></li>
	<li id="menu-item-1200116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200116"><a href="https://www.fuw.ch/blogs/fintech/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Fintech (www.fuw.ch/blogs/fintech/)&quot;, &quot;Not logged in&quot;, this);}">Fintech</a></li>
	<li id="menu-item-1264785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264785"><a href="https://www.fuw.ch/blogs/the-state-of-swing/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;The State of Swing (www.fuw.ch/blogs/the-state-of-swing/)&quot;, &quot;Not logged in&quot;, this);}">The State of Swing</a></li>
</ul>
</li>
<li id="menu-item-246618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246618"><a href="https://www.fuw.ch/dossiers/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Dossiers (www.fuw.ch/dossiers/)&quot;, &quot;Not logged in&quot;, this);}">Dossiers</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-436"><a href="https://marktdaten.fuw.ch/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Börsendaten (marktdaten.fuw.ch/)&quot;, &quot;Not logged in&quot;, this);}">Börsendaten</a>
<ul  class="sub-menu">
	<li id="menu-item-23410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23410"><a href="https://marktdaten.fuw.ch" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Übersicht (marktdaten.fuw.ch)&quot;, &quot;Not logged in&quot;, this);}">Übersicht</a></li>
	<li id="menu-item-23411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23411"><a title="aktien" href="https://marktdaten.fuw.ch/overview/stocks" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Aktien (marktdaten.fuw.ch/overview/stocks)&quot;, &quot;Not logged in&quot;, this);}">Aktien</a></li>
	<li id="menu-item-23413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23413"><a href="https://marktdaten.fuw.ch/overview/bonds" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Anleihen (marktdaten.fuw.ch/overview/bonds)&quot;, &quot;Not logged in&quot;, this);}">Anleihen</a></li>
	<li id="menu-item-1252863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1252863"><a href="http://fonds.fuw.ch/fuw/index.asp" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Fonds (fonds.fuw.ch/fuw/index.asp)&quot;, &quot;Not logged in&quot;, this);}">Fonds</a></li>
	<li id="menu-item-1252864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1252864"><a href="http://fonds.fuw.ch/fuw/index.asp?action=funds_etf" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;ETF (fonds.fuw.ch/fuw/index.asp?action=funds_etf)&quot;, &quot;Not logged in&quot;, this);}">ETF</a></li>
	<li id="menu-item-392870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392870"><a href="https://marktdaten.fuw.ch/strukis/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Strukt. Produkte (marktdaten.fuw.ch/strukis/)&quot;, &quot;Not logged in&quot;, this);}">Strukt. Produkte</a></li>
	<li id="menu-item-23424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23424"><a href="https://marktdaten.fuw.ch/overview/currencies" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Devisen (marktdaten.fuw.ch/overview/currencies)&quot;, &quot;Not logged in&quot;, this);}">Devisen</a></li>
	<li id="menu-item-23425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23425"><a href="https://marktdaten.fuw.ch/overview/commodities" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Rohstoffe (marktdaten.fuw.ch/overview/commodities)&quot;, &quot;Not logged in&quot;, this);}">Rohstoffe</a></li>
	<li id="menu-item-157728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157728"><a href="https://marktdaten.fuw.ch/overview/indices" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Indizes (marktdaten.fuw.ch/overview/indices)&quot;, &quot;Not logged in&quot;, this);}">Indizes</a></li>
	<li id="menu-item-23428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23428"><a href="https://www.fuw.ch/nebenwerte/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Nebenwerte (www.fuw.ch/nebenwerte/)&quot;, &quot;Not logged in&quot;, this);}">Nebenwerte</a></li>
	<li id="menu-item-202780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202780"><a href="https://www.fuw.ch/aktienfuehrer/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Aktienführer (www.fuw.ch/aktienfuehrer/)&quot;, &quot;Not logged in&quot;, this);}">Aktienführer</a></li>
</ul>
</li>
</ul></div>
      </div>  <!-- /.nav-main__menu-wrap -->

      <div class="nav-main__list-content">
          <!-- Populated by JavaScript -->
      </div>

    </div> <!-- /.nav-main__holder -->

  </div> <!-- /.nav-main__layout-wrap -->

</div>




<script>
    var fuwSubMenu = document.querySelector('.nav-main__menu > li.active .sub-menu');
    if (fuwSubMenu) {
        document.documentElement.classList.add('has-sub-menu');
    }
</script>

          <div id="js-fixed-icon-list-holder"></div>

        </div> <!-- /.l-header-holder -->
      </div> <!-- /.l-header-holder-wrap -->
    </header> <!-- /.l-header -->

    <div class="l-layout-wrap l-layout-wrap--after-header">
            <div class="ad-tatm ad-tatm--inside-full-top-container ad-tatm--sst-small ad-tatm--sst-medium ad-tatm--sst-full ad-tatm--bannertype-lb-below-header" id="js-fuw-inside-full-top-container"></div>
                    <script>
                if (!fuw.loadtesting) {
                    fuw.tatm.ads.push({
                        'id': 'inside-full-top',
                        'unit': 'inside-full-top',
                        'sst': ["small","medium","full"],
                        'prio': 50,
                                                    'bannerType': 'lb-below-header',
                                                                            'callbackName': 'leaderboard'
                                            });
                }
            </script>
            </div>

    <script>
      if (fuw !== undefined && fuw.isHeaderAlwaysFixed) {
        document.getElementById('js-l-header').classList.add('l-header--fixed');
      }
    </script>

      <!--header ends-->

<div class="l-layout-wrap">
    <div id="js-l-main" class="l-main u-group">

        
                        <!-- content-header -->
                        <div class="content-header">

                            
                            <!-- panel 1 -->
                            <div class="content-header__panel">

                                <time property="datePublished" datetime="2019-11-26T08:00:58+01:00" class="content-header__time">
  26.11.2019 – 08:00</time>
<a href="https://www.fuw.ch/unternehmen/" title="Alle Artikel in der Kategorie Unternehmen">Unternehmen</a> / <a href="https://www.fuw.ch/unternehmen/immobilien-unternehmen/" title="Alle Artikel in der Kategorie Immobilien">Immobilien</a>
                            </div>
                            <!-- /panel 1 -->

                            
<h1 class="content-header__title" property="headline name">BFW verkauft weitere Liegenschaften</h1>
<p property="description" class="content-header__lead">Mit der Veräusserung von neun Immobilien schliesst das Unternehmen die Portfolioabrundung ab.</p>        <div class="content-header__author">
                    </div>
    

<div id="js-icon-list" class="icon-list">
  <div class="icon-list__layout-wrap">
    <ul class="icon-list__holder u-group">
                          <li>
            <a class="icon-list__icon icon-list__icon--facebook"
                                    href="http://www.facebook.com/sharer.php?u=https://www.fuw.ch/!aavYXAA"
                  
                  onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'facebook', 'Not logged in', this); } window.open('http://www.facebook.com/sharer.php?u=https://www.fuw.ch/!aavYXAA', 'facebook', 'width=626, height=436'); return false;"

                  
                                    title="Auf Facebook teilen"
                  
                  rel="nofollow">
              <svg>
                <use xlink:href="#icon--facebook" />
              </svg>
                          </a>
          </li>
                          <li>
            <a class="icon-list__icon icon-list__icon--twitter"
                                    href="http://twitter.com/share?url=https%3A%2F%2Fwww.fuw.ch%2F%21aavYXAA&text=BFW+verkauft+weitere+Liegenschaften&via=FuW_News"
                  
                  onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'twitter', 'Not logged in', this); } window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.fuw.ch%2F%21aavYXAA&text=BFW+verkauft+weitere+Liegenschaften&via=FuW_News', 'twitter', 'width=626, height=450'); return false;"

                  
                                    title="Auf Twitter teilen"
                  
                  rel="nofollow">
              <svg>
                <use xlink:href="#icon--twitter" />
              </svg>
                          </a>
          </li>
                          <li>
            <a class="icon-list__icon icon-list__icon--whatsapp"
                                    href="https://api.whatsapp.com/send?text=BFW%20verkauft%20weitere%20Liegenschaften%20https%3A%2F%2Fwww.fuw.ch%2F%21aavYXAA"
                  
                  onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'whatsapp', 'Not logged in', this); }"

                  
                                    title="Via Whatsapp teilen"
                  
                  rel="nofollow">
              <svg>
                <use xlink:href="#icon--whatsapp" />
              </svg>
                          </a>
          </li>
                          <li>
            <a class="icon-list__icon icon-list__icon--linkedin"
                                    href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.fuw.ch%2F%21aavYXAA&title=BFW+verkauft+weitere+Liegenschaften&source=FuW"
                  
                  onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'linkedin', 'Not logged in', this); } window.open('http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.fuw.ch%2F%21aavYXAA&title=BFW+verkauft+weitere+Liegenschaften&source=FuW', 'linkedin', 'width=550, height=400'); return false;"

                  
                                    title="Auf Linkedin teilen"
                  
                  rel="nofollow">
              <svg>
                <use xlink:href="#icon--linkedin" />
              </svg>
                          </a>
          </li>
                          <li>
            <a class="icon-list__icon icon-list__icon--xing"
                                    href="https://www.xing-share.com/app/user?op=share;sc_p=xing-share;url=https://www.fuw.ch/!aavYXAA"
                  
                  onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'xing', 'Not logged in', this); } window.open('https://www.xing-share.com/app/user?op=share;sc_p=xing-share;url=https://www.fuw.ch/!aavYXAA', 'xing', 'width=626, height=436'); return false;"

                  
                                    title="Auf Xing teilen"
                  
                  rel="nofollow">
              <svg>
                <use xlink:href="#icon--xing" />
              </svg>
                          </a>
          </li>
                          <li>
            <a class="icon-list__icon icon-list__icon--email" href="/cdn-cgi/l/email-protection#4a75393f28202f293e770c3f1d6f790b6f787a080c1d6f787a3c2f38212b3f2c3e6f787a3d2f233e2f382f6f787a06232f2d2f243929222b2c3e2f246c28252e3377223e3e3a396f790b6f780c6f780c3d3d3d642c3f3d6429226f780c6f787b2b2b3c13120b0b" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'email', 'Not logged in', this); }" title="Als E-Mail verschicken" rel="nofollow">
              <svg>
                <use xlink:href="#icon--email" />
              </svg>
                          </a>
          </li>
                          <li>
            <a class="icon-list__icon icon-list__icon--print"
                                    href="javascript:window.print();"
                  
                  onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'print', 'Not logged in', this); }"

                  
                                    title="Ausdrucken"
                  
                  rel="nofollow">
              <svg>
                <use xlink:href="#icon--print" />
              </svg>
                                <span class="icon-list__label">Drucken</span>
                          </a>
          </li>
          </ul>
  </div>
</div> <!-- /.icon-list -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    (function() {
        var iconListOriginal = document.getElementById('js-icon-list');
        var iconListClone = iconListOriginal.cloneNode(true);
        iconListClone.removeAttribute('id');
        iconListClone.classList.add('icon-list--fixed');
        var containerElement = document.getElementById('js-fixed-icon-list-holder');
        containerElement.appendChild(iconListClone);
    }());
</script>


                        </div>
                        <!-- /content-header -->


                        
                            <div class="content-body stickySidebarReference">
                                
    <ul class="gallery">
        <li class="rsTextSlide">
<img class="gallery__image" src="https://www.fuw.ch/wp-content/uploads/2019/11/1ennio-leanza-keystone-s-640x360.jpg" alt="Insgesamt hat BFW im laufenden Geschäftsjahr 2019 dreizehn Liegenschaften verkauft." />
<div class="gallery__signature"><span>Insgesamt hat BFW im laufenden Geschäftsjahr 2019 dreizehn Liegenschaften verkauft.</span> <span class="byline">(Bild: Ennio Leanza/Keystone)</span></div>
</li>
    </ul>

    


<aside id="js-l-tag-bar" class="content-body__term-bar"><div class="content-body__term-bar-box">    <section class="content-body__term-bar-section">
        <h3 class="content-body__term-bar-title js-term-subscriber-tooltip" style="margin-top: 0;">
            <svg><use xlink:href="#icon--term-tag"/></svg>
            Per E-Mail-Abo Unternehmen folgen*
        </h3>
        <ul class="content-body__term-bar-list">
                            <li><a href="/e-mail-abo-unternehmen/" class="js-term-subscriber-signup">Mit E-Mail-Adresse anmelden</a></li>
                
        </ul>
    </section>
    <section class="content-body__term-bar-section">
<h3 class="content-body__term-bar-title"><svg><use xlink:href="#icon--term-tag"/></svg>Lesen sie mehr<br>zum Stichwort</h3><ul class="content-body__term-bar-list tag-timeline"><li><a href="https://www.fuw.ch/tag/bfw-liegenschaften/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Tag [] CLICK', 'BFW Liegenschaften', 'BFW verkauft weitere Liegenschaften - 1570410', this);}">BFW Liegenschaften</a></li>
</ul>
</section>
<div class="content-body__term-bar-banner-wrap"><div class="content-body__term-bar-banner-cover"></div>        <div class="ad-tatm ad-tatm--inside-quarter-pos2-container ad-tatm--sst-full ad-tatm--bannertype-term-bar-banner" id="js-fuw-inside-quarter-pos2-container"></div>
                    <script>
                if (!fuw.loadtesting) {
                    fuw.tatm.ads.push({
                        'id': 'inside-quarter-pos2',
                        'unit': 'inside-quarter-pos2',
                        'sst': ["full"],
                        'prio': 100,
                                                    'bannerType': 'term-bar-banner',
                                                                            'callbackName': 'termBar'
                                            });
                }
            </script>
            </div></div></aside>

                                <div class="content-body__text-area">

                                    <div class="content-body__text"><p>(AWP) BFW Liegenschaften <span class="article-stockprice-wrapper">(<span class="article-stockprice-symbol"><a target="_blank" rel="noopener" href="https://marktdaten.fuw.ch/detail/stocks?ID_NOTATION=18086440">BLIN</a></span> <span class="article-stockprice-instrument_price">44.9</span> <span class="article-stockprice-green">0.45%</span>)</span> hat sich von neun Immobilien getrennt und die angekündigte Portfolioabrundung damit abgeschlossen. Insgesamt wurden im laufenden Geschäftsjahr 2019 13 Liegenschaften veräussert, wie das Unternehmen am Dienstag mitteilte. BFW hatte bereits im März angekündigt, sich von kleineren Renditeliegenschaften trennen zu wollen.</p>
<p>Der Bruttoverkaufserlös betrug dabei total 97,6 Mio. Fr. Aus den Transaktionen wird für das laufende Jahr 2019 ein einmaliger Gewinn vor Steuern von rund 9,6 Mio. Fr. erwartet, wie es weiter heisst. Eine zuvor ebenfalls zum Verkauf vorgesehene Liegenschaft in Obernau werde derzeit nicht veräussert und verbleibe weiterhin im Portfolio.</p>
         <div class="ad-tatm ad-tatm--inside-full-pos1-container ad-tatm--sst-small" id="js-fuw-inside-full-pos1-container"></div>
                    <script>
                if (!fuw.loadtesting) {
                    fuw.tatm.ads.push({
                        'id': 'inside-full-pos1',
                        'unit': 'inside-full-pos1',
                        'sst': ["small"],
                        'prio': 100,
                                                                            'callbackName': 'mobileInRead'
                                            });
                }
            </script>
            <p>Auch 2018 hatte sich das Unternehmen bereits von Immobilien getrennt. Damals erzielte BFW mit dem Verkauf von sieben Liegenschaften einen einmaligen Erfolg von 4,1 Mio. Fr.</p>
<p style="font-weight: 400;"><a href="https://www.fuw.ch/schweizer-unternehmen/bfw-liegenschaften/">Die komplette Historie zu BFW Liegenschaften finden Sie hier. »</a></p>
</div>
<a href="https://www.fuw.ch/umfrage-zur-app-fuw-jetzt/" style="
    background: linear-gradient(135deg, #fea31f 0%,#c30233 100%);
    width: 100%;
    color: white;
    font-size: 24px;
    padding: 12px;
    line-height: 1.1em;
    display: flex;
"><img src="https://www.fuw.ch/wp-content/uploads/2019/11/app-logo-rounded-with-background-1-221x221.png" style="
    width: 60px;
    height: 60px;
    margin-right: 16px;
"><span style="align-self: center;">Umfrage zur App «FuW jetzt»</span></a><div class="content-body__article-list-box">
                <section class="teaser-list teaser-list--related-articles teaser-list--content">

                        <header>
                            <h3 class="teaser-list__title">Mehr zum Thema</h3>
                        </header>

                        <ul class="list" id="list-5ddceba45d4fc600">
    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-09-13T07:21:06+01:00" class="teaser__time">13.09.2019</time>
                <span class="teaser__category">Finanz, Immobilien</span>
    
                <span class="teaser__lock" data-postid="1511223"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/bfw-kommt-bei-portfolioabrundung-voran/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Selection [] CLICK', 'BFW kommt mit Portfolioabrundung voran - 1511223', 'article', this); }">BFW kommt mit Portfolioabrundung voran</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-08-15T08:23:23+01:00" class="teaser__time">15.08.2019</time>
                <span class="teaser__category">Immobilien, Schweiz</span>
    
                <span class="teaser__lock" data-postid="1501895"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/bfw-setzt-portfolioabrundung-fort/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Selection [] CLICK', 'BFW setzt Portfolioabrundung fort - 1501895', 'article', this); }">BFW setzt Portfolioabrundung fort</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-03-12T08:20:14+01:00" class="teaser__time">12.03.2019</time>
                <span class="teaser__category">Immobilien, Schweiz</span>
    
                <span class="teaser__lock" data-postid="1457667"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/bfw-kauft-aktien-zurueck/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Selection [] CLICK', 'BFW lanciert Rückkauf von Aktien - 1457667', 'article', this); }">BFW lanciert Rückkauf von Aktien</a>
                </h3>
            </header>

        </article>
    </li>
</ul><!-- LIST-END -->

                </section>
            </div></div><div class="content-body__bottom-area"><div class="content-body__bottom-area-banner">
        <div class="ad-tatm ad-tatm--inside-half-pos1-container ad-tatm--sst-full" id="js-fuw-inside-half-pos1-container"></div>
                    <script>
                if (!fuw.loadtesting) {
                    fuw.tatm.ads.push({
                        'id': 'inside-half-pos1',
                        'unit': 'inside-half-pos1',
                        'sst': ["full"],
                        'prio': 100,
                                                                    });
                }
            </script>
            </div>
                                        <div class="content-body__comment-box">
                                                <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Leser-Kommentare</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar">
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <p class="wc-must-login">
                    Sie müssen <a href="/auth/auth.php?parentProtocol=https" class="js-login-link">angemeldet sein,</a> um einen Kommentar zu schreiben.                </p>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <p class="wc-must-login">
                    Sie müssen <a href="/auth/auth.php?parentProtocol=https" class="js-login-link">angemeldet sein,</a> um einen Kommentar zu schreiben.                </p>
                        </div>
                </div>
                        
                <div class="wpdiscuz-front-actions">
                                                            <div class="clearfix"></div>
                </div>

                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
                                                </div>
                                        
                                    <div class="content-body__article-list-box content-body__article-list-box--bottom">
                                        
        <section class="teaser-list teaser-list--popular-articles teaser-list--content">

            <header>
                <h3 class="teaser-list__title">
                    <a href="/meistgelesene-artikel/">
                        Meistgelesene Artikel
                    </a>
                </h3>
            </header>

            <ul class="list" id="list-5ddceba45f254301">
    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-25T09:50:58+01:00" class="teaser__time">25.11.2019</time>
                <span class="teaser__category">Industrie, Schweiz</span>
    
                <span class="teaser__lock" data-postid="1570045"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/sanierung-von-schmolzbickenbach-blockiert/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'Konsternation bei Schmolz + Bickenbach - 1570045', 'article', this); }">Konsternation bei Schmolz + Bickenbach</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-25T15:45:19+01:00" class="teaser__time">25.11.2019</time>
                <span class="teaser__category">Gesundheit, Schweiz</span>
    
                <span class="teaser__lock teaser__lock--is-locked" data-postid="1569964">
                    <a href="https://www.fuw.ch/article/novartis-will-medicines-kaufen/">
                        <svg><use xlink:href="#icon--abo"></use></svg>
                    </a>
                </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/novartis-will-medicines-kaufen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'Novartis kauft für knapp 10 Mrd. $ neuartigen Cholesterinsenker - 1569964', 'article', this); }">Novartis kauft für knapp 10 Mrd. $ neuartigen Cholesterinsenker</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-25T11:22:36+01:00" class="teaser__time">25.11.2019</time>
                <span class="teaser__category">Finanz, Schweiz</span>
    
                <span class="teaser__lock teaser__lock--is-locked" data-postid="1569990">
                    <a href="https://www.fuw.ch/article/swiss-re-bekraeftigt-ziele/">
                        <svg><use xlink:href="#icon--abo"></use></svg>
                    </a>
                </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/swiss-re-bekraeftigt-ziele/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'Swiss Re ergreift Chancen im digitalen Geschäft - 1569990', 'article', this); }">Swiss Re ergreift Chancen im digitalen Geschäft</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-25T08:35:45+01:00" class="teaser__time">25.11.2019</time>
                <span class="teaser__category">Markttechnik</span>
    
                <span class="teaser__lock" data-postid="1570066"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/smi-neue-rekorde-sind-moeglich/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'SMI: Neue Rekorde sind möglich - 1570066', 'article', this); }">SMI: Neue Rekorde sind möglich</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-25T08:24:50+01:00" class="teaser__time">25.11.2019</time>
                <span class="teaser__category">Aktien</span>
    
                <span class="teaser__lock" data-postid="1570032"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/boersenbericht-25112019/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'SMI schliesst auf neuem Allzeithoch - 1570032', 'article', this); }">SMI schliesst auf neuem Allzeithoch</a>
                </h3>
            </header>

        </article>
    </li>
</ul>

        </section>
                                        </div>

                                    
                                </div>  <!-- /.content-body__bottom-area -->

                            </div> <!-- /.content-body -->

                        
        <!-- sideline -->
                <aside id="sidebar" class="content-sidebar stickySidebar">
            <div class="md-charts-side u-group md_charts_sideline widget widget-fix">
                <div class="md-charts-side__holder holder holder_charts" id="chart_18086440">
            
                    <div data-notationid="18086440" class="md-charts-side__title single_title md-charts-side__title--closed title_closed">
                        <span class="t_wrap"><span class='t_symbol'></span><span class='t_title'>BFW Liegenschaften N</span><span class='t_chf'>44.9</span><span class="article-stockprice-green">0.45%</span><span class='t_veraenderung green'>0.2</span></span>
                    </div>
                    <div class="md-charts-side__more more md-charts-side__more--open more_open">
                
                <h3>BFW Liegenschaften N</h3>
            
                    <iframe scrolling="no" src="https://marktdaten.fuw.ch/charts/standalone?ID_NOTATION=18086440&TAB=1M&HEIGHT=170" style="width:100%;height:242px;"></iframe>
                
                        <div class="md-charts-side__more-link"><a href="https://marktdaten.fuw.ch/detail/stocks?ID_NOTATION=18086440">&raquo; Umfassende Marktdaten zu BFW Liegenschaften N</a></div>
                    
                    </div>
                
                </div>
            
                <div class="md-charts-side__holder holder holder_charts" id="chart_7911158">
            
                    <div data-notationid="7911158" class="md-charts-side__title single_title md-charts-side__title--open title_open">
                        <span class="t_wrap"><span class='t_symbol'></span><span class='t_title'>SPI</span><span class='t_chf'>12651.3</span><span class="article-stockprice-green">0.14%</span><span class='t_veraenderung green'>17.69</span></span>
                    </div>
                    <div class="md-charts-side__more more md-charts-side__more--closed more_closed">
                
                <h3>SPI</h3>
            
                    <iframe scrolling="no" src="https://marktdaten.fuw.ch/charts/standalone?ID_NOTATION=7911158&TAB=1M&HEIGHT=170" style="width:100%;height:242px;"></iframe>
                
                        <div class="md-charts-side__more-link"><a href="https://marktdaten.fuw.ch/detail/indices?ID_NOTATION=7911158">&raquo; Umfassende Marktdaten zu SPI</a></div>
                    
                    </div>
                
                </div>
            </div>    <script>
        new ContentMover({
            element: '.md-charts-side',
            whereToMove: '.content-body__text',
            moveAction: 'append',
            condition: ['medium', 'small']
        });
    </script>
    <span data-notationid="18086440" id="placeholderDerivateSideline"></span>
    <div class="poll poll--side">
        <h3 class="poll__title">FuW-Umfrage</h3>

        <div id="polls-484" class="wp-polls">
	<form id="polls_form_484" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_484_nonce" name="wp-polls-nonce" value="be1d64bc6e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="484" /></p>
		<h4 class="poll__question">Ich bin derzeit für die Aktienmärkte</h4>
<ul class="poll__answer-list">
		<li>
<input type="radio" id="poll-answer-1730" name="poll_484" value="1730" />
<label for="poll-answer-1730">Bullish</label>
<div class="check"></div>
</li>
		<li>
<input type="radio" id="poll-answer-1731" name="poll_484" value="1731" />
<label for="poll-answer-1731">Bearish</label>
<div class="check"></div>
</li>
		</ul>
<p><input type="button" name="vote" value="Abstimmen" class="poll__send-button" onclick="poll_vote(484);" /></p>
	</form>
</div>

        <footer class="poll__footer">
            <span class="poll__footer-right">
                <a href="/umfragen" class="poll__more-link">Alle Umfragen »</a>
            </span>
        </footer>

    </div>

    
        <script>
        jQuery(document).on("change", ".wp-polls-form input[type=radio]", function() {
            pollAnswer.check(jQuery(this));
        });
        </script>
    
                <section class="teaser-list teaser-list--related-articles teaser-list--side">

                        <header>
                            <h3 class="teaser-list__title">Mehr zum Thema</h3>
                        </header>

                        <ul class="list" id="list-5ddceba46847c357">
    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-09-13T07:21:06+01:00" class="teaser__time">13.09.2019</time>
                <span class="teaser__category">Finanz, Immobilien</span>
    
                <span class="teaser__lock" data-postid="1511223"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/bfw-kommt-bei-portfolioabrundung-voran/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Selection [] CLICK', 'BFW kommt mit Portfolioabrundung voran - 1511223', 'article', this); }">BFW kommt mit Portfolioabrundung voran</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-08-15T08:23:23+01:00" class="teaser__time">15.08.2019</time>
                <span class="teaser__category">Immobilien, Schweiz</span>
    
                <span class="teaser__lock" data-postid="1501895"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/bfw-setzt-portfolioabrundung-fort/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Selection [] CLICK', 'BFW setzt Portfolioabrundung fort - 1501895', 'article', this); }">BFW setzt Portfolioabrundung fort</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-03-12T08:20:14+01:00" class="teaser__time">12.03.2019</time>
                <span class="teaser__category">Immobilien, Schweiz</span>
    
                <span class="teaser__lock" data-postid="1457667"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/bfw-kauft-aktien-zurueck/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Selection [] CLICK', 'BFW lanciert Rückkauf von Aktien - 1457667', 'article', this); }">BFW lanciert Rückkauf von Aktien</a>
                </h3>
            </header>

        </article>
    </li>
</ul><!-- LIST-END -->

                </section>
                    <div class="ad-tatm ad-tatm--inside-quarter-pos1-container ad-tatm--sst-full ad-tatm--bannertype-rectangle" id="js-fuw-inside-quarter-pos1-container"></div>
                    <script>
                if (!fuw.loadtesting) {
                    fuw.tatm.ads.push({
                        'id': 'inside-quarter-pos1',
                        'unit': 'inside-quarter-pos1',
                        'sst': ["full"],
                        'prio': 100,
                                                    'bannerType': 'rectangle',
                                                                            'callbackName': 'sidebarRectangle'
                                            });
                }
            </script>
            
        <section class="teaser-list teaser-list--recent-articles teaser-list--side">

                <header>
                    <h3 class="teaser-list__title">
                        <a href="/aktuelle-artikel/">
                            Neue Artikel
                        </a>
                    </h3>
                </header>

                <ul class="list" id="list-5ddceba469950477">
    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-26T09:45:45+01:00" class="teaser__time">HEUTE, 09:45</time>
                <span class="teaser__category">A. Büchler</span>
    
                <span class="teaser__lock" data-postid="1570508"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/dax-ziel-bei-13-500/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Recent [] CLICK', 'Dax: Ziel bei 13500 - 1570508', 'article', this); }">Dax: Ziel bei 13'500</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-26T09:04:49+01:00" class="teaser__time">HEUTE, 09:04</time>
                <span class="teaser__category">Industrie, Schweiz</span>
    
                <span class="teaser__lock" data-postid="1570480"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/langjaehriges-vr-mitglied-tritt-von-schaffner-zurueck/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Recent [] CLICK', 'Schaffner: Langjähriges VR-Mitglied tritt zurück - 1570480', 'article', this); }">Schaffner: Langjähriges VR-Mitglied tritt zurück</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-26T08:52:45+01:00" class="teaser__time">HEUTE, 08:52</time>
                <span class="teaser__category">A. Büchler</span>
    
                <span class="teaser__lock" data-postid="1570468"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/smi-zielbereich-rueckt-naeher/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Recent [] CLICK', 'SMI: Zielbereich rückt näher - 1570468', 'article', this); }">SMI: Zielbereich rückt näher</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-26T08:49:34+01:00" class="teaser__time">HEUTE, 08:49</time>
                <span class="teaser__category">Gesundheit, Schweiz</span>
    
                <span class="teaser__lock" data-postid="1570464"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/vifor-aktien-springen-vorboerslich-an/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Recent [] CLICK', 'Vifor-Aktien springen an - 1570464', 'article', this); }">Vifor-Aktien springen an</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-26T08:21:03+01:00" class="teaser__time">HEUTE, 08:21</time>
                <span class="teaser__category">Makro</span>
    
                <span class="teaser__lock" data-postid="1570452"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/deutsche-konsumenten-gehen-positiv-gestimmt-in-vorweihnachtszeit/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Recent [] CLICK', 'Deutsche Konsumenten gehen positiv gestimmt in Vorweihnachtszeit - 1570452', 'article', this); }">Deutsche Konsumenten gehen positiv gestimmt in Vorweihnachtszeit</a>
                </h3>
            </header>

        </article>
    </li>
</ul>

        </section>
    
        <section class="teaser-list teaser-list--popular-articles teaser-list--side">

            <header>
                <h3 class="teaser-list__title">
                    <a href="/meistgelesene-artikel/">
                        Meistgelesene Artikel
                    </a>
                </h3>
            </header>

            <ul class="list" id="list-5ddceba46e3a5795">
    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-25T09:50:58+01:00" class="teaser__time">25.11.2019</time>
                <span class="teaser__category">Industrie, Schweiz</span>
    
                <span class="teaser__lock" data-postid="1570045"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/sanierung-von-schmolzbickenbach-blockiert/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'Konsternation bei Schmolz + Bickenbach - 1570045', 'article', this); }">Konsternation bei Schmolz + Bickenbach</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-25T15:45:19+01:00" class="teaser__time">25.11.2019</time>
                <span class="teaser__category">Gesundheit, Schweiz</span>
    
                <span class="teaser__lock teaser__lock--is-locked" data-postid="1569964">
                    <a href="https://www.fuw.ch/article/novartis-will-medicines-kaufen/">
                        <svg><use xlink:href="#icon--abo"></use></svg>
                    </a>
                </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/novartis-will-medicines-kaufen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'Novartis kauft für knapp 10 Mrd. $ neuartigen Cholesterinsenker - 1569964', 'article', this); }">Novartis kauft für knapp 10 Mrd. $ neuartigen Cholesterinsenker</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-25T11:22:36+01:00" class="teaser__time">25.11.2019</time>
                <span class="teaser__category">Finanz, Schweiz</span>
    
                <span class="teaser__lock teaser__lock--is-locked" data-postid="1569990">
                    <a href="https://www.fuw.ch/article/swiss-re-bekraeftigt-ziele/">
                        <svg><use xlink:href="#icon--abo"></use></svg>
                    </a>
                </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/swiss-re-bekraeftigt-ziele/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'Swiss Re ergreift Chancen im digitalen Geschäft - 1569990', 'article', this); }">Swiss Re ergreift Chancen im digitalen Geschäft</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-25T08:35:45+01:00" class="teaser__time">25.11.2019</time>
                <span class="teaser__category">Markttechnik</span>
    
                <span class="teaser__lock" data-postid="1570066"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/smi-neue-rekorde-sind-moeglich/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'SMI: Neue Rekorde sind möglich - 1570066', 'article', this); }">SMI: Neue Rekorde sind möglich</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-25T08:24:50+01:00" class="teaser__time">25.11.2019</time>
                <span class="teaser__category">Aktien</span>
    
                <span class="teaser__lock" data-postid="1570032"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/boersenbericht-25112019/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'SMI schliesst auf neuem Allzeithoch - 1570032', 'article', this); }">SMI schliesst auf neuem Allzeithoch</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-25T15:35:23+01:00" class="teaser__time">25.11.2019</time>
                <span class="teaser__category">Aktien</span>
    
                <span class="teaser__lock" data-postid="1569948"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/jahresendrally-verpasst/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'Jahresendrally verpasst - 1569948', 'article', this); }">Jahresendrally verpasst</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-25T07:15:20+01:00" class="teaser__time">25.11.2019</time>
                <span class="teaser__category">Schweiz, Technologie</span>
    
                <span class="teaser__lock" data-postid="1564892"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/ams-grossaktionaer-unterstuetzt-osram-deal/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'AMS-Grossaktionär unterstützt Osram-Deal - 1564892', 'article', this); }">AMS-Grossaktionär unterstützt Osram-Deal</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-25T07:04:56+01:00" class="teaser__time">25.11.2019</time>
                <span class="teaser__category">Makro</span>
    
                <span class="teaser__lock teaser__lock--is-locked" data-postid="1569931">
                    <a href="https://www.fuw.ch/article/die-anatomie-der-aktienhausse/">
                        <svg><use xlink:href="#icon--abo"></use></svg>
                    </a>
                </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/die-anatomie-der-aktienhausse/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'Die Anatomie der Aktienhausse - 1569931', 'article', this); }">Die Anatomie der Aktienhausse</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-22T18:04:10+01:00" class="teaser__time">22.11.2019</time>
                <span class="teaser__category">Meinungen</span>
    
                <span class="teaser__lock" data-postid="1569887"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/verlust-garantiert/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'Verlust garantiert - 1569887', 'article', this); }">Verlust garantiert</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2019-11-25T12:59:26+01:00" class="teaser__time">25.11.2019</time>
                <span class="teaser__category">Industrie, Schweiz</span>
    
                <span class="teaser__lock" data-postid="1570258"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/bucher-ceo-aeussert-sich-pessimistisch/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'Bucher-CEO äussert sich pessimistisch - 1570258', 'article', this); }">Bucher-CEO äussert sich pessimistisch</a>
                </h3>
            </header>

        </article>
    </li>
</ul>

        </section>
            </aside>
                <!-- /sideline -->

        <!-- slider -->
                <!-- /slider -->

    </div> <!-- /.l-main -->
</div>

        <footer id="js-l-footer" class="l-footer">

            <div class="index-bar" style="display: none;">
    <div class="index-bar__header-wrap">
        <div class="index-bar__header">

            <span class="index-bar__openclose">
                <svg><use xlink:href="#icon--arrow-down" /></svg>
            </span>

            <span class="index-bar__indices">
                <a class="index-bar__index-changer" data-index="smi">SMI</a>
                <a class="index-bar__index-changer" data-index="dax">DAX</a>
                <a class="index-bar__index-changer" data-index="dow">Dow Jones</a>
            </span>

            <span class="index-bar__date"></span>

        </div>
    </div>

    <div class="index-bar__body">

        <div class="index-bar__index-box">
        </div>

        <div class="index-bar__partner-box">
            <a href="http://www.six-swiss-exchange.com" target="_blank" rel="noopener">
                <svg><use xlink:href="#icon--six-exchange" /></svg>
            </a>
        </div>

        <div class="index-bar__quotes-box">
            <div class="index-bar__data">
                <div class="index-bar__animation-container"></div>
            </div>
        </div>

    </div>
</div>
            <section class="footer-box">
                <div class="footer-box__layout-wrap">
                    <div class="footer-box__body u-group">
                        
<div class="footer-box__body__abo-left">
    <h3>Abonnieren</h3>
    <h4>Persönliches Abo</h4>

        <a href="https://abo.fuw.ch/tamstorefront/tamedia/product/add/O-00020061">1 Jahr Digital CHF 336.00</a><br>

        <a href="https://abo.fuw.ch/tamstorefront/tamedia/product/add/O-00020058">1 Jahr Classic CHF 448.00</a><br>

    <br>
    <h4>Studentenabo</h4>

        <a href="https://abo.fuw.ch/tamstorefront/tamedia/product/add/O-00020062">1 Jahr Digital CHF 168.00</a><br>

        <a href="https://abo.fuw.ch/tamstorefront/tamedia/product/add/O-00020059">1 Jahr Classic CHF 224.00</a><br>

    <br>
    <a href="https://www.fuw.ch/abo/">Weitere Abo-Angebote »</a><br>
    <br>
    <br>
    <br>
    Abo-Dienste<br>
    <a href="https://abo.fuw.ch/tamstorefront/login">Profil- und Aboverwaltung »</a>
</div>

<div class="footer-box__body__abo-right">
    <img src="https://www.fuw.ch/wp-content/uploads/werbung/abo_devices.png" alt="">
</div>
                    </div>
                </div>
            </section>

            <section class="footer-box footer-box--ressorts">
                <div class="footer-box__layout-wrap">
                    <div class="footer-box__body">
                        <ul class="list-content u-group"><li class="list-content__item--top-mobile"><ul class="list-content__group"><li class="list-content__search"><form method="get" action="https://www.fuw.ch/suchresultate/">
                                        <input type="text" name="id_query" id="id_query" value="">
                                        <input type="submit" value="Suchen">
                                    </form></li>
<li class=""><a href="https://www.fuw.ch/fuw-report/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Morgen-Report', 'Not logged in', this); }">Morgen-Report</a></li>
</ul></li>
<li class="list-content__item--ressorts"><h3>Ressorts</h3><ul class="list-content__group"><li class=""><a href="https://www.fuw.ch/unternehmen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Unternehmen', 'Not logged in', this); }">Unternehmen</a><ul class="list-content__sub-items"><li class=""><a href="https://www.fuw.ch/unternehmen/schweiz/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Schweiz', 'Not logged in', this); }">Schweiz</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/ausland/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Ausland', 'Not logged in', this); }">Ausland</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/finanz/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Finanz', 'Not logged in', this); }">Finanz</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/konsum/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Konsum', 'Not logged in', this); }">Konsum</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/gesundheit/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Gesundheit', 'Not logged in', this); }">Gesundheit</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/technologie/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Technologie', 'Not logged in', this); }">Technologie</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/industrie/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Industrie', 'Not logged in', this); }">Industrie</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/energie/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Energie', 'Not logged in', this); }">Energie</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/rohstoffe-unternehmen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Rohstoffe', 'Not logged in', this); }">Rohstoffe</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/praktikus/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Praktikus', 'Not logged in', this); }">Praktikus</a></li>
<li class=""><a href="https://www.fuw.ch/schweizer-unternehmen/verzeichnis/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Verzeichnis CH-Unternehmen', 'Not logged in', this); }">Verzeichnis CH-Unternehmen</a></li>
</ul></li>
<li class=""><a href="https://www.fuw.ch/markte/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Märkte', 'Not logged in', this); }">Märkte</a><ul class="list-content__sub-items"><li class=""><a href="https://www.fuw.ch/markte/makro/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Makro', 'Not logged in', this); }">Makro</a></li>
<li class=""><a href="https://www.fuw.ch/markte/aktien/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Aktien', 'Not logged in', this); }">Aktien</a></li>
<li class=""><a href="https://www.fuw.ch/markte/anleihen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Anleihen', 'Not logged in', this); }">Anleihen</a></li>
<li class=""><a href="https://www.fuw.ch/markte/emerging-markets/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Emerging Markets', 'Not logged in', this); }">Emerging Markets</a></li>
<li class=""><a href="https://www.fuw.ch/markte/derivate/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Derivate', 'Not logged in', this); }">Derivate</a></li>
<li class=""><a href="https://www.fuw.ch/markte/devisen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Devisen', 'Not logged in', this); }">Devisen</a></li>
<li class=""><a href="https://www.fuw.ch/markte/immobilien/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Immobilien', 'Not logged in', this); }">Immobilien</a></li>
<li class=""><a href="https://www.fuw.ch/markte/rohstoffe/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Rohstoffe', 'Not logged in', this); }">Rohstoffe</a></li>
<li class=""><a href="https://www.fuw.ch/markte/kunstmarkt/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Kunstmarkt', 'Not logged in', this); }">Kunstmarkt</a></li>
<li class=""><a href="https://www.fuw.ch/markte/derivatus/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Derivatus', 'Not logged in', this); }">Derivatus</a></li>
<li class=""><a href="https://www.fuw.ch/markttechnik" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Markttechnik', 'Not logged in', this); }">Markttechnik</a></li>
</ul></li>
<li class=""><a href="https://www.fuw.ch/kommentar/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Meinungen', 'Not logged in', this); }">Meinungen</a></li>
<li class=""><a href="https://www.fuw.ch/blogs/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Blogs', 'Not logged in', this); }">Blogs</a><ul class="list-content__sub-items"><li class=""><a href="https://www.fuw.ch/blogs/momentum/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Momentum', 'Not logged in', this); }">Momentum</a></li>
<li class=""><a href="https://www.fuw.ch/blogs/never-mind-the-markets/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Never Mind The Markets', 'Not logged in', this); }">Never Mind The Markets</a></li>
<li class=""><a href="https://www.fuw.ch/blogs/fintech/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Fintech', 'Not logged in', this); }">Fintech</a></li>
</ul></li>
<li class=""><a href="https://www.fuw.ch/dossiers/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Dossiers', 'Not logged in', this); }">Dossiers</a></li>
<li class=""><a href="https://www.fuw.ch/gut-zu-wissen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Wissen', 'Not logged in', this); }">Wissen</a></li>
<li class=""><a href="https://www.fuw.ch/closing-bell/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Closing Bell', 'Not logged in', this); }">Closing Bell</a><ul class="list-content__sub-items"><li class=""><a href="https://www.fuw.ch/closing-bell/kaffee-mit/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Kaffee mit', 'Not logged in', this); }">Kaffee mit</a></li>
<li class=""><a href="https://www.fuw.ch/closing-bell/was-macht-eigentlich/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Was macht eigentlich', 'Not logged in', this); }">Was macht eigentlich</a></li>
<li class=""><a href="https://www.fuw.ch/closing-bell/getestet/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Getestet', 'Not logged in', this); }">Getestet</a></li>
</ul></li>
<li class="list-content__item--luxus"><a href="https://www.fuw.ch/luxus/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Luxus', 'Not logged in', this); }">Luxus</a><ul class="list-content__sub-items"><li class=""><a href="https://www.fuw.ch/luxus/automobil/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Automobil', 'Not logged in', this); }">Automobil</a></li>
<li class=""><a href="https://www.fuw.ch/luxus/classic-cars/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Classic Cars', 'Not logged in', this); }">Classic Cars</a></li>
<li class=""><a href="https://www.fuw.ch/luxus/designers-choice/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Designers Choice', 'Not logged in', this); }">Designers Choice</a></li>
<li class=""><a href="https://www.fuw.ch/luxus/uhren/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Uhren', 'Not logged in', this); }">Uhren</a></li>
<li class=""><a href="https://www.fuw.ch/luxus/lifestyle/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Lifestyle', 'Not logged in', this); }">Lifestyle</a></li>
<li class=""><a href="https://www.fuw.ch/luxus/art/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Kunst', 'Not logged in', this); }">Kunst</a></li>
<li class=""><a href="https://www.fuw.ch/luxe-magazin/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Luxe-Magazin', 'Not logged in', this); }">Luxe-Magazin</a></li>
</ul></li>
<li class="list-content__item--galerien"><a href="https://www.fuw.ch/galerien/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Galerien', 'Not logged in', this); }">Galerien</a><ul class="list-content__sub-items"><li class=""><a href="https://www.fuw.ch/galerien/bilder-der-woche/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Bilder der Woche', 'Not logged in', this); }">Bilder der Woche</a></li>
<li class=""><a href="https://www.fuw.ch/galerien/objektiv/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Objektiv', 'Not logged in', this); }">Objektiv</a></li>
<li class=""><a href="https://www.fuw.ch/galerien/waszaehlt/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Was zählt', 'Not logged in', this); }">Was zählt</a></li>
</ul></li>
</ul></li>
<li class="list-content__item--marktdaten"><h3><a href="https://marktdaten.fuw.ch/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Börsendaten', 'Not logged in', this); }">Börsendaten</a></h3><ul class="list-content__group"><li class=""><a href="https://marktdaten.fuw.ch/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Übersicht', 'Not logged in', this); }">Übersicht</a></li>
<li class=""><a href="https://marktdaten.fuw.ch/overview/stocks" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Aktien', 'Not logged in', this); }">Aktien</a></li>
<li class=""><a href="https://marktdaten.fuw.ch/overview/bonds" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Anleihen', 'Not logged in', this); }">Anleihen</a></li>
<li class=""><a href="https://marktdaten.fuw.ch/strukis/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Strukturierte Produkte', 'Not logged in', this); }">Strukturierte Produkte</a></li>
<li class="u-mobile-hide"><a href="https://www.fuw.ch/zertifikate-neuemissionen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Neuemissionen', 'Not logged in', this); }">Neuemissionen</a></li>
<li class=""><a href="https://marktdaten.fuw.ch/overview/currencies" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Devisen', 'Not logged in', this); }">Devisen</a></li>
<li class=""><a href="https://www.fuw.ch/kryptowaehrungen" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Kryptowährungen', 'Not logged in', this); }">Kryptowährungen</a></li>
<li class=""><a href="https://marktdaten.fuw.ch/overview/commodities" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Rohstoffe', 'Not logged in', this); }">Rohstoffe</a></li>
<li class=""><a href="https://marktdaten.fuw.ch/overview/indices" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Indizes', 'Not logged in', this); }">Indizes</a></li>
<li class="u-mobile-hide"><a href="https://www.fuw.ch/nebenwerte/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Nebenwerte', 'Not logged in', this); }">Nebenwerte</a></li>
<li class="u-mobile-hide"><a href="https://www.fuw.ch/aktienfuehrer/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Aktienführer', 'Not logged in', this); }">Aktienführer</a></li>
</ul></li>
<li class="list-content__item--anlagetools"><h3>Anlagetools</h3><ul class="list-content__group"><li class=""><a href="https://marktdaten.fuw.ch/depot/watchlist/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Watchliste', 'Not logged in', this); }">Watchliste</a></li>
<li class="u-mobile-hide"><a href="https://marktdaten.fuw.ch/depot/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Portfolio', 'Not logged in', this); }">Portfolio</a></li>
<li class="u-mobile-hide"><a href="https://www.fuw.ch/aktienfuehrer/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Aktienführer', 'Not logged in', this); }">Aktienführer</a></li>
<li class="u-mobile-hide"><a href="https://marktdaten.fuw.ch/overview/stocks#rrm" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Risk Return Map', 'Not logged in', this); }">Risk Return Map</a></li>
<li class=""><a href="https://marktdaten.fuw.ch/overview/currencies#rechner" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Währungsrechner', 'Not logged in', this); }">Währungsrechner</a></li>
<li class="u-mobile-hide"><a href="https://marktdaten.fuw.ch/overview/bonds#anlsuche" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Anleihensuche', 'Not logged in', this); }">Anleihensuche</a></li>
</ul></li>
<li class=""><h3>FuW-Produkte</h3><ul class="list-content__group"><li class=""><a href="https://analyse.fuw.ch" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', '«FuW - Die Analyse»', 'Not logged in', this); }">«FuW - Die Analyse»</a></li>
<li class=""><a href="https://www.fuw.ch/invest/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', '«FuW Invest»', 'Not logged in', this); }">«FuW Invest»</a></li>
<li class=""><a href="https://jetzt.fuw.ch" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', '«FuW jetzt»-App', 'Not logged in', this); }">«FuW jetzt»-App</a></li>
<li class=""><a href="https://www.fuw.ch/fuw-report/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'FuW-Morgen-Report', 'Not logged in', this); }">FuW-Morgen-Report</a></li>
<li class=""><a href="https://www.fuw.ch/e-paper/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'FuW-E-Paper', 'Not logged in', this); }">FuW-E-Paper</a></li>
<li class=""><a href="https://www.fuw.ch/magazine/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'FuW-Beilagen', 'Not logged in', this); }">FuW-Beilagen</a></li>
<li class=""><a href="https://www.fuw.ch/buchshop/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'FuW-Buchshop', 'Not logged in', this); }">FuW-Buchshop</a></li>
<li class=""><a href="http://www.fuw-forum.ch" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', '«FuW Forum»-Konferenzen', 'Not logged in', this); }">«FuW Forum»-Konferenzen</a></li>
</ul></li>
<li class=""><h3>Services</h3><ul class="list-content__group"><li class=""><a href="https://www.fuw.ch/newsletter/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Newsletter', 'Not logged in', this); }">Newsletter</a></li>
<li class=""><a href="https://abo.fuw.ch/tamstorefront/login/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Abo-Verwaltung', 'Not logged in', this); }">Abo-Verwaltung</a></li>
<li class=""><a href="https://www.fuw.ch/suchresultate/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Suche', 'Not logged in', this); }">Suche</a></li>
<li class=""><a href="https://www.fuw.ch/leseliste/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Leseliste', 'Not logged in', this); }">Leseliste</a></li>
</ul></li>
<li class=""><h3>Kontakt</h3><ul class="list-content__group"><li class=""><a href="https://www.fuw.ch/kontakt/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Kontaktformular', 'Not logged in', this); }">Kontaktformular</a></li>
<li class=""><a href="https://www.fuw.ch/uber-uns/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Über uns', 'Not logged in', this); }">Über uns</a></li>
<li class=""><a href="https://www.fuw.ch/impressum/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Impressum', 'Not logged in', this); }">Impressum</a></li>
<li class=""><a href="https://abo.fuw.ch" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Abonnemente', 'Not logged in', this); }">Abonnemente</a></li>
<li class=""><a href="https://www.fuw.ch/anzeigen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Werbung', 'Not logged in', this); }">Werbung</a></li>
<li class=""><a href="https://www.fuw.ch/agb/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'AGB und Datenschutz', 'Not logged in', this); }">AGB und Datenschutz</a></li>
</ul></li>
</ul>                    </div>
                </div>
            </section>

            <section class="footer-box">
                <div class="footer-box__layout-wrap">
                    <div class="footer-box__body">
                        
<div class="footer-box__social-media-links">
    <span>Finanz und Wirtschaft ist auch auf</span>
    <ul>
            
        <li>
            <a onclick="if(typeof analytics.pushEvent=='function'){analytics.pushEvent('Social [] CLICK', 'Twitter', '', this);}" title="Finanz und Wirtschaft auf Twitter" href="https://twitter.com/FuW_News" target="_blank" rel="noopener">
                Twitter            </a>
        </li>
            
        <li>
            <a onclick="if(typeof analytics.pushEvent=='function'){analytics.pushEvent('Social [] CLICK', 'Facebook', '', this);}" title="Finanz und Wirtschaft auf Facebook" href="https://www.facebook.com/fuw.news" target="_blank" rel="noopener">
                Facebook            </a>
        </li>
            
        <li>
            <a onclick="if(typeof analytics.pushEvent=='function'){analytics.pushEvent('Social [] CLICK', 'Xing', '', this);}" title="Finanz und Wirtschaft auf Xing" href="https://www.xing.com/news/pages/finanz-und-wirtschaft-172" target="_blank" rel="noopener">
                Xing            </a>
        </li>
        </ul>
</div>
<p class="footer-box__body__copyright">Copyright &copy; by Verlag Tamedia Finanz und Wirtschaft AG</p>
                    </div>
                </div>
            </section>

            <section class="footer-box footer-box--partners">
                <div class="footer-box__layout-wrap">
                    <div class="footer-box__body">
                                            </div>
                </div>
            </section>

        </footer> <!-- l-footer -->


    <div id="fuw-tooltip-container"></div>            <script>

                if (fuw.isLoggedIn !== undefined) {
                    TATM.addPageTargeting('userloggedin', !!fuw.isLoggedIn);
                }


                fuw.tatm.executeAdQueue(true);
            </script>
        
<img src="https://stats.fuw.ch/fuw-stats/1570410-5217o9cufRn2-08MYTl772rqI.png" alt="" />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.fuw.ch\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/javascripts/plugin-tooltip.js?ver=2.50'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/elasticpress/features/facets/assets/js/facets.min.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/hyphenate-long-words.js?ver=20170522'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/device-dependent-links.js?ver=20170522'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/admin-bar.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/admin-bar.js?ver=20170522'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/anchor-offsets.js?ver=20170522'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/iframe.js?ver=20170522'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/hash.js?ver=20181228'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/tamedia-igr-check.js?ver=20190123'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

    <!-- WEMF SZMFRABO VERSION="1.1" -->
    <script  type="text/javascript">
    //<![CDATA[
        var szmvars = "fininfo//CP//unternehmen/immobilien-unternehmen"; //double slash after CP needed
        if (fuw.currentScreenSizeType == 'small') {
            var szmopt = { mobile: true };
        }
    //]]>
    </script>
    <script type="text/javascript" src="https://fininfo-ssl.wemfbox.ch/2004/01/survey.js"></script>
    <!-- /WEMF SZMFRABO -->

    
            <!-- Segment Pixel - 6505_FuW Dauerläufer - DO NOT MODIFY -->
            <script src="https://secure.adnxs.com/seg?add=8232262&t=1" type="text/javascript"></script>
            <!-- End of Segment Pixel -->
        
        <!-- Retargeting FuW LinkedIn -->
        <script type="text/javascript">
        _linkedin_data_partner_id = "80128";
        </script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
        </script>
        <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=80128&fmt=gif" />
        </noscript>
    
            <script type="text/javascript" src="https://www.fuw.ch/wp-content/themes/fuw-2016/js/ads/finative-fuw-article.js"></script>
            <script type="text/javascript" src="https://www.fuw.ch/wp-content/themes/fuw-2016/js/ads/finative.js"></script>
            
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"19e554cbd4","applicationID":"447783980","transactionName":"YFFQYkUFD0FUAEENDFkbc1VDDQ5cGhBcCgRbUQ==","queueTime":0,"applicationTime":314,"atts":"TBZTFA0fHE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
