<!DOCTYPE html>
<html lang="de">
  <head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="format-detection" content="telephone=no">


<!-- 2 -->

  <title>Samsung-Chef zu mehreren Jahren Haft verurteilt | Nachrichten, Analysen und Empfehlungen zu Aktiengesellschaften | Unternehmen Technologie | Finanz und Wirtschaft</title>

  
<link rel="amphtml" href="https://www.fuw.ch/article/samsung-chef-zu-mehreren-jahren-haft-verurteilt/amp/">
  
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@FuW_News" />
<meta name="twitter:title" content="Samsung-Chef zu mehreren Jahren Haft verurteilt" />
<meta name="twitter:description" content="Der Enkel des Firmengründers Jay Y. Lee muss wegen Korruption für fünf Jahre ins Gefängnis." />
<meta name="twitter:image" content="https://www.fuw.ch/wp-content/uploads/2017/08/316347919_1-5-s-640x360.jpg" />
<meta name="twitter:url" content="https://www.fuw.ch/article/samsung-chef-zu-mehreren-jahren-haft-verurteilt/" />

<meta property="og:title" content="Samsung-Chef zu mehreren Jahren Haft verurteilt" />
<meta property="og:description" content="Der Enkel des Firmengründers Jay Y. Lee muss wegen Korruption für fünf Jahre ins Gefängnis." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fuw.ch/article/samsung-chef-zu-mehreren-jahren-haft-verurteilt/" />
	
<meta property="og:image" content="https://www.fuw.ch/wp-content/uploads/2017/08/316347919_1-5-s-640x360.jpg" />
	
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
	
<meta property="og:site_name" content="Finanz und Wirtschaft" />
	
<meta name="keywords" content="Samsung Electronics, Samsung, Kospi, SMI" />
<meta name="description" content="Der Enkel des Firmengründers Jay Y. Lee muss wegen Korruption für fünf Jahre ins Gefängnis." />


<!-- icos -->
<link rel="icon" type="image/x-icon" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-64.ico" />
<!-- iPad Retina iOS7 -->
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-152.png" />
<!-- iPad Retina iOS6 -->
 <link rel="apple-touch-icon" sizes="144x144" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-144.png" />
<!-- iPad iOS7 -->
<link rel="apple-touch-icon" sizes="76x76" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-76.png" />
<!-- iPad iOS6 -->
<link rel="apple-touch-icon" sizes="72x72" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-72.png" />
<!-- iPhone iOS7 -->
<link rel="apple-touch-icon" sizes="120x120" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-120.png" />
<!-- iPhone iOS6 -->
<link rel="apple-touch-icon" sizes="114x114" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-114.png" />
<!-- non-Retina iPhone, iPod Touch, Android 2.1+ -->
<link rel="apple-touch-icon" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-57.png" />
<!-- MS tiles -->
<meta name="application-name" content="Finanz und Wirtschaft" />
<meta name="msapplication-TileColor" content="#12398e" />
<meta name="msapplication-TileImage" content="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico-ms/large.png" />
<meta name="msapplication-square70x70logo" content="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico-ms/tiny.png" />
<meta name="msapplication-square150x150logo" content="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico-ms/square.png" />
<meta name="msapplication-wide310x150logo" content="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico-ms/wide.png" />
<meta name="msapplication-square310x310logo" content="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico-ms/large.png" />



<script>
    var fuw = fuw || {};
    fuw.user = fuw.user = {};
    fuw.user.role = '';
    fuw.user.rtmd = false;

    if (self.location.hostname.indexOf("fuw.ch") > -1) {
    document.domain = "fuw.ch";
}

var fuw = fuw || {};

fuw.isHeaderAlwaysFixed = false;

fuw.currentScreenSizeType = 'default';
fuw.formerScreenSizeType = '';

fuw.screenSizeTypes = [
    { 'px': 640, 'name': 'small' },
    { 'px': 994, 'name': 'medium' },
    { 'px': 1250, 'name': 'noSky' },
    { 'px': 1500, 'name': 'oneSky' }
];


/* Events OneSky Screen */
fuw.eventChangeScreenSizeType = document.createEvent('Event');
fuw.eventChangeScreenSizeType.initEvent('fuwChangeScreenSizeType', true, true);


fuw.checkWindowWidth = function() {
    fuw.windowWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

    // define new screen size type
    fuw.currentScreenSizeType = 'default';
    for (var i = 0, len = fuw.screenSizeTypes.length; i < len; i++) {
        if (fuw.windowWidth <= fuw.screenSizeTypes[i].px) {
            fuw.currentScreenSizeType = fuw.screenSizeTypes[i].name;
            break;
        }
    }

    // Inform about Changes in ScreenSizeType
    if (fuw.currentScreenSizeType !== fuw.formerScreenSizeType) {
        fuw.formerScreenSizeType = fuw.currentScreenSizeType;

        if (fuw.currentScreenSizeType == 'medium' || fuw.currentScreenSizeType == 'small') {
            fuw.isHeaderAlwaysFixed = true;
        } else {
            fuw.isHeaderAlwaysFixed = false;
        }

        document.dispatchEvent(fuw.eventChangeScreenSizeType);
    }

}

// Init call
fuw.checkWindowWidth();

window.addEventListener('resize', fuw.checkWindowWidth);



// Usage: please uncomment, then resize your browser
/*
document.addEventListener('fuwChangeScreenSizeType', function() {
    console.log('* BREAKING: Point traversed! New screen size type: ' + fuw.currentScreenSizeType);
});
*/
</script>




<link rel='canonical' href='https://www.fuw.ch/article/samsung-chef-zu-mehreren-jahren-haft-verurteilt/' />
<link rel='stylesheet' id='md-styles-frontend-index-bar-css'  href='https://www.fuw.ch/wp-content/plugins/fuw-marketdata/assets/stylesheets/index-bar.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='fuw-all-css'  href='https://www.fuw.ch/wp-content/cache/fuw-all.css?ver=1503480706' type='text/css' media='all' />
<style type='text/css'>
.link-1286244 {display:none;}
</style>
<link rel='stylesheet' id='fuw-screen-css'  href='https://www.fuw.ch/wp-content/cache/fuw-screen.css?ver=1503480706' type='text/css' media='screen' />
<link rel='stylesheet' id='fuw-print-css'  href='https://www.fuw.ch/wp-content/cache/fuw-print.css?ver=1503480706' type='text/css' media='print' />
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/channeler/assets/views/js/jquery.mousewheel.js?ver=3.8.13'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/channeler/assets/views/js/jscrollpane/jquery.jscrollpane.min.js?ver=3.8.13'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/channeler/assets/views/js/full_main.js?ver=3.8.13'></script>
<script type='text/javascript' src='https://tdn.da-services.ch/current/fuw.js?ver=20170629'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-ads-tatm//assets/js/tatm-script.js?ver=20170629'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-ads-tatm//assets/js/tatm-callbacks.js?ver=20170629'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-marketdata/assets/javascripts/marketdata-index-bar.js?ver=3.8.13'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-marketdata/assets/javascripts/marketdata-graph-sideline.js?ver=3.8.13'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/json2.min.js?ver=2011-02-23'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-quiz/assets/touches-enabler.js?ver=3.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssquiz = {"ajaxurl":"https:\/\/www.fuw.ch\/wp-admin\/admin-ajax.php","assets":"https:\/\/www.fuw.ch\/wp-content\/plugins\/fuw-quiz\/assets\/","finish":"Quiz abschliessen","next":"Weiter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-quiz/ssquiz.js?ver=2014.1'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw_blogimporter/fuw_blogimporter_fe.js?ver=20170808'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw_video/js/swfobject.js?ver=3.8.13'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw_video/js/flash_detect.js?ver=3.8.13'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw_video/js/controls.js?ver=3.8.13'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw_video/js/video-extended.js?ver=3.8.13'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/zertifikate_neuemissionen/js/md_neuemissionen.js?ver=3.8.13'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/javascripts/plugin-wikipedia.js?ver=2.50'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/ads/admanage.js?ver=3.8.13'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/javascripts/term-notifications.js?ver=1'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/utils.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/polyfills.js?ver=20170714'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/vendor/royalslider/jquery.royalslider.min.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/vendor/fancyapps/jquery.fancybox.pack.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/vendor/hcsticky/jquery.hc-sticky.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/lazy-load-images.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/header.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/main-nav.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/channeler-heading.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/gallery-channeler.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/ads/ad-sky-footer-stop.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/header-menus.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/poll.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/run-fancybox.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/infobox.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/read-more.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/run-hc-sticky.js?ver=20170412'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/content-mover.js?ver=20170508'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/analytics.js?ver=20170412'></script>
<meta name="framework" content="Alkivia Framework 0.8" />
        <script>

            var fuw = fuw || {};
            fuw.tatm = fuw.tatm || {};

            fuw.tatm.debug = false;
            fuw.tatm.fake = 'none';
            fuw.tatm.siteIdentifier = 'de-fuw.ch';
            fuw.tatm.pagePath = '/unternehmen/technologie/artikel';
            fuw.tatm.targetingObject = {"storyid":1286244};

            if (fuw.tatm.pagePath === 'idms') {
                var idmsPaths = ['stocks', 'bonds','currencies', 'indices', 'depot', 'commodities', 'strukis'];
                fuw.tatm.pagePath = 'boersendaten';
                for (var i = 0, len = idmsPaths.length; i < len; i++) {
                    if (location.href.indexOf[idmsPaths[i]] !== -1) {
                        fuw.tatm.pagePath += '/' + idmsPaths[i];
                        break;
                    }
                }
            }


            if (fuw.tatm.debug) {
                console.log('[FuW-TATM]: Init');
                console.log('[FuW-TATM]: pagePath="' + fuw.tatm.pagePath + '"');
                console.log('[FuW-TATM]: targetingObject: ', fuw.tatm.targetingObject);
            }

            TATM.init(fuw.tatm.siteIdentifier, fuw.tatm.pagePath,fuw.tatm.targetingObject, false, 994);
                            TATM.setMigrationFlag(true);
            
            fuw.tatm.ads = [];
            fuw.tatm.alreadyInitializedAdUnits = [];
        </script>
        <style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.fuw.ch/wp-content/plugins/wp-polls/images/fuw_blue/pollbg.gif');
	border: 1px solid #2649B8;
}
</style>

            <!-- dac config -->
            <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
            <script>
                var fuwAds = { 'full': [], 'tablet': [], 'mobile': [] };
                var fuwOrigSkyBannerClass = "sky-banner-both";
                var skyBannerClass = fuwOrigSkyBannerClass;

                if (fuw.currentScreenSizeType == 'noSky') {
                    skyBannerClass = 'sky-banner-none';
                } else if (fuw.currentScreenSizeType == 'oneSky' && fuwOrigSkyBannerClass == 'sky-banner-both') {
                    skyBannerClass = 'sky-banner-right';
                }

                document.documentElement.classList.add(skyBannerClass);

                ADTECH.config.page = {
                    protocol: "https",
                    server: "adserver.adtech.de",
                    network: "780.3",
                    enableMultiAd: true,
                    params: {
                        target: "_blank",
                    }
                };
                //ADTECH.debugMode = true;

            </script>
            <!-- /dac config -->

        
<script type="text/javascript">if(typeof WPAC!="undefined" && WPAC!=null && typeof WPAC=="object"){jQuery(window).resize(function(){WPAC._Options.popupMarginTop=Math.ceil(jQuery(window).outerHeight()/2-50);})}</script>

<script type="application/ld+json"> [ { "@context": { "@vocab": "http://schema.org/", "@base": "https://www.fuw.ch/" }, "@type": "Organization", "@id": "#organization", "url": "https://www.fuw.ch", "name": "Finanz und Wirtschaft", "legalName": "Verlag Finanz und Wirtschaft AG", "logo": { "@type": "ImageObject", "url": "https://www.fuw.ch/wp-content/themes/fuw-2016/images/logos/fuw-logo-amp-310x60.gif", "width": 310, "height": 60 }, "address": { "@type": "PostalAddress", "addressLocality": "Zürich", "streetAddress": "Werdstrasse 21", "postalCode": "8004", "addressCountry": "CH", "sameAs": ["https://www.fuw.ch/kontakt/"] }, "contactPoint": [ { "@type": "ContactPoint", "contactType": "customer support", "email": "abo@fuw.ch", "telephone": "+41 (0)44 404 65 55", "availableLanguage": [{ "@type": "Language", "name": "German", "alternateName": "de" },{ "@type": "Language", "name": "English", "alternateName": "en" },{ "@type": "Language", "name": "French", "alternateName": "fr" }], "sameAs": ["https://www.fuw.ch/kontakt/"] }], "sameAs": [ "https://www.facebook.com/fuw.news/", "https://twitter.com/fuw_news", "https://plus.google.com/+FuwChNews", "https://www.xing.com/news/pages/finanz-und-wirtschaft-172"], "parentOrganization": { "@type": "Organization", "name": "Tamedia", "legalName": "Tamedia AG", "url": "https://www.tamedia.ch" } } , { "@context": { "@vocab": "http://schema.org/", "@base": "https://www.fuw.ch/" }, "@type": "NewsArticle", "mainEntityOfPage": "https://www.fuw.ch/article/samsung-chef-zu-mehreren-jahren-haft-verurteilt", "datePublished": "2017-08-25T09:08:15+02:00", "dateModified": "2017-08-25T09:08:15+02:00", "headline": "Samsung-Chef zu mehreren Jahren Haft verurteilt", "description": "Der Enkel des Firmengr&uuml;nders Jay Y. Lee muss wegen Korruption f&uuml;r f&uuml;nf Jahre ins Gef&auml;ngnis.", "articleSection": ["Unternehmen", "Technologie"], "author": { "@id": "#organization" }, "image": [ { "@type": "ImageObject", "url": "https://www.fuw.ch/wp-content/uploads/2017/08/316347919_1-5-s.jpg", "width": 950, "height": 535 }], "publisher": { "@id": "#organization" } } , { "@context": { "@vocab": "http://schema.org/", "@base": "https://www.fuw.ch/" }, "@type": "BreadcrumbList", "@id": "#bc", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@type": "WebSite", "@id": "https://www.fuw.ch", "name": "Finanz und Wirtschaft" } }, { "@type": "ListItem", "position": "2", "item": { "@type": "WebPage", "@id": "https://www.fuw.ch/unternehmen/", "name": "Unternehmen" } }, { "@type": "ListItem", "position": "3", "item": { "@type": "WebPage", "@id": "https://www.fuw.ch/unternehmen/technologie/", "name": "Technologie" } }] } , { "@context": { "@vocab": "http://schema.org/", "@base": "https://www.fuw.ch/" }, "@type": "ItemList", "name": "Mehr zum Thema", "itemListElement": [ { "@type": "ListItem", "position": "1", "url": "https://www.fuw.ch/article/swisscard-bietet-bezahlloesung-samsung-pay-an/" }, { "@type": "ListItem", "position": "2", "url": "https://www.fuw.ch/article/samsung-verzeichnet-rekord-quartal/" }, { "@type": "ListItem", "position": "3", "url": "https://www.fuw.ch/article/grosses-raetselraten-um-apple/" }, { "@type": "ListItem", "position": "4", "url": "https://www.fuw.ch/article/samsung-verzeichnet-gewinnsprung/" } ] }] </script>

</head>

<body class="single single-article postid-1286244">

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNJBC9');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNJBC9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- google analytics -->

  <!-- google a subscriber status -->
  <script type="text/javascript">
  //<![CDATA[
    var subscriber = false;
    //for external templates
    var myurl = self.location.href;
    if (myurl.indexOf('marktdaten.') >= 0 ||
        myurl.indexOf('blog.') >= 0 ||
        myurl.indexOf('epaper.') >= 0 ||
        myurl.indexOf('fonds.') >= 0 ||
        myurl.indexOf('investor-x.') >= 0
        ) {
      if (jQuery('#the_login_button').length <= 0) {
        subscriber = true;
      } else {
        subscriber = false;
      }
    }
  //]]>
  </script>
  <!-- /google a subscriber status -->
<!-- stats v1.2 -->
<div id="stats" style="display:none;">

  <!-- external paths -->
  <script type="text/javascript">
  //<![CDATA[

    var wemf_path = '/unternehmen/technologie';
    var google_path = '/unternehmen/technologie/samsung-chef-zu-mehreren-jahren-haft-verurteilt/article/';
    var userAgentDeviceType = 'full';

    if (fuw.currentScreenSizeType == 'small' && userAgentDeviceType == 'mobile') {
      wemf_path = '/mobilesite' + wemf_path;
    } else if (fuw.currentScreenSizeType == 'medium' && userAgentDeviceType == 'tablet') {
      wemf_path = '/tablet' + wemf_path;
    }

    var isAnalyticsDebug = (location.href.indexOf("analyticsDebug") !== -1) ? true : false;
    if (isAnalyticsDebug) {
      console.log('=========================');
      console.log('AD: Start Analytics Debug');
      console.log('AD: fuw.currentScreenSizeType: ', fuw.currentScreenSizeType);
    }


    //allow better counts for external websites
    var extStat = {
      stat_fix_G:"",
      stat_fix_W:"",
      //case marktdaten
      set_fix:function(url){
        //subdomain
        var md = false;
        if (url.indexOf("marktdaten.fuw.ch") >= 0) {md=true;}
        var bl = false;
        if (url.indexOf("blog.fuw.ch") >= 0) {bl=true;}
        var fd = false;
        if (url.indexOf("fonds.fuw.ch") >= 0) {fd=true;}
        var em1 = false;
        if (url.indexOf("gold.fuw.ch") >= 0) {em1=true;}
        var em2 = false;
        if (url.indexOf("edelmetallshop.fuw.ch") >= 0) {em2=true;}
        var ep = false;
        if (url.indexOf("epaper.fuw.ch") >= 0) {ep=true;}
        var ix = false;
        if (url.indexOf("investor-x.fuw.ch") >= 0) {ix=true;}
        //set vars
        if (md || bl || fd || em1 || em2 || ep || ix) {
          if (md) {var stat_path = url.split("marktdaten.fuw.ch/");}
          else if (bl) {var stat_path = url.split("blog.fuw.ch/");}
          else if (fd) {var stat_path = url.split("fonds.fuw.ch/");if (url.indexOf("fundType=etf") >= 0 || url.indexOf("action=funds_etf") >= 0) {stat_path[1] = "etf/" + stat_path[1];}}
          else if (em1) {var stat_path = url.split("gold.fuw.ch/");}
          else if (em2) {var stat_path = url.split("edelmetallshop.fuw.ch/");}
          else if (ep) {var stat_path = url.split("epaper.fuw.ch/");}
          else if (ix) {var stat_path = url.split("investor-x.fuw.ch/");}
          //Google
          //first char no slash needed
          this.stat_fix_G = stat_path[1];
          //last char should be slash
          if (this.stat_fix_G.charAt( this.stat_fix_G.length-1 ) != "/") {
            //no slash if home
            if (this.stat_fix_G != '') {
            this.stat_fix_G = this.stat_fix_G + "/";
            }
          }
          //add article to path for blog
          if (bl) {
            if (this.stat_fix_G.indexOf('nevermindthemarkets') > -1 && this.stat_fix_G.indexOf('index.php') > -1) {
              this.stat_fix_G = this.stat_fix_G + 'article/';
            }
          }
          //WEMF
          //first char must be slash
          this.stat_fix_W = "/" + stat_path[1];
          //no slash at end
          if (this.stat_fix_W.charAt( this.stat_fix_W.length-1 ) == "/") {
            this.stat_fix_W = this.stat_fix_W.substring( 0, this.stat_fix_W.length-1 );
          }
        }
      }
    }
    //boot
    extStat.set_fix(self.location.href);

  //]]>
  </script>
  <!-- /external paths -->

  <!-- WEMF -->
  <div id="wemfbox"></div>
  <!-- /WEMF -->

  <!-- WEMF NET-Metrix-Audit version="1.5" -->
  <script type="text/javascript">
  //<![CDATA[
    var WEMFcode = {
      NETMX:(("https:" == document.location.protocol) ? ("https://fininfo-ssl.wemfbox.ch/cgi-bin/ivw/CP" + wemf_path) : ("http://fininfo.wemfbox.ch/cgi-bin/ivw/CP" + wemf_path)),
      count:function(path){
        jQuery('#wemfbox').html("<img src=\""+this.NETMX+path+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
        //debug:alert("WEMF: "+this.NETMX+path);
        if (isAnalyticsDebug) {
          console.log('AD: WEMFCode.count, path: ', path);
        }
      }
    }
    // Track
    var trackWemfInitial = true;
    if (location.href.hostname == 'epaper.fuw.ch' && location.hash == '')  {
      trackWemfInitial = false; // there will be a hashchange anyway, and we dont wont to track it twice
    }
    if (trackWemfInitial) {
      WEMFcode.count('');
    }

  //]]>
  </script>
  <!-- /WEMF NET-Metrix-Audit -->

  <script type="text/javascript" src="https://www.fuw.ch/wp-content/themes/fuw-2016/js/ads/advert.js"></script>

  <!-- google analytics -->
  <script type="text/javascript">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</script>
  <!-- /google analytics -->
  <!-- content loads without page load -->
  <script type="text/javascript">
  //<![CDATA[

    //hashchange event
    var avoidTrackingOnNextHashChange = false;
    jQuery(window).on('hashchange', function() {

      if (avoidTrackingOnNextHashChange) {
        avoidTrackingOnNextHashChange = false;
      } else {

        //only execute if hash available and on epaper
        if(location.hash && memo_domain.indexOf("epaper.fuw.ch") >= 0) {
          //get current hash
          var hash = location.hash;
          //get location.hash without starting hash
          if(hash.indexOf('#') === 0) {
            hash = hash.slice(1);
          }
          //strip leading slash from hash
          if(hash.indexOf('/') === 0) {
            hash = hash.slice(1);
          }
          //strip trailing slash from hash
          if(hash.slice(-1) == '/') {
            hash = hash.slice(0, -1);
          }
          //track
          _gaq.push(['_trackPageview', google_path + extStat.stat_fix_G + hash + '/' + memo_device]);
          _gaq.push(['e._trackPageview', hash + '/']);
            //debug:alert('Google klick: ' + google_path + extStat.stat_fix_G + hash + '/' + memo_device);
            //reduce to max 4 to reduce sections
          hash = hash.split("/").slice(0,4).join('/');
          WEMFcode.count('/' + hash);
          if (isAnalyticsDebug) {
            console.log('AD: Hashchange on Epaper. hash: ', hash);
          }
        }
      }
    });

    jQuery(document).ready(function() {

      //zooms
      jQuery("a.fancybox").click(function() {
        _gaq.push(['_trackPageview', google_path + extStat.stat_fix_G + 'zoom/' + memo_device]);
        //debug:alert('Google klick: ' + google_path + extStat.stat_fix_G + 'zoom/' + memo_device);
        WEMFcode.count('/zoom');
        if (isAnalyticsDebug) {
          console.log('AD: Fancybox Klick. Pageview-Label: ', google_path + extStat.stat_fix_G + 'zoom/' + memo_device);
        }
      });

      //galleries + sliders => see modules gallery-channeler.php and gallery.php

      //polls -> vote button class Buttons
      //jQuery(".wp-polls input.Buttons").click(function() {
      jQuery(".poll__send-button").click(function() {
        _gaq.push(['_trackPageview', '/pollvote' + google_path + extStat.stat_fix_G + memo_device]);
        //debug:alert('Google klick: ' + '/pollvote' + google_path + extStat.stat_fix_G + memo_device);
        WEMFcode.count('/pollvote');
        if (isAnalyticsDebug) {
          console.log('AD: Polls Vote. Pageview-Label: ', '/pollvote' + google_path + extStat.stat_fix_G + memo_device);
        }
      });

      //chart in sideline -> load new struki box when chart is opened
      jQuery(".holder_charts div.single_title").click(function() {
        _gaq.push(['_trackPageview', '/struki/sideline' + google_path + extStat.stat_fix_G + memo_device]);
        //debug:alert('Google klick: ' + '/struki/sideline' + google_path + extStat.stat_fix_G + memo_device);
        WEMFcode.count('/struki/sideline');
        if (isAnalyticsDebug) {
          console.log('AD: Chart in Sideline. Pageview-Label: ', '/struki/sideline' + google_path + extStat.stat_fix_G + memo_device);
        }
      });

    //quiz -> each question
      jQuery(".ssquiz_btn").click(function() {
        var memo_page = '-1';
        if (jQuery(".ssquiz_hidden_status").length > 0){
          memo_page = jQuery(".ssquiz_hidden_status").text();
          memo_page = jQuery.parseJSON(memo_page);
          memo_page = memo_page.questions_counter;
          if(memo_page.hasOwnProperty('finished')){
            if (memo_page.finished) {
              memo_page = 99;
            }
          }
        }
        _gaq.push(['_trackPageview', google_path +  memo_page + extStat.stat_fix_G + memo_device]);
        //debug:alert('Google klick:' + google_path + memo_page + extStat.stat_fix_G + memo_device);
        WEMFcode.count(WEMFcode.NETMX);
        //debug:alert('WEMF klick: '+WEMFcode.NETMX);
        if (isAnalyticsDebug) {
          console.log('AD: Quiz. Pageview-Label: ', google_path +  memo_page + extStat.stat_fix_G + memo_device);
        }
      });

      jQuery('.article-close-button').on('click', function() {
        avoidTrackingOnNextHashChange = true;
      })

    });

  //]]>
  </script>
  <!-- /content loads without page load -->
			<!-- Piwik -->
			<script type="text/javascript">
				// Set tracking array
				var _paq = _paq || [];
				// Get information for tracking code
				jQuery.getJSON("https://www.fuw.ch/wp-content/plugins/piwik/external/jsonapi.php?callback=?", {url:window.location.href}, function(data) {
					// Set custom page title
					_paq.push(["setDocumentTitle", data.title]);
					// Set cookie domain
					_paq.push(["setCookieDomain", "*.fuw.ch"]);
					// Set alias URLs
					_paq.push(["setDomains", ["*.fuw.ch","*.blog.fuw.ch","*.epaper.fuw.ch","*.fonds.fuw.ch","*.marktdaten.fuw.ch","*.mobile.fuw.ch","*.secure.fuw.ch","*.tablet.fuw.ch","*.edelmetallshop.fuw.ch"]]);
					// Set custom variable for user role (visit)
					_paq.push([ function() {
						var userRole = this.getCustomVariable( 1, "visit" );
						if(userRole === false || data.userRole !== "") {
							this.setCustomVariable(1, "User role (visit)", data.userRole, "visit");
						}
					}]);
					// Set custom variable for user ID (visit)
					_paq.push([ function() {
						var userId = this.getCustomVariable( 2, "visit" );
						if(userId === false || data.userId !== 0) {
							this.setCustomVariable(2, "User ID", data.userId, "visit");
						}
					}]);
					// Set custom variable for user role (page)
					_paq.push(["setCustomVariable", 1, "User role (page)", data.userRole, "page"]);
					// Set custom variable for paid content status (page)
					_paq.push(["setCustomVariable", 2, "Paid content", data.isPaidContent, "page"]);
					// Set custom variable for categories (page)
					if (data.categories !== null) {
						_paq.push(["setCustomVariable", 3, "Categories", data.categories, "page"]);
					}
					// Track the pageview
					_paq.push(["trackPageView"]);
					_paq.push(["enableLinkTracking"]);

					(function() {
						var u = "https://stats.fuw.ch/";
						_paq.push(["setTrackerUrl", u + "piwik.php"]);
						_paq.push(["setSiteId", "1"]);
						var d = document, g = d.createElement("script"), s = d.getElementsByTagName("script")[0];
						g.type = "text/javascript";
						g.defer = true;
						g.async = true;
						g.src = u + "piwik.js";
						s.parentNode.insertBefore(g, s);
					})();
				});
			</script>
			<!-- End Piwik Code -->
</div>
        <div class="ad-tatm ad-tatm--overlay-container ad-tatm--sst-small ad-tatm--sst-medium ad-tatm--sst-full" id="js-fuw-overlay-container"></div>
        <script>
            fuw.tatm.ads.push({
                'id': 'overlay',
                'unit': 'overlay',
                'sst': ["small","medium","full"],
                                            });
        </script>
        <svg width="0" height="0" class="u-hidden">

    <symbol id="icon--logged-in" viewBox="0 0 100 100">
        <title>Eingeloggt</title>
        <path d="m50.1 11.1c-14.4 0-26.1 11.8-26.1 26.1 0 7.5 3.2 14.2 8.2 19l-6.8 0-0.1 0c-7.5 0.2-13.7 1.8-18.4 5.3-4.6 3.6-7.1 9.3-6.9 15.3l0-0.1 0 23.2 4.9 0 95.1 0 0-23.9C100.1 70.9 98.9 65.7 95.3 62 91.7 58.2 86.3 56.4 79.6 56.2l-0.1 0-11.6 0c5.1-4.8 8.2-11.5 8.2-19 0-14.4-11.7-26.1-26.1-26.1zm0 9.7c9.1 0 16.4 7.3 16.4 16.4 0 9.1-7.3 16.4-16.4 16.4-9.1 0-16.4-7.3-16.4-16.4 0-9.1 7.3-16.4 16.4-16.4zm-24.5 45.1 53.8 0c5.2 0.2 7.7 1.4 9 2.7 1.3 1.3 2 3.5 2 7.3l0 0 0 14.3-80.6 0 0-13.5 0 0c-0.1-3.7 0.9-5.7 3.2-7.5 2.3-1.7 6.4-3.1 12.6-3.3l0 0z" />
    </symbol>

    <symbol id="icon--not-logged-in" viewBox="0 0 20.83 10">
        <title>Nicht eingeloggt</title>
        <path d="M15.83 0C13.43 0 11.41 1.72 10.94 3.98L0 3.98 0 5.98 2.02 5.98 2.02 8.02 6.02 8.02 6.02 5.98 10.93 5.98C11.39 8.26 13.42 10 15.83 10 18.58 10 20.83 7.75 20.83 5 20.83 2.25 18.58 0 15.83 0zM15.83 2C17.5 2 18.83 3.33 18.83 5 18.83 6.67 17.5 8 15.83 8 14.16 8 12.83 6.67 12.83 5 12.83 3.33 14.16 2 15.83 2z" />
    </symbol>

    <symbol id="icon--search" viewBox="0 0 16.19 16.19">
        <title>Suche</title>
        <path d="M6.88 0C3.09 0 0 3.09 0 6.88 0 10.67 3.09 13.76 6.88 13.76 8.47 13.76 9.93 13.21 11.1 12.3L14.98 16.18 16.18 14.98 12.3 11.1C13.21 9.93 13.76 8.47 13.76 6.88 13.76 3.09 10.67 0 6.88 0zM6.88 1.7C9.75 1.7 12.06 4.01 12.06 6.88 12.06 9.75 9.75 12.06 6.88 12.06 4.01 12.06 1.7 9.75 1.7 6.88 1.7 4.01 4.01 1.7 6.88 1.7z" />
    </symbol>

    <symbol id="icon--email" viewBox="0 0 20 20">
        <title>E-Mail</title>
        <path d="M17.388,4.751H2.613c-0.213,0-0.389,0.175-0.389,0.389v9.72c0,0.216,0.175,0.389,0.389,0.389h14.775c0.214,0,0.389-0.173,0.389-0.389v-9.72C17.776,4.926,17.602,4.751,17.388,4.751 M16.448,5.53L10,11.984L3.552,5.53H16.448zM3.002,6.081l3.921,3.925l-3.921,3.925V6.081z M3.56,14.471l3.914-3.916l2.253,2.253c0.153,0.153,0.395,0.153,0.548,0l2.253-2.253l3.913,3.916H3.56z M16.999,13.931l-3.921-3.925l3.921-3.925V13.931z" />
    </symbol>

    <symbol id="icon--bookmark" viewBox="0 0 10 13">
        <title>Leseliste</title>
        <path d="M0 2L0 3 0 13 10 13 10 2 0 2zM1 3L9 3 9 12 1 12 1 3zM2 4L2 5 8 5 8 4 2 4zM2 6L2 7 8 7 8 6 2 6zM2 8L2 9 8 9 8 8 2 8zM2 10L2 11 8 11 8 10 2 10z" />
    </symbol>

    <symbol id="icon--bookmark-active" viewBox="0 0 10 13">
        <title>Aktiv auf Leseliste</title>
        <path d="M 4,0 4,2 0,2 0,2.5 0,13 10,13 10,2 8,2 8,0 Z M 1,3 4,3 4,9 6,7 8,9 8,3 9,3 9,12 1,12 Z M 2,4 2,5 3,5 3,4 Z M 2,6 2,7 3,7 3,6 Z M 2,8 2,9 3,9 3,8 Z m 0,2 0,1 6,0 0,-1 z" />
    </symbol>

    <symbol id="icon--print" viewBox="0 0 16 12.11">
        <title>Drucken</title>
        <path d="M3 0v2H0v7h2V7L1 3h14l-1 4v2h2V2h-3V0H3zm1 1h8v1H4V1zM3 5.1v7h10v-7h-1v6H4v-6H3zm2 0v1h6v-1H5zm0 2v1h6v-1H5zm0 2v1h6v-1H5z" />
    </symbol>

    <symbol id="icon--time" viewBox="0 0 13 13">
        <title>Uhr</title>
        <path d="M6.5 0C2.92 0 0 2.92 0 6.5 0 10.08 2.92 13 6.5 13 10.08 13 13 10.08 13 6.5 13 2.92 10.08 0 6.5 0zM6.5 1C9.54 1 12 3.46 12 6.5 12 9.54 9.54 12 6.5 12 3.46 12 1 9.54 1 6.5 1 3.46 3.46 1 6.5 1zM6.49 1.99A0.5 0.5 0 0 0 6 2.5L6 6.41A0.5 0.5 0 0 0 6.02 6.66 0.5 0.5 0 0 0 6.04 6.7 0.5 0.5 0 0 0 6.07 6.76 0.5 0.5 0 0 0 6.2 6.91L8.24 8.89A0.5 0.5 0 1 0 8.93 8.18L7 6.29 7 2.5A0.5 0.5 0 0 0 6.49 1.99z" />
    </symbol>

    <symbol id="icon--email-reverse" viewBox="0 0 67.48 48.7">
        <title>E-Mail</title>
        <path d="M67.15 4.28c-6.54 6.54-13.07 13.09-19.63 19.62 -0.5 0.49-0.22 0.69 0.11 1.01 6.45 6.44 12.89 12.89 19.32 19.35 0.14 0.14 0.2 0.38 0.3 0.57 0.08-0.07 0.16-0.14 0.24-0.21V4C67.31 4.15 67.22 4.21 67.15 4.28zM19.93 23.87C13.43 17.37 6.94 10.86 0.45 4.36 0.33 4.24 0.25 4.01 0 4.1v40.65c0.19-0.18 0.31-0.28 0.41-0.39 6.52-6.52 13.03-13.04 19.56-19.55C20.39 24.4 20.27 24.21 19.93 23.87zM63.34 48.42c-6.61-6.58-13.22-13.16-19.82-19.76 -0.43-0.43-0.62-0.28-0.95 0.06 -2.33 2.42-5.18 3.75-8.54 3.83 -3.63 0.09-6.75-1.2-9.32-3.77 -0.39-0.39-0.61-0.5-1.08-0.03 -6.46 6.5-12.96 12.97-19.44 19.45 -0.13 0.14-0.38 0.22-0.34 0.5h59.71C63.44 48.54 63.39 48.47 63.34 48.42zM38.79 24.79c8.08-8.07 16.15-16.14 24.22-24.21C63.17 0.42 63.44 0.31 63.41 0H3.78c0.13 0.17 0.17 0.24 0.23 0.29 8.18 8.2 16.35 16.41 24.56 24.58C31.51 27.81 35.85 27.73 38.79 24.79z" />
    </symbol>

    <symbol id="icon--term-tag" viewBox="0 0 9 9">
        <title>Term-Tag</title>
        <path d="M 4.25,0 0,4.25 4.75,9 8.9981477,4.744605 8.9999977,4.75 9,0 Z M 6,2 7,2 7,3 6,3 Z" />
    </symbol>

    <symbol id="icon--arrow-left" viewBox="0 0 23 23">
        <title>Arrow Left</title>
        <path d="M14.03 4.99A1 1 0 0 0 13.26 5.33l-4.89 5.38a1 1 0 0 0-0.38 0.76 1 1 0 0 0 0 0.06 1 1 0 0 0 0 0.05 1 1 0 0 0 0.38 0.72l4.89 5.38a1 1 0 1 0 1.48-1.34L10.35 11.5 14.74 6.67A1 1 0 0 0 14.03 4.99Z" />
    </symbol>

    <symbol id="icon--arrow-right" viewBox="0 0 23 23">
        <title>Arrow Right</title>
        <path d="m9 4.99c0.29-0.01 0.58 0.12 0.77 0.34l4.89 5.38c0.23 0.18 0.37 0.46 0.38 0.76 0 0.02 0 0.04 0 0.06 0 0.02 0 0.03 0 0.05-0.02 0.28-0.16 0.54-0.38 0.72l-4.89 5.38c-0.35 0.43-0.98 0.5-1.41 0.15-0.43-0.35-0.5-0.98-0.15-1.41 0.02-0.03 0.05-0.06 0.08-0.09L12.68 11.5 8.29 6.67c-0.38-0.4-0.35-1.04 0.05-1.41 0.18-0.17 0.41-0.26 0.66-0.27z" />
    </symbol>

    <symbol id="icon--arrow-down" viewBox="0 0 23 23">
        <title>Arrow Down</title>
        <path d="m18.05 9.01c0.01 0.29-0.12 0.58-0.34 0.77l-5.38 4.89c-0.18 0.23-0.46 0.37-0.76 0.38-0.02 0-0.04 0-0.06 0-0.02 0-0.03 0-0.05 0-0.28-0.02-0.54-0.16-0.72-0.38L5.36 9.78c-0.43-0.35-0.5-0.98-0.15-1.41 0.35-0.43 0.98-0.5 1.41-0.15 0.03 0.02 0.06 0.05 0.09 0.08l4.84 4.39 4.83-4.39c0.4-0.38 1.04-0.35 1.41 0.05 0.17 0.18 0.26 0.41 0.27 0.66z" />
    </symbol>

    <symbol id="icon--arrow-up" viewBox="0 0 23 23">
        <title>Arrow Up</title>
        <path d="m4.98 14.04c-0.01-0.29 0.12-0.58 0.34-0.77L10.7 8.38c0.18-0.23 0.46-0.37 0.76-0.38 0.02 0 0.04 0 0.06 0 0.02 0 0.03 0 0.05 0 0.28 0.02 0.54 0.16 0.72 0.38l5.38 4.89c0.43 0.35 0.5 0.98 0.15 1.41-0.35 0.43-0.98 0.5-1.41 0.15-0.03-0.02-0.06-0.05-0.09-0.08l-4.84-4.39-4.83 4.39c-0.4 0.38-1.04 0.35-1.41-0.05-0.17-0.18-0.26-0.41-0.27-0.66z" />
    </symbol>

    <symbol id="icon--charts" viewBox="0 0 30 30">
        <title>Charts</title>
        <path d="m0 0 0 30 30 0 0-30zm2 2 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zM2 5.38l2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 1.4c-0.57-0.1-1.15 0.14-1.48 0.61L16.13 7.75 15.5 7.75Zm3.38 0 2.38 0 0 2.38-2.14 0L18.88 7.43Zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 0.62L26.37 7.75 25.63 7.75ZM2 8.75l2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 1.3-0.76 1.07-1.62 0zm7.7 0 1.43 0 0 2zm2.43 0 2.38 0 0 0.88L23.24 11.13 22.25 11.13ZM2 12.13l2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 0.91 0-0.91 1.28zm4.58 0 1.17 0 0 2.38-2.37 0 0-0.67zm9.69 0 1.6 0 0 2.38-2.37 0 0-1.54zM18.88 12.59 20.24 14.5 18.88 14.5ZM2 15.5l2.38 0 0 2.13-2.12-1.88C2.18 15.68 2.09 15.62 2 15.57Zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 1.89 0-1.68 2.38-0.2 0zm5.57 0 0.18 0 0 2.38-1.87 0zm1.18 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.09 0c0.08 0.1 0.18 0.19 0.29 0.27l0 2.11-2.37 0zm4.39 0 1.36 0 0 2.38-2.37 0 0-1.84c0.37-0.03 0.71-0.2 0.96-0.47zm2.36 0 2.38 0 0 2.38-2.37 0zm-19.85 3.38 1.97 0 0 0.7-0.46 0.64zm6.35 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zM2 19.54 3.93 21.25 2 21.25ZM11.13 20l0 1.25-0.89 0zM2 22.25l2.38 0 0 2.38-2.37 0zm7.53 0 1.6 0 0 2.38-2.37 0 0-1.28c0.01-0.01 0.02-0.02 0.02-0.03zm2.6 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm-20.25 0.28 1.18 1.05C6.88 23.86 7.32 23.99 7.75 23.93l0 0.69-2.37 0zM2 25.63l2.38 0 0 2.38L2 28Zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0z" />
    </symbol>

    <symbol id="icon--lock" viewBox="0 0 24 24">
        <title>Lock</title>
        <path d="M17 10h-1v-2c0-2.205-1.794-4-4-4s-4 1.795-4 4v2h-1c-1.103 0-2 0.896-2 2v7c0 1.104 0.897 2 2 2h10c1.103 0 2-0.896 2-2v-7c0-1.104-0.897-2-2-2zM12 18.299c-0.719 0-1.3-0.58-1.3-1.299s0.581-1.301 1.3-1.301 1.3 0.582 1.3 1.301-0.581 1.299-1.3 1.299zM14 11h-4v-3c0-1.104 0.897-2 2-2s2 0.896 2 2v3z"></path>
    </symbol>

    <symbol id="icon--abo" viewBox="0 0 32 10">
        <title>Abo</title>
        <path d="M0 0L5 5 0 10 32 10 32 0 0 0zM23.68 2C24.22 2 24.7 2.13 25.13 2.38 25.56 2.64 25.89 3 26.11 3.46 26.34 3.91 26.45 4.43 26.45 5.01 26.45 5.6 26.33 6.12 26.1 6.59 25.86 7.05 25.52 7.4 25.09 7.64 24.65 7.88 24.18 8 23.68 8 23.13 8 22.64 7.87 22.21 7.6 21.79 7.34 21.46 6.98 21.24 6.52 21.02 6.07 20.91 5.59 20.91 5.08 20.91 4.11 21.16 3.36 21.68 2.82 22.2 2.27 22.87 2 23.68 2zM11.91 2.1L12.73 2.1 15.11 7.9 14.23 7.9 13.56 6.14 11.13 6.14 10.49 7.9 9.68 7.9 11.91 2.1zM15.7 2.1L17.87 2.1C18.31 2.1 18.67 2.16 18.94 2.28 19.2 2.4 19.41 2.58 19.56 2.82 19.72 3.06 19.79 3.32 19.79 3.58 19.79 3.83 19.73 4.07 19.59 4.29 19.46 4.5 19.26 4.68 18.98 4.81 19.34 4.92 19.6 5.09 19.79 5.34 19.98 5.59 20.07 5.88 20.07 6.22 20.07 6.49 20.02 6.74 19.9 6.98 19.79 7.21 19.65 7.39 19.48 7.52 19.31 7.64 19.1 7.74 18.84 7.8 18.59 7.87 18.28 7.9 17.91 7.9L15.7 7.9 15.7 2.1zM23.69 2.66C23.14 2.66 22.68 2.85 22.28 3.22 21.89 3.59 21.7 4.22 21.7 5.09 21.7 5.79 21.88 6.34 22.26 6.74 22.63 7.14 23.11 7.34 23.67 7.34 24.25 7.34 24.73 7.14 25.1 6.73 25.47 6.33 25.66 5.75 25.66 5 25.66 4.53 25.58 4.12 25.42 3.77 25.26 3.42 25.03 3.14 24.72 2.95 24.41 2.76 24.07 2.66 23.69 2.66zM12.3 2.71C12.23 3.08 12.12 3.45 11.99 3.82L11.35 5.52 13.32 5.52 12.71 3.91C12.53 3.42 12.39 3.02 12.3 2.71zM16.46 2.79L16.46 4.54 17.72 4.54C18.06 4.54 18.3 4.52 18.45 4.47 18.64 4.41 18.79 4.32 18.89 4.18 18.99 4.05 19.04 3.88 19.04 3.68 19.04 3.48 18.99 3.31 18.9 3.17 18.81 3.02 18.68 2.92 18.5 2.87 18.33 2.81 18.04 2.79 17.62 2.79L16.46 2.79zM16.46 5.22L16.46 7.22 17.91 7.22C18.16 7.22 18.33 7.21 18.43 7.19 18.61 7.16 18.75 7.1 18.87 7.03 18.99 6.96 19.09 6.85 19.17 6.71 19.24 6.57 19.28 6.4 19.28 6.22 19.28 6 19.22 5.82 19.11 5.66 19 5.5 18.85 5.38 18.65 5.32 18.46 5.25 18.17 5.22 17.8 5.22L16.46 5.22z"></path>
    </symbol>

    <symbol id="icon--circle" viewBox="0 0 32 32">
        <title>Circle</title>
        <circle cx="16" cy="16" r="16" />
    </symbol>

    <symbol id="icon--circle-270" viewBox="0 0 32 32">
        <title>Circle Open</title>
        <path d="M 32,16 A 16,16 0 0 1 22.12,30.78 16,16 0 0 1 4.69,27.31 16,16 0 0 1 1.22,9.88 16,16 0 0 1 16,0 l 0,16 z"></path>
    </symbol>

    <symbol id="icon--six-exchange" viewBox="0 0 1024 154">
        <title>Six Exchange</title>
        <path d="m356.2 18.9 22.4 26.9 22.4-26.9C410.7 7.3 425.2 0 441.5 0l36.3 0 0 26.5-36.3 0c-8.1 0-15.4 3.7-20.2 9.6l-25.6 30.3 25.6 30.4c4.8 5.8 12.1 9.4 20.2 9.4l36.3 0 0 26.5-36.3 0c-16.3 0-30.8-7.3-40.5-18.9L378.6 86.9 356.2 113.8c-9.7 11.6-24.3 18.9-40.5 18.9l-36.3 0 0-26.5 36.3 0c8.1 0 15.4-3.7 20.2-9.4L361.5 66.3 335.9 36.1c-4.8-5.9-12.1-9.6-20.2-9.6l-36.3 0 0-26.5 36.3 0c16.3 0 30.8 7.3 40.5 18.9zm-131.2 113.8 27.7 0 0-132.7-27.7 0 0 132.7zM121.6 18.9C131.3 7.3 146 0 162.1 0l36.5 0 0 26.5-36.5 0c-8.1 0-15.4 3.7-20.2 9.6L77 113.8c-9.9 11.6-24.4 18.9-40.5 18.9l-36.5 0 0-26.5 36.5 0c8 0 15.4-3.7 20.2-9.4L121.6 18.9Z" fill="#de3919" />
        <path d="m1017.3 112-12.8 0c0-1.7 0.2-3 0.3-4.5 0.5-3.9 2-6.9 6.4-6.9 4.2 0 5.7 3.2 6 6.9 0.1 1.5 0.1 3 0.1 4.5zm5.7 3.8 0 0 0-1.7c0-8.5-0.3-17.6-11.8-17.6-11.9 0-12.3 10.6-12.3 20 0 9.3 1.3 17 12 17 8.6 0 11.6-4.6 11.8-12l-5.5 0c0 4.2-0.9 7.9-6.3 7.9-5.9 0-6.4-5.4-6.4-11.3l0-2.4 18.5 0zm-38.4-1.8 0 0c0 5.4 0.2 14.5-7.1 14.5-6 0-6.1-7.2-6.1-13.1 0-6.3 0-14.6 6.5-14.6 6.4 0 6.7 7.3 6.7 13.2zm5.8-16.6 0 0-5.6 0 0 4.2c-1.7-3.5-4.1-5.1-8.4-5.1-9.6 0-10.8 9.9-10.8 18.9 0 7.9 0.9 16.9 10.8 16.9 3.6 0 5.9-1 8.1-4.2l0 5.1c0 5.6-0.8 9.7-6.7 9.7-4.1 0-5.4-2.7-5.4-6.5l-5.8 0c0 7.2 3.8 10.3 10.9 10.3 8.7 0 12.8-3.7 12.8-12.4l0-31c0-2.1 0.1-4.1 0.1-5.9zm-33.4 35.4 0 0 0-25.2c0-6.6-2.3-11-9.3-11-4.5 0-7.8 2.7-9.2 5.8l0-4.9-5.4 0c0.2 2.5 0.3 5.2 0.3 7.7l0 27.6 5.4 0 0-21.3c0-4.8 2-10.7 7.1-10.7 5.6 0 5.6 5.1 5.6 9.4l0 22.5 5.5 0zm-39.1-13.8 0 0c0 4.6-1.5 10.4-7.3 10.4-3.9 0-5.3-3.4-5.3-6.9 0-6.6 5.6-7.6 11.2-7.6l1.5 0 0 4.1zm5.8 13.8 0 0c-0.3-3.8-0.3-7.5-0.3-11.3l0-13.1c0-7.9-2.3-11.8-10.8-11.8-6.4 0-11.6 2.5-11.6 9.3l0 0.4 5.4 0 0-0.4c0-3.4 2.7-5.2 5.9-5.2 5.5 0 5.5 4.6 5.5 8.7l0 1.7c-9 0-18.1 0.7-18.1 12 0 5.8 2.7 10.4 9 10.4 4.4 0 7-1.7 9.4-5.4l0 4.6 5.5 0zm-32 0 0 0 0-25.1c0-6.5-2.2-11.1-9.2-11.1-4.1 0-6.7 1.8-8.9 4.9l0-19.4-5.5 0 0 50.7 5.5 0 0-21.6c0-5.8 1.6-10.4 7.2-10.4 5.5 0 5.3 5.4 5.3 9.4l0 22.5 5.6 0zm-31-10.8 0 0-5.5 0c-0.2 3.9-0.8 7.6-5.5 7.6-5.2 0-6.4-4.2-6.4-14.5 0-6.6-0.2-14.4 6.5-14.4 4.7 0 5.4 3.4 5.4 7.5l5.5 0c0-7.9-2.5-11.6-10.9-11.6-11.6 0-12.3 9.7-12.3 19.2 0 10.6 1.2 17.9 12.2 17.9 8.8 0 11-5.5 11-11.7zm-27.6 10.8 0 0-10-18.7 9-16.6-5.8 0-6 12.8-5.5-12.8-6.5 0 8.5 16.6-9.9 18.7 6 0 7-14.8 6.7 14.8 6.5 0zm-30.4 0 0 0 0-4.8-17.9 0 0-19 16.6 0 0-4.6-16.6 0 0-17.5 17.4 0 0-4.8-23.4 0 0 50.7 23.8 0zm-49.1-9.6 0 0c0-5.9-3.9-8.3-8.4-10.6-3.9-2.3-7.1-3.7-7.1-7.3 0-2.8 2-4.8 4.8-4.8 3.4 0 4.5 1.8 4.8 4.4 0 0.7 0.1 1.4 0.1 2.3l5.5 0c0-1 0-2-0.1-2.8-0.9-5.4-4.1-7.7-10.1-7.7-5.9 0-10.6 3-10.6 9.2 0 6.2 4.2 8 9 10.7 4.1 2.1 6.4 3.2 6.4 7.6 0 3.5-1.7 5.5-5.2 5.5-3.7 0-4.9-2.3-5.4-5.5 0-0.7 0-1.4 0-2l-5.5 0c0 0.8 0 1.8 0.2 2.4 0.4 6.1 3.9 9 10.6 9 6.7 0 11-3.4 11-10.3zm-27.6 0 0 0c0-5.9-4.1-8.3-8.4-10.6-4.1-2.3-7-3.7-7-7.3 0-2.8 1.7-4.8 4.7-4.8 3.5 0 4.7 1.8 4.9 4.4 0 0.7 0.2 1.4 0.2 2.3l5.5 0c0-1 0-2-0.3-2.8-0.8-5.4-4-7.7-10.1-7.7-5.9 0-10.4 3-10.4 9.2 0 6.2 4.2 8 9 10.7 4 2.1 6.3 3.2 6.3 7.6 0 3.5-1.9 5.5-5.2 5.5-3.7 0-4.8-2.3-5.2-5.5-0.2-0.7-0.2-1.4-0.2-2l-5.3 0c0 0.8 0 1.8 0 2.4 0.5 6.1 4.1 9 10.5 9 6.8 0 11.2-3.4 11.2-10.3zm-29.6-25.8 0 0-5.5 0 0 35.4 5.5 0 0-35.4zm0.3-14.7 0 0-6.1 0 0 6.1 6.1 0 0-6.1zm-12.4 14.7 0 0-5.5 0-6.4 30.1-7-30.1-6.5 0-6.7 30.1-6.7-30.1-5.9 0 9 35.4 6.5 0 6.8-29.3 6.9 29.3 6.7 0 8.8-35.4zm-48.5 23 0 0c0-9.2-4.8-11.3-10.8-15.1-5.1-3.4-10.5-5.2-10.5-11.8 0-4.8 2.9-7.6 7.4-7.6 6 0 7.4 3.1 7.4 7.9l0 1.3 5.9 0 0-1.7c0-8.6-4.7-12.3-13.1-12.3-8 0-13.8 4.1-13.8 12.7 0 8.9 5.5 11.7 12.3 16.1 4.7 2.8 8.9 4.8 8.9 11 0 5.1-2.3 8.2-7.8 8.2-6.6 0-7.8-4.2-7.8-10l0-0.4-6.1 0 0 0.4c0 10 3.9 14.8 14 14.8 8.4 0 14-4.4 14-13.4z" fill="#fff" />
    </symbol>

    <symbol id="icon--six" viewBox="0 0 480 154">
        <title>Six Exchange</title>
        <path d="m356.2 18.9 22.4 26.9 22.4-26.9C410.7 7.3 425.2 0 441.5 0l36.3 0 0 26.5-36.3 0c-8.1 0-15.4 3.7-20.2 9.6l-25.6 30.3 25.6 30.4c4.8 5.8 12.1 9.4 20.2 9.4l36.3 0 0 26.5-36.3 0c-16.3 0-30.8-7.3-40.5-18.9L378.6 86.9 356.2 113.8c-9.7 11.6-24.3 18.9-40.5 18.9l-36.3 0 0-26.5 36.3 0c8.1 0 15.4-3.7 20.2-9.4L361.5 66.3 335.9 36.1c-4.8-5.9-12.1-9.6-20.2-9.6l-36.3 0 0-26.5 36.3 0c16.3 0 30.8 7.3 40.5 18.9zm-131.2 113.8 27.7 0 0-132.7-27.7 0 0 132.7zM121.6 18.9C131.3 7.3 146 0 162.1 0l36.5 0 0 26.5-36.5 0c-8.1 0-15.4 3.7-20.2 9.6L77 113.8c-9.9 11.6-24.4 18.9-40.5 18.9l-36.5 0 0-26.5 36.5 0c8 0 15.4-3.7 20.2-9.4L121.6 18.9Z" fill="#de3919" />
    </symbol>




    <!-- Social Media Icons -->
    <symbol id="icon--facebook" viewBox="0 0 512 512">
        <title>Facebook</title>
        <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" />
    </symbol>

    <symbol id="icon--twitter" viewBox="0 0 512 512">
        <title>Twitter</title>
        <path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" />
    </symbol>

    <symbol id="icon--linkedin" viewBox="0 0 512 512">
        <title>Linkedin</title>
        <path d="M186.4 142.4c0 19-15.3 34.5-34.2 34.5 -18.9 0-34.2-15.4-34.2-34.5 0-19 15.3-34.5 34.2-34.5C171.1 107.9 186.4 123.4 186.4 142.4zM181.4 201.3h-57.8V388.1h57.8V201.3zM273.8 201.3h-55.4V388.1h55.4c0 0 0-69.3 0-98 0-26.3 12.1-41.9 35.2-41.9 21.3 0 31.5 15 31.5 41.9 0 26.9 0 98 0 98h57.5c0 0 0-68.2 0-118.3 0-50-28.3-74.2-68-74.2 -39.6 0-56.3 30.9-56.3 30.9v-25.2H273.8z" />
    </symbol>

    <symbol id="icon--xing" viewBox="0 0 90 90">
        <title>Xing</title>
        <path d="M50.6 69.4 39.7 50.3 56.6 20.6l11.4 0-16.9 29.7 10.9 19.1-11.4 0zM32.7 54.6 41.2 40.7 34.8 29.5l-10.8 0 6.4 11.2-8.5 13.9 10.8 0z" />
    </symbol>

    <symbol id="icon--googleplus" viewBox="0 0 512 512">
        <title>Googleplus</title>
        <path d="M179.7 237.6L179.7 284.2 256.7 284.2C253.6 304.2 233.4 342.9 179.7 342.9 133.4 342.9 95.6 304.4 95.6 257 95.6 209.6 133.4 171.1 179.7 171.1 206.1 171.1 223.7 182.4 233.8 192.1L270.6 156.6C247 134.4 216.4 121 179.7 121 104.7 121 44 181.8 44 257 44 332.2 104.7 393 179.7 393 258 393 310 337.8 310 260.1 310 251.2 309 244.4 307.9 237.6L179.7 237.6 179.7 237.6ZM468 236.7L429.3 236.7 429.3 198 390.7 198 390.7 236.7 352 236.7 352 275.3 390.7 275.3 390.7 314 429.3 314 429.3 275.3 468 275.3" />
    </symbol>

    <symbol id="icon--whatsapp" viewBox="0 0 512 512">
        <title>Whatsapp</title>
        <path d="m224.7 179.8c2.1 3.9 12.5 23.2 14 26.8 1.5 3.6 2.3 6.2-1.7 9-3.9 2.8-12.6 10.8-15.2 13.2-2.5 2.4-2.8 4.8-0.6 8.7 2.1 3.9 6.9 16.6 21 31.4 11 11.4 24.4 19 28.5 21.2 4.1 2.2 6.1 0 8.1-2 1.7-1.8 4.5-4.2 6.8-6.2 2.3-2 3.9-2.8 6.5-4.2 2.6-1.4 4.9-0.8 7 0.1 2 0.9 22 8.2 30.1 11.2 8.1 3 6.9 6.4 7 8.8 0.1 2.3 0.5 4.9 0.6 7.6 0.1 2.7-0.7 7-4.6 10.8-3.8 3.8-13.1 14.5-32.8 15.2-19.6 0.7-39.1-12.9-41.9-14.8-2.8-1.9-45.3-25.9-62.8-65.9-17.5-40-12.2-40.2-11.8-47.5 0.4-7.3 8.8-23.9 17.9-27.6 9.2-3.7 17.2-4 18.9-3 1.7 0.9 2.8 3.5 4.9 7.5m-94.5 73.3c0 26.4 7.9 51.1 21.5 71.6l-16 50 48.3-16.2c21.5 15.6 47.8 24.8 76.3 24.8 71.8 0 130.2-58.4 130.2-130.2 0-71.8-58.4-130.2-130.2-130.2-71.8 0-130.2 58.4-130.2 130.2m286.5 0c0 86.3-70 156.3-156.3 156.3-29.5 0-57.2-8.2-80.7-22.5l-83.9 28.3 27.7-86.5c-12.4-22.4-19.4-48.2-19.4-75.6 0-86.3 70-156.3 156.3-156.3 86.3 0 156.3 70 156.3 156.3" />
    </symbol>




</svg>
<div class="l-layout-wrap">        <div class="ad-tatm ad-tatm--inside-full-top-container ad-tatm--sst-full ad-tatm--bannertype-top-lb" id="js-fuw-inside-full-top-container"></div>
        <script>
            fuw.tatm.ads.push({
                'id': 'inside-full-top',
                'unit': 'inside-full-top',
                'sst': ["full"],
                                    'bannerType': 'top-lb',
                                            });
        </script>
                <div class="ad-tatm ad-tatm--outside-right-container ad-tatm--sst-full ad-tatm--bannertype-sky-right" id="js-fuw-outside-right-container"></div>
        <script>
            fuw.tatm.ads.push({
                'id': 'outside-right',
                'unit': 'outside-right',
                'sst': ["full"],
                                    'bannerType': 'sky-right',
                                                    'callbackName': 'skyRight'
                            });
        </script>
                <div class="ad-tatm ad-tatm--outside-left-container ad-tatm--sst-full ad-tatm--bannertype-sky-left" id="js-fuw-outside-left-container"></div>
        <script>
            fuw.tatm.ads.push({
                'id': 'outside-left',
                'unit': 'outside-left',
                'sst': ["full"],
                                    'bannerType': 'sky-left',
                                                    'callbackName': 'skyLeft'
                            });
        </script>
        <div class="ad ad--maxi-lb ad--full ad--full--maxi-lb ad--maxi-lb--channel ad--full--maxi-lb--channel">
    <div id="full-3585609" class="js--ad-auto-size">
    </div>
</div>
<script type="text/javascript">
    fuwAds['full'].push({
        
                "zoneId": 3585609,
                "device": "full",
                "section": "channel",
                "type": "wp",
                "sectionId": "17",
                "bannerFormat": "maxi-lb",
                "itemNumber": "0",
                "width": "994",
                "height": "250"
                });
</script>

<div class="ad ad--sky ad--full ad--full--sky ad--sky--channel ad--full--sky--channel">
    <div id="full-3585611" class="">
    </div>
</div>
<script type="text/javascript">
    fuwAds['full'].push({
        
                "zoneId": 3585611,
                "device": "full",
                "section": "channel",
                "type": "wp",
                "sectionId": "17",
                "bannerFormat": "sky",
                "itemNumber": "0",
                "width": "300",
                "height": "600"
                });
</script>

<div class="ad ad--sky-left ad--full ad--full--sky-left ad--sky-left--channel ad--full--sky-left--channel">
    <div id="full-4167724" class="">
    </div>
</div>
<script type="text/javascript">
    fuwAds['full'].push({
        
                "zoneId": 4167724,
                "device": "full",
                "section": "channel",
                "type": "wp",
                "sectionId": "17",
                "bannerFormat": "sky-left",
                "itemNumber": "0",
                "width": "300",
                "height": "600"
                });
</script>

</div>
    <header id="js-l-header" class="l-header">
      <div class="l-header__layout-wrap u-group">
        <div class="l-header__holder u-group">

          <!-- user-area-->
          
<div class="user-area">
  <div class="user-area__layout-wrap">
    <div class="user-area__holder">



          <div class="user-area__header">
            <div class="user-area__header-holder">
              <svg class="user-area__icon user-area__icon--not-logged-in">
                <use xlink:href="#icon--not-logged-in" />
              </svg>
              <span class="user-area__header-label">Login</span>
            </div>
          </div>

          <div id="js-user-area__body" class="user-area__body">
                        <script>
            var parentProtocol = location.protocol;
            parentProtocol = parentProtocol.replace(":","");
            var loginIframe = '<iframe src="https://secure.fuw.ch/auth/auth.php?parentProtocol='+parentProtocol+'" frameborder="0" height="400" width="100%"></iframe>';
            document.getElementById("js-user-area__body").innerHTML = loginIframe;
            </script>
          </div>


    </div>
  </div>
</div>


          <!-- logo -->
                    <h1 class="fuw-logo vcard">
            <a onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Menu [] CLICK', 'Home (Logo)', 'Not logged in', this);}" href="https://www.fuw.ch" class="fn org url">
              <img src="https://www.fuw.ch/wp-content/themes/fuw-2016/images/logos/fuw-logo-amp-310x60.gif" class="photo" style="display:none;" />
              Finanz und Wirtschaft            </a>
          </h1>

          <!-- Quick links -->
          <nav class="quick-links">
  <ul>
    <li>
                <a href="https://www.fuw.ch/meistgelesene-artikel/"  onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Quicklinks [] CLICK', 'Meistgelesen', 'Not logged in', this); }">
            Meistgelesen
        </a>
    </li>
    <li>
                <a href="https://www.fuw.ch/aktuelle-artikel/"  onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Quicklinks [] CLICK', 'Aktuell', 'Not logged in', this); }">
            Aktuell
        </a>
    </li>
    <li>
        <a id="js-quick-links-marktdaten" href="https://marktdaten.fuw.ch" data-href-mobile="https://marktdaten.fuw.ch/mobile/stocks" class="js-device-dependent-link" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Quicklinks [] CLICK', 'Börsendaten', 'Not logged in', this); }">
            Börsendaten
        </a>
    </li>
  </ul>
</nav>

          <!--search-->
          <section role="search" class="search">
  <div class="search__layout-wrap">
    <div class="search__holder">
      <h3 class="u-sr-text">Suche</h3>

      <form method="get" action="https://www.fuw.ch/suchresultate/" class="search__form u-group" id="js-search-form">

        <span class="search__icon-container">
          <svg class="search__icon">
            <use xlink:href="#icon--search" />
          </svg>
        </span>

        <div class="search__form-group search__form-group--query">
          <label for="js-search-query">Suche</label>
          <input type="text" name="id_query" value="" id="js-search-query" />
        </div>

        <div class="search__form-group search__form-group--author">
          <label for="js-search-author">Autor</label>
          <input type="text" name="id_author" value="" id="js-search-author" />
        </div>

        <div class="search__form-group search__form-group--year">
          <label for="js-search-year">Jahr</label>
          <input id="js-search-start" name="id_start_date" type="hidden" value="" />
          <select id="js-search-end" name="id_end_date">
            <option value="31.12.2017">2017</option><option value="31.12.2016">2016</option><option value="31.12.2015">2015</option><option value="31.12.2014">2014</option><option value="31.12.2013">2013</option><option value="31.12.2012">2012</option><option value="31.12.2011">2011</option><option value="31.12.2010">2010</option><option value="31.12.2009">2009</option><option value="31.12.2008">2008</option><option value="31.12.2007">2007</option><option value="31.12.2006">2006</option><option value="31.12.2005">2005</option><option value="31.12.2004">2004</option><option value="31.12.2003">2003</option><option value="31.12.2002">2002</option><option value="31.12.2001">2001</option><option value="31.12.2000">2000</option><option value="31.12.1999">1999</option>          </select>
        </div>

        <input type="submit" value="Suchen" class="btn btn--search" />

        <p class="search__sponsor">
          Suche gesponsert von
          <a class="search__sponsor-logo" target="_blank" href="http://www.mandg.ch/select/index.jsp?utm_source=fuw&amp;utm_medium=searchbox-gif&amp;utm_campaign=Searchbox_13" title="M &amp; G Investments">
            M &amp; G Investments
          </a>
        </p>

      </form>
    </div>
  </div>
</section><!-- /.search -->


<script>
  // auto fill hidden start date field
  document.getElementById("js-search-form").addEventListener(
    "submit",
    function(){
      var endDate = document.getElementById("js-search-end").value;
      var startDate = endDate.replace("31.12.","01.01.");
      // avoid overwriting values
      if (document.getElementById("js-search-start").value == "") {
        document.getElementById("js-search-start").value = startDate;
      }
    }
  );
</script>

          <!--  -->
          <ul id="menu-meta-navigation" class="nav-meta"><li id="menu-item-610967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610967"><a href="https://www.fuw.ch/abo/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Abo (www.fuw.ch/abo/)&quot;, &quot;Not logged in&quot;, this);}">Abo</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446"><a href="https://epaper.fuw.ch" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;ePaper (epaper.fuw.ch)&quot;, &quot;Not logged in&quot;, this);}">ePaper</a></li>
<li id="menu-item-1262978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262978"><a href="https://www.fuw.ch/magazine/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Beilagen (www.fuw.ch/magazine/)&quot;, &quot;Not logged in&quot;, this);}">Beilagen</a></li>
<li id="menu-item-1205129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1205129"><a href="https://www.fuw.ch/fuw-report/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Morgen-Report (www.fuw.ch/fuw-report/)&quot;, &quot;Not logged in&quot;, this);}">Morgen-Report</a></li>
<li id="menu-item-1278909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1278909"><a href="http://www.forum-executive.ch/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;FuW-Konferenzen (www.forum-executive.ch/)&quot;, &quot;Not logged in&quot;, this);}">FuW-Konferenzen</a></li>
<li id="menu-item-171197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171197"><a href="https://www.fuw.ch/newsletter/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Newsletter (www.fuw.ch/newsletter/)&quot;, &quot;Not logged in&quot;, this);}">Newsletter</a></li>
<li id="menu-item-423387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423387"><a href="http://gold.fuw.ch" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Goldshop (gold.fuw.ch)&quot;, &quot;Not logged in&quot;, this);}">Goldshop</a></li>
<li id="menu-item-228188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228188"><a href="https://www.fuw.ch/buchshop/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Buchshop (www.fuw.ch/buchshop/)&quot;, &quot;Not logged in&quot;, this);}">Buchshop</a></li>
<li id="menu-item-15529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15529"><a href="https://www.fuw.ch/anzeigen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Werbung (www.fuw.ch/anzeigen/)&quot;, &quot;Not logged in&quot;, this);}">Werbung</a></li>
</ul>
<div class="nav-main">

  <div class="nav-main__layout-wrap">

    <div class="nav-main__holder">

      <div class="nav-main__menu-wrap u-group">

        <div class="nav-main__icon-container">
          <div class="nav-main__icon">
              <span></span>
              <span></span>
              <span></span>
          </div>
        </div>

        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-main__menu"><li id="menu-item-1246378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1246378"><a href="https://www.fuw.ch/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Home (www.fuw.ch/)&quot;, &quot;Not logged in&quot;, this);}">Home</a></li>
<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor menu-item-has-children menu-item-431 active "><a href="https://www.fuw.ch/unternehmen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Unternehmen (www.fuw.ch/unternehmen/)&quot;, &quot;Not logged in&quot;, this);}">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396"><a href="https://www.fuw.ch/unternehmen/schweiz/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Schweiz (www.fuw.ch/unternehmen/schweiz/)&quot;, &quot;Not logged in&quot;, this);}">Schweiz</a></li>
	<li id="menu-item-395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-395 active "><a href="https://www.fuw.ch/unternehmen/ausland/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Ausland (www.fuw.ch/unternehmen/ausland/)&quot;, &quot;Not logged in&quot;, this);}">Ausland</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="https://www.fuw.ch/unternehmen/finanz/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Finanz (www.fuw.ch/unternehmen/finanz/)&quot;, &quot;Not logged in&quot;, this);}">Finanz</a></li>
	<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="https://www.fuw.ch/unternehmen/konsum/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Konsum (www.fuw.ch/unternehmen/konsum/)&quot;, &quot;Not logged in&quot;, this);}">Konsum</a></li>
	<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="https://www.fuw.ch/unternehmen/gesundheit/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Gesundheit (www.fuw.ch/unternehmen/gesundheit/)&quot;, &quot;Not logged in&quot;, this);}">Gesundheit</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-386 active "><a href="https://www.fuw.ch/unternehmen/technologie/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Technologie (www.fuw.ch/unternehmen/technologie/)&quot;, &quot;Not logged in&quot;, this);}">Technologie</a></li>
	<li id="menu-item-1028856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028856"><a href="https://www.fuw.ch/unternehmen/immobilien-unternehmen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Immobilien (www.fuw.ch/unternehmen/immobilien-unternehmen/)&quot;, &quot;Not logged in&quot;, this);}">Immobilien</a></li>
	<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="https://www.fuw.ch/unternehmen/industrie/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Industrie (www.fuw.ch/unternehmen/industrie/)&quot;, &quot;Not logged in&quot;, this);}">Industrie</a></li>
	<li id="menu-item-30565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30565"><a href="https://www.fuw.ch/unternehmen/energie/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Energie (www.fuw.ch/unternehmen/energie/)&quot;, &quot;Not logged in&quot;, this);}">Energie</a></li>
	<li id="menu-item-30566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30566"><a href="https://www.fuw.ch/unternehmen/rohstoffe-unternehmen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Rohstoffe (www.fuw.ch/unternehmen/rohstoffe-unternehmen/)&quot;, &quot;Not logged in&quot;, this);}">Rohstoffe</a></li>
	<li id="menu-item-534211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534211"><a href="https://www.fuw.ch/unternehmen/praktikus/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Praktikus (www.fuw.ch/unternehmen/praktikus/)&quot;, &quot;Not logged in&quot;, this);}">Praktikus</a></li>
	<li id="menu-item-918763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-918763"><a href="https://www.fuw.ch/schweizer-unternehmen/verzeichnis/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Verzeichnis Schweiz (www.fuw.ch/schweizer-unternehmen/verzeichnis/)&quot;, &quot;Not logged in&quot;, this);}">Verzeichnis Schweiz</a></li>
</ul>
</li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-430"><a href="https://www.fuw.ch/markte/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Märkte (www.fuw.ch/markte/)&quot;, &quot;Not logged in&quot;, this);}">Märkte</a>
<ul class="sub-menu">
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://www.fuw.ch/markte/makro/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Makro (www.fuw.ch/markte/makro/)&quot;, &quot;Not logged in&quot;, this);}">Makro</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://www.fuw.ch/markte/aktien/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Aktien (www.fuw.ch/markte/aktien/)&quot;, &quot;Not logged in&quot;, this);}">Aktien</a></li>
	<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a href="https://www.fuw.ch/markte/anleihen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Anleihen (www.fuw.ch/markte/anleihen/)&quot;, &quot;Not logged in&quot;, this);}">Anleihen</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://www.fuw.ch/markte/emerging-markets/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Emerging Markets (www.fuw.ch/markte/emerging-markets/)&quot;, &quot;Not logged in&quot;, this);}">Emerging Markets</a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a href="https://www.fuw.ch/markte/derivate/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Derivate (www.fuw.ch/markte/derivate/)&quot;, &quot;Not logged in&quot;, this);}">Derivate</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://www.fuw.ch/markte/devisen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Devisen (www.fuw.ch/markte/devisen/)&quot;, &quot;Not logged in&quot;, this);}">Devisen</a></li>
	<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.fuw.ch/markte/immobilien/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Immobilien (www.fuw.ch/markte/immobilien/)&quot;, &quot;Not logged in&quot;, this);}">Immobilien</a></li>
	<li id="menu-item-20272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20272"><a href="https://www.fuw.ch/markte/rohstoffe/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Rohstoffe (www.fuw.ch/markte/rohstoffe/)&quot;, &quot;Not logged in&quot;, this);}">Rohstoffe</a></li>
	<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.fuw.ch/markte/kunstmarkt/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Kunstmarkt (www.fuw.ch/markte/kunstmarkt/)&quot;, &quot;Not logged in&quot;, this);}">Kunstmarkt</a></li>
	<li id="menu-item-701489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701489"><a href="https://www.fuw.ch/markte/derivatus/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Derivatus (www.fuw.ch/markte/derivatus/)&quot;, &quot;Not logged in&quot;, this);}">Derivatus</a></li>
	<li id="menu-item-711174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711174"><a href="https://www.fuw.ch/markttechnik/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Markttechnik (www.fuw.ch/markttechnik/)&quot;, &quot;Not logged in&quot;, this);}">Markttechnik</a></li>
</ul>
</li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.fuw.ch/kommentar/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Meinungen (www.fuw.ch/kommentar/)&quot;, &quot;Not logged in&quot;, this);}">Meinungen</a></li>
<li id="menu-item-21901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21901"><a href="https://www.fuw.ch/blogs/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Blogs (www.fuw.ch/blogs/)&quot;, &quot;Not logged in&quot;, this);}">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-842272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842272"><a href="https://www.fuw.ch/blogs/never-mind-the-markets/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Never Mind the Markets (www.fuw.ch/blogs/never-mind-the-markets/)&quot;, &quot;Not logged in&quot;, this);}">Never Mind the Markets</a></li>
	<li id="menu-item-279694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279694"><a href="https://www.fuw.ch/blogs/momentum/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Momentum (www.fuw.ch/blogs/momentum/)&quot;, &quot;Not logged in&quot;, this);}">Momentum</a></li>
	<li id="menu-item-1200116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200116"><a href="https://www.fuw.ch/blogs/fintech/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Fintech (www.fuw.ch/blogs/fintech/)&quot;, &quot;Not logged in&quot;, this);}">Fintech</a></li>
	<li id="menu-item-1264785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264785"><a href="https://www.fuw.ch/blogs/the-state-of-swing/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;The State of Swing (www.fuw.ch/blogs/the-state-of-swing/)&quot;, &quot;Not logged in&quot;, this);}">The State of Swing</a></li>
</ul>
</li>
<li id="menu-item-246618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246618"><a href="https://www.fuw.ch/dossiers/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Dossiers (www.fuw.ch/dossiers/)&quot;, &quot;Not logged in&quot;, this);}">Dossiers</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-436"><a href="https://marktdaten.fuw.ch/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Börsendaten (marktdaten.fuw.ch/)&quot;, &quot;Not logged in&quot;, this);}">Börsendaten</a>
<ul class="sub-menu">
	<li id="menu-item-23410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23410"><a href="https://marktdaten.fuw.ch" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Übersicht (marktdaten.fuw.ch)&quot;, &quot;Not logged in&quot;, this);}">Übersicht</a></li>
	<li id="menu-item-23411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23411"><a title="aktien" href="https://marktdaten.fuw.ch/overview/stocks" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Aktien (marktdaten.fuw.ch/overview/stocks)&quot;, &quot;Not logged in&quot;, this);}">Aktien</a></li>
	<li id="menu-item-23413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23413"><a href="https://marktdaten.fuw.ch/overview/bonds" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Anleihen (marktdaten.fuw.ch/overview/bonds)&quot;, &quot;Not logged in&quot;, this);}">Anleihen</a></li>
	<li id="menu-item-1252863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1252863"><a href="http://fonds.fuw.ch/fuw/index.asp" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Fonds (fonds.fuw.ch/fuw/index.asp)&quot;, &quot;Not logged in&quot;, this);}">Fonds</a></li>
	<li id="menu-item-1252864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1252864"><a href="http://fonds.fuw.ch/fuw/index.asp?action=funds_etf" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;ETF (fonds.fuw.ch/fuw/index.asp?action=funds_etf)&quot;, &quot;Not logged in&quot;, this);}">ETF</a></li>
	<li id="menu-item-392870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392870"><a href="https://marktdaten.fuw.ch/strukis/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Strukt. Produkte (marktdaten.fuw.ch/strukis/)&quot;, &quot;Not logged in&quot;, this);}">Strukt. Produkte</a></li>
	<li id="menu-item-23424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23424"><a href="https://marktdaten.fuw.ch/overview/currencies" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Devisen (marktdaten.fuw.ch/overview/currencies)&quot;, &quot;Not logged in&quot;, this);}">Devisen</a></li>
	<li id="menu-item-23425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23425"><a href="https://marktdaten.fuw.ch/overview/commodities" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Rohstoffe (marktdaten.fuw.ch/overview/commodities)&quot;, &quot;Not logged in&quot;, this);}">Rohstoffe</a></li>
	<li id="menu-item-157728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157728"><a href="https://marktdaten.fuw.ch/overview/indices" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Indizes (marktdaten.fuw.ch/overview/indices)&quot;, &quot;Not logged in&quot;, this);}">Indizes</a></li>
	<li id="menu-item-23428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23428"><a href="https://www.fuw.ch/nebenwerte/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Nebenwerte (www.fuw.ch/nebenwerte/)&quot;, &quot;Not logged in&quot;, this);}">Nebenwerte</a></li>
	<li id="menu-item-202780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202780"><a href="https://www.fuw.ch/aktienfuehrer/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Aktienführer (www.fuw.ch/aktienfuehrer/)&quot;, &quot;Not logged in&quot;, this);}">Aktienführer</a></li>
</ul>
</li>
</ul></div>
      </div>  <!-- /.nav-main__menu-wrap -->

      <div class="nav-main__list-content">
          <!-- Populated by JavaScript -->
      </div>

    </div> <!-- /.nav-main__holder -->

  </div> <!-- /.nav-main__layout-wrap -->

</div>






        </div> <!-- /.l-header-holder -->
      </div> <!-- /.l-header-holder-wrap -->
    </header> <!-- /.l-header -->

    <script>
      if (fuw !== undefined && fuw.isHeaderAlwaysFixed) {
        document.getElementById('js-l-header').classList.add('l-header--fixed');
      }
    </script>

      <!--header ends-->

<div class="l-layout-wrap">
    <div id="js-l-main" class="l-main u-group">

        
                    <!-- content-header -->
                    <div class="content-header">

                        

<div id="js-icon-list" class="icon-list ">
  <div class="icon-list__layout-wrap">
    <ul class="icon-list__holder u-group">
                  <li>
        <a class="icon-list__icon icon-list__icon--facebook"
                            href="http://www.facebook.com/sharer.php?u=https://www.fuw.ch/!aZKATAA"
              
                            onclick=" if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'facebook', 'Not logged in', this); } window.open('http://www.facebook.com/sharer.php?u=https://www.fuw.ch/!aZKATAA', 'facebook', 'width=626, height=436'); return false;"
              
              
                            title="Auf Facebook teilen"
              
              rel="nofollow">
          <svg>
            <use xlink:href="#icon--facebook" />
          </svg>
                  </a>
      </li>
                  <li>
        <a class="icon-list__icon icon-list__icon--twitter"
                            href="http://twitter.com/share?url=https%3A%2F%2Fwww.fuw.ch%2F%21aZKATAA&text=Samsung-Chef zu mehreren Jahren Haft verurteilt&via=FuW_News"
              
                            onclick=" if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'twitter', 'Not logged in', this); } window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.fuw.ch%2F%21aZKATAA&text=Samsung-Chef zu mehreren Jahren Haft verurteilt&via=FuW_News', 'twitter', 'width=626, height=450'); return false;"
              
              
                            title="Auf Twitter teilen"
              
              rel="nofollow">
          <svg>
            <use xlink:href="#icon--twitter" />
          </svg>
                  </a>
      </li>
                  <li>
        <a class="icon-list__icon icon-list__icon--googleplus"
                            href="https://plus.google.com/share?url=https%3A%2F%2Fwww.fuw.ch%2F%21aZKATAA"
              
                            onclick=" if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'googleplus', 'Not logged in', this); } window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.fuw.ch%2F%21aZKATAA', 'googleplus', 'width=600, height=600'); return false;"
              
              
                            title="Auf Google+ teilen"
              
              rel="nofollow">
          <svg>
            <use xlink:href="#icon--googleplus" />
          </svg>
                  </a>
      </li>
                  <li>
        <a class="icon-list__icon icon-list__icon--whatsapp"
                            href="whatsapp://send?text=Samsung-Chef+zu+mehreren+Jahren+Haft+verurteilt+https%3A%2F%2Fwww.fuw.ch%2F%21aZKATAA"
              
              
              
                            title="Via Whatsapp teilen"
              
              rel="nofollow">
          <svg>
            <use xlink:href="#icon--whatsapp" />
          </svg>
                  </a>
      </li>
                  <li>
        <a class="icon-list__icon icon-list__icon--linkedin"
                            href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.fuw.ch%2F%21aZKATAA&title=Samsung-Chef zu mehreren Jahren Haft verurteilt&source=FuW"
              
                            onclick=" if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'linkedin', 'Not logged in', this); } window.open('http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.fuw.ch%2F%21aZKATAA&title=Samsung-Chef zu mehreren Jahren Haft verurteilt&source=FuW', 'linkedin', 'width=550, height=400'); return false;"
              
              
                            title="Auf Linkedin teilen"
              
              rel="nofollow">
          <svg>
            <use xlink:href="#icon--linkedin" />
          </svg>
                  </a>
      </li>
                  <li>
        <a class="icon-list__icon icon-list__icon--xing"
                            href="https://www.xing-share.com/app/user?op=share;sc_p=xing-share;url=https://www.fuw.ch/!aZKATAA"
              
                            onclick=" if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'xing', 'Not logged in', this); } window.open('https://www.xing-share.com/app/user?op=share;sc_p=xing-share;url=https://www.fuw.ch/!aZKATAA', 'xing', 'width=626, height=436'); return false;"
              
              
                            title="Auf Xing teilen"
              
              rel="nofollow">
          <svg>
            <use xlink:href="#icon--xing" />
          </svg>
                  </a>
      </li>
                  <li>
        <a class="icon-list__icon icon-list__icon--email"
                            href="mailto:?subject=FuW: Samsung-Chef%20zu%20mehreren%20Jahren%20Haft%20verurteilt&body=https%3A%2F%2Fwww.fuw.ch%2F%21aZKATAA"
              
              
              
                            title="Als E-Mail verschicken"
              
              rel="nofollow">
          <svg>
            <use xlink:href="#icon--email" />
          </svg>
                  </a>
      </li>
                  <li>
        <a class="icon-list__icon icon-list__icon--print"
                            href="javascript:window.print();"
              
              
              
                            title="Ausdrucken"
              
              rel="nofollow">
          <svg>
            <use xlink:href="#icon--print" />
          </svg>
                        <span class="icon-list__label">Drucken</span>
                  </a>
      </li>
          </ul>
  </div>
</div> <!-- /.icon-list -->


                        <!-- panel 1 -->
                        <div class="content-header__panel">

                            <time property="datePublished" datetime="2017-08-25T09:08:15+02:00" class="content-header__time">
  25.08.2017 – 09:08</time>
<a href="https://www.fuw.ch/unternehmen/" title="View all posts in Unternehmen">Unternehmen</a> / <a href="https://www.fuw.ch/unternehmen/technologie/" title="View all posts in Technologie">Technologie</a> 
                        </div>
                        <!-- /panel 1 -->

                        
<h1 class="content-header__title" property="headline name">Samsung-Chef zu mehreren Jahren Haft verurteilt</h1>

                        <!-- panel 2 -->
                        <div class="content-header__panel content-header__panel--author">

                            
                        </div>
                        <!-- /panel 2 -->

                    </div>
                    <!-- /content-header -->


                    
                        <div class="content-body stickySidebarReference">
                            
    <ul class="gallery ">
        <li class="rsTextSlide">
<img class="gallery__image" src="https://www.fuw.ch/wp-content/uploads/2017/08/316347919_1-5-s-640x360.jpg" alt="Jay Y. Lee ist seit Februar in Gewahrsam." />
<div class="gallery__signature"><span>Jay Y. Lee ist seit Februar in Gewahrsam.</span> <span class="byline">(Bild: Lee Young-ho/Pool via Bloomberg)</span></div>
</li>
    </ul>

    


<span property="description" class="content-body__lead">Der Enkel des Firmengründers Jay Y. Lee muss wegen Korruption für fünf Jahre ins Gefängnis.</span><aside class="content-body__term-bar"><div class="content-body__term-bar-box"><section class="content-body__term-bar-section">
<h3 class="content-body__term-bar-title"><svg><use xlink:href="#icon--term-tag"></svg>Lesen sie mehr<br />zum Stichwort</h3><ul class="content-body__term-bar-list tag-timeline"><li><a href="https://www.fuw.ch/tag/samsung-electronics/">Samsung Electronics</a></li>
</ul>
</section>
<section class="content-body__term-bar-section">
<h3 class="content-body__term-bar-title"><svg><use xlink:href="#icon--term-tag"></svg>Fachbegriffe</h3><ul class="content-body__term-bar-list"><li><a data-id="guide-d24a70b7d6df13bfc017150884374de9" class="fancybox-guide" href="https://www.fuw.ch/term/besta/">Besta</a></li><li><a data-id="guide-adc69293e8fd256b2609664f1e11cb53" class="fancybox-guide" href="https://www.fuw.ch/term/fusion/">Fusion</a></li></ul>
</section>
<div style="display:none;"><div id="guide-d24a70b7d6df13bfc017150884374de9" style="width: 600px;"><div style="font-weight: bold; font-size: 16px; padding-bottom: 10px;">Besta</div>Seit 1925 quartalsweise per Stichprobe in 66  Schweizer Betrieben durchgeführte Beschäftigungsstatistik (vgl. Beschäftigte  und Erwerbstätigenstatistik ).</div><div id="guide-adc69293e8fd256b2609664f1e11cb53" style="width: 600px;"><div style="font-weight: bold; font-size: 16px; padding-bottom: 10px;">Fusion</div>Verschmelzung zweier oder mehrerer Gesellschaften zu einem einzigen Unternehmen. Gemäss Schweizer Aktienrecht geschieht dies entweder durch Absorption (Annexion) oder durch Kombination (Verschmelzung durch Neubildung eines Unternehmens).</div></div><div class="content-body__term-bar-banner-wrap"><div class="content-body__term-bar-banner-cover"></div>        <div class="ad-tatm ad-tatm--inside-quarter-pos2-container ad-tatm--sst-full ad-tatm--bannertype-term-bar-banner" id="js-fuw-inside-quarter-pos2-container"></div>
        <script>
            fuw.tatm.ads.push({
                'id': 'inside-quarter-pos2',
                'unit': 'inside-quarter-pos2',
                'sst': ["full"],
                                    'bannerType': 'term-bar-banner',
                                                    'callbackName': 'termBar'
                            });
        </script>
        </div></div></aside>

                            <div class="content-body__text-area">

                                <div class="content-body__text"><p>(Reuters) Der Chef der südkoreanischen Samsung-Gruppe und Vice Chairman von Samsung <span class="article-stockprice-wrapper">(<span class="article-stockprice-symbol"><a target="_blank" alt="Zu den Marktdaten" href="https://marktdaten.fuw.ch">Samsung</a></span> <span class="article-stockprice-instrument_price">0</span> <span class="article-stockprice-green">0%</span>)</span> Electronics, Jay Y. Lee, ist am Freitag wegen Korruption zu einer fünfjährigen Haftstrafe verurteilt worden.</p>
<p>Nach Ansicht des Gerichts hat der Enkel des Firmengründers versucht, sich mit Geldzuwendung die politische Unterstützung der früheren Präsidentin Park Geun Hye zu sichern. Lee bestritt vor Gericht jegliches Fehlverhalten.</p>
<p>Die Staatsanwaltschaft hatte Lee beschuldigt, Schmiergeld in Millionenhöhe gezahlt haben, um die Zustimmung der Regierung zu einer wichtigen Fusion innerhalb der Samsung-Gruppe zu bekommen.</p>
<p>Das Geld soll an Organisationen einer Freundin der mittlerweile abgesetzten Präsidentin Park gegangen sein. Die Anklagevertretung hatte zwölf Jahre Haft gefordert. Der Anwalt von Lee kündigte an, in Berufung zu gehen.</p>
<p>Lee ist seit Februar in Gewahrsam. Hintergrund des Falls ist das Ringen um die Erbfolge in der Samsung-Gruppe. Diese wird von Lee geleitet, seit sein Vater Lee Kun Hee nach einem Herzinfarkt 2014 die Geschäfte nicht mehr führen kann.</p>
<p>Um die Macht der Familie zu festigen, hat der Enkel des Gründers einen Umbau in die Wege geleitet. Wichtiger Bestandteil war dabei die Firmenfusion innerhalb der Gruppe.</p>
</div><div class="content-body__article-list-box">
                <section class="teaser-list teaser-list--related-articles teaser-list--content">

                        <header>
                            <h3 class="teaser-list__title">Mehr zum Thema</h3>
                        </header>

                        <ul class="list">
    <li class="teaser-list__item u-group" id="article-1280702">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">08.08.2017</time>
                <span class="teaser__category">Schweiz, Finanz</span>
    
                <span class="teaser__lock" data-postid="1280702"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/swisscard-bietet-bezahlloesung-samsung-pay-an/">Swisscard bietet Bezahllösung Samsung Pay an</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1271497">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">07.07.2017</time>
                <span class="teaser__category">Technologie, Ausland</span>
    
                <span class="teaser__lock" data-postid="1271497"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/samsung-verzeichnet-rekord-quartal/">Samsung verzeichnet Rekord-Quartal</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1252568">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">08.05.2017</time>
                <span class="teaser__category">Technologie, Ausland</span>
    
                <span class="teaser__lock teaser__lock--is-locked" data-postid="1252568">
                    <a href="https://www.fuw.ch/article/grosses-raetselraten-um-apple/">
                        <svg><use xlink:href="#icon--abo"></use></svg>
                    </a>
                </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/grosses-raetselraten-um-apple/">Grosses Rätselraten um Apple</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1243430">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">07.04.2017</time>
                <span class="teaser__category">Technologie, Ausland</span>
    
                <span class="teaser__lock" data-postid="1243430"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/samsung-verzeichnet-gewinnsprung/">Samsung verzeichnet Gewinnsprung</a>
                </h3>
            </header>

        </article>
    </li>
<!-- NO-MORE -->

                </section>
            </div></div><div class="content-body__bottom-area"><div class="content-body__bottom-area-banner">
        <div class="ad-tatm ad-tatm--inside-half-pos1-container ad-tatm--sst-full" id="js-fuw-inside-half-pos1-container"></div>
        <script>
            fuw.tatm.ads.push({
                'id': 'inside-half-pos1',
                'unit': 'inside-half-pos1',
                'sst': ["full"],
                                            });
        </script>
        </div>
                                    <div class="content-body__comment-box">
                                        

<!-- Comment form -->
<!-- /Comment form -->
                                    </div>
                                    
                                <div class="content-body__article-list-box content-body__article-list-box--bottom">
                                    
        <section class="teaser-list teaser-list--popular-articles teaser-list--content">

            <header>
                <h3 class="teaser-list__title">
                    <a href="/meistgelesene-artikel/">
                        Meistgelesene Artikel
                    </a>
                </h3>
            </header>

            <ul class="list">
    <li class="teaser-list__item u-group" id="article-1285593">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">24.08.2017</time>
                <span class="teaser__category">Schweiz, Industrie</span>
    
                <span class="teaser__lock teaser__lock--is-locked" data-postid="1285593">
                    <a href="https://www.fuw.ch/article/vat-profitiert-von-gutem-marktumfeld/">
                        <svg><use xlink:href="#icon--abo"></use></svg>
                    </a>
                </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/vat-profitiert-von-gutem-marktumfeld/">VAT gewinnt deutlich Marktanteile</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1285562">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">24.08.2017</time>
                <span class="teaser__category">Schweiz, Industrie</span>
    
                <span class="teaser__lock teaser__lock--is-locked" data-postid="1285562">
                    <a href="https://www.fuw.ch/article/implenia-schreibt-wegen-letzigrund-verlust/">
                        <svg><use xlink:href="#icon--abo"></use></svg>
                    </a>
                </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/implenia-schreibt-wegen-letzigrund-verlust/">Rückschlag für Implenia</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1285296">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">24.08.2017</time>
                <span class="teaser__category">Schweiz</span>
    
                <span class="teaser__lock teaser__lock--is-locked" data-postid="1285296">
                    <a href="https://www.fuw.ch/article/2017-verspricht-ein-guter-jahrgang-zu-werden/">
                        <svg><use xlink:href="#icon--abo"></use></svg>
                    </a>
                </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/2017-verspricht-ein-guter-jahrgang-zu-werden/">2017 verspricht ein gutes Jahr zu werden</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1285270">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">24.08.2017</time>
                <span class="teaser__category">Makro</span>
    
                <span class="teaser__lock teaser__lock--is-locked" data-postid="1285270">
                    <a href="https://www.fuw.ch/article/auf-nach-jackson-hole/">
                        <svg><use xlink:href="#icon--abo"></use></svg>
                    </a>
                </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/auf-nach-jackson-hole/">Auf nach Jackson Hole</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1286187">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">25.08.2017</time>
                <span class="teaser__category">Markttechnik</span>
    
                <span class="teaser__lock" data-postid="1286187"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/smi-hoffnung-fuer-den-herbst/">SMI: Hoffnung für den Herbst</a>
                </h3>
            </header>

        </article>
    </li>
</ul>

        </section>
                                    </div>

                                
                            </div>  <!-- /.content-body__bottom-area -->

                        </div> <!-- /.content-body -->

                    
        <!-- sideline -->
        <aside id="sidebar" class="content-sidebar stickySidebar">
            <div class="md-charts-side u-group md_charts_sideline widget widget-fix">

    <div class="md-charts-side__holder holder holder_charts" id="chart_283367">


        <div data-notationid="283367" class="md-charts-side__title single_title md-charts-side__title--closed title_closed">
            <span class="t_wrap"><span class='t_symbol'></span><span class='t_title'>Samsung</span><span class='t_chf'>0</span><span class="article-stockprice-green">0%</span><span class='t_veraenderung green'>0</span></span>        </div>
        <div class="md-charts-side__more more md-charts-side__more--open more_open">


            <h3>Samsung</h3>


            <iframe
                src="https://marktdaten.fuw.ch/charts/standalone?ID_NOTATION=283367&TAB=1M&HEIGHT=170"
                height="242"
                width="100%"
                marginwidth="0"
                marginheight="0"
                frameborder="0"
                scrolling="no">
            </iframe>


                                <div class="headline"><a href='http://marktdaten.fuw.ch/detail/stocks?ID_NOTATION=283367'>Umfassende Marktdaten zu Samsung</a></div>
                    

        </div>


    </div>


    <div class="md-charts-side__holder holder holder_charts" id="chart_8313326">


        <div data-notationid="8313326" class="md-charts-side__title single_title md-charts-side__title--open title_open">
            <span class="t_wrap"><span class='t_symbol'></span><span class='t_title'>Kospi</span><span class='t_chf'>2375.72</span><span class="article-stockprice-green">0%</span><span class='t_veraenderung green'>0</span></span>        </div>
        <div class="md-charts-side__more more md-charts-side__more--closed more_closed">


            <h3>Kospi</h3>


            <iframe
                src="https://marktdaten.fuw.ch/charts/standalone?ID_NOTATION=8313326&TAB=1M&HEIGHT=170"
                height="242"
                width="100%"
                marginwidth="0"
                marginheight="0"
                frameborder="0"
                scrolling="no">
            </iframe>


                                <div class="headline"><a href='http://marktdaten.fuw.ch/detail/indices?ID_NOTATION=8313326'>Umfassende Marktdaten zu Kospi</a></div>
                    

        </div>


    </div>

</div>

<div class="md-box md-box--struki-side" id="js-struki-box-1"><h4 class="md-box__title">Strukturierte Produkte zu SMI</h4><div class="md-box__body"><div class="md-box__row"><div class="md-box__col-issuer"><img src="https://www.fuw.ch/wp-content/themes/fuw-2016/images/logos/ubs.svg" alt="UBS_CH0362431113" border="0" /></div><div class="md-box__col-struki"><a onclick="_gaq.push(['_trackEvent', 'Zertifikate Sideline (1. Box) CLICK', '36243111', 'UBS']);" href="http://marktdaten.fuw.ch/strukis/product?instrument=122852427&issuer=UBS">Open End Turbo Call Warrant auf SMI</a><script type="text/javascript">if(typeof _gaq != "undefined") {_gaq.push(['_trackEvent', 'Zertifikate Sideline VIEW', 'SMI — Open End Turbo Call Warrant auf SMI', 'UBS']);}</script></div></div><div class="md-box__row"><div class="md-box__col-issuer"><img src="https://www.fuw.ch/wp-content/themes/fuw-2016/images/logos/vt.svg" alt="VT_CH0366675657" border="0" /></div><div class="md-box__col-struki"><a onclick="_gaq.push(['_trackEvent', 'Zertifikate Sideline (1. Box) CLICK', '36667565', 'VT']);" href="http://marktdaten.fuw.ch/strukis/product?instrument=123658344&issuer=VT">3,50% Express Barrier Reverse Convertible - SMI</a><script type="text/javascript">if(typeof _gaq != "undefined") {_gaq.push(['_trackEvent', 'Zertifikate Sideline VIEW', 'SMI — 3,50% Express Barrier Reverse Convertible - SMI', 'VT']);}</script></div></div><div class="md-box__row"><div class="md-box__col-issuer"><img src="https://www.fuw.ch/wp-content/themes/fuw-2016/images/logos/baer.svg" alt="BAER_CH0358779889" border="0" /></div><div class="md-box__col-struki"><a onclick="_gaq.push(['_trackEvent', 'Zertifikate Sideline (1. Box) CLICK', '35877988', 'BAER']);" href="http://marktdaten.fuw.ch/strukis/product?instrument=122670563&issuer=BAER">5,00% Callable Multi Barrier Reverse Convertible</a><script type="text/javascript">if(typeof _gaq != "undefined") {_gaq.push(['_trackEvent', 'Zertifikate Sideline VIEW', 'SMI — 5,00% Callable Multi Barrier Reverse Convertible', 'BAER']);}</script></div></div></div></div>
    <div class="poll poll--side">
        <h3 class="poll__title">FuW-Umfrage</h3>

        <h4 class="poll__question">Investieren Sie in Gold?</h4>

        <div id="polls-363" class="wp-polls">
	<form id="polls_form_363" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_363_nonce" name="wp-polls-nonce" value="80b6e04de7" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="363" /></p>
		<ul class="poll__answer-list">
		<li>
<input type="radio" id="poll-answer-1393" name="poll_363" value="1393" />
<label for="poll-answer-1393">Ja, in physisches Gold</label>
<div class="check"></div>
</li>
		<li>
<input type="radio" id="poll-answer-1394" name="poll_363" value="1394" />
<label for="poll-answer-1394">Ja, in Goldminen</label>
<div class="check"></div>
</li>
		<li>
<input type="radio" id="poll-answer-1395" name="poll_363" value="1395" />
<label for="poll-answer-1395">Gold interessiert mich nicht</label>
<div class="check"></div>
</li>
		</ul>
<p><input type="button" name="vote" value="Abstimmen" class="poll__send-button" onclick="poll_vote(363);" /></p>
	</form>
</div>

        <footer class="poll__footer">
            <a href="/umfragen" class="poll__more-link">Alle Umfragen »</a>
        </footer>

    </div>

    
        <script>
        jQuery(document).on("change", ".poll--side input[type=radio]", function() {
            pollAnswer.check(jQuery(this));
        });
        </script>
    
                <section class="teaser-list teaser-list--related-articles teaser-list--side">

                        <header>
                            <h3 class="teaser-list__title">Mehr zum Thema</h3>
                        </header>

                        <ul class="list">
    <li class="teaser-list__item u-group" id="article-1280702">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">08.08.2017</time>
                <span class="teaser__category">Schweiz, Finanz</span>
    
                <span class="teaser__lock" data-postid="1280702"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/swisscard-bietet-bezahlloesung-samsung-pay-an/">Swisscard bietet Bezahllösung Samsung Pay an</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1271497">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">07.07.2017</time>
                <span class="teaser__category">Technologie, Ausland</span>
    
                <span class="teaser__lock" data-postid="1271497"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/samsung-verzeichnet-rekord-quartal/">Samsung verzeichnet Rekord-Quartal</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1252568">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">08.05.2017</time>
                <span class="teaser__category">Technologie, Ausland</span>
    
                <span class="teaser__lock teaser__lock--is-locked" data-postid="1252568">
                    <a href="https://www.fuw.ch/article/grosses-raetselraten-um-apple/">
                        <svg><use xlink:href="#icon--abo"></use></svg>
                    </a>
                </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/grosses-raetselraten-um-apple/">Grosses Rätselraten um Apple</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1243430">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">07.04.2017</time>
                <span class="teaser__category">Technologie, Ausland</span>
    
                <span class="teaser__lock" data-postid="1243430"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/samsung-verzeichnet-gewinnsprung/">Samsung verzeichnet Gewinnsprung</a>
                </h3>
            </header>

        </article>
    </li>
<!-- NO-MORE -->

                </section>
                    <div class="ad-tatm ad-tatm--inside-quarter-pos1-container ad-tatm--sst-full ad-tatm--bannertype-rectangle" id="js-fuw-inside-quarter-pos1-container"></div>
        <script>
            fuw.tatm.ads.push({
                'id': 'inside-quarter-pos1',
                'unit': 'inside-quarter-pos1',
                'sst': ["full"],
                                    'bannerType': 'rectangle',
                                            });
        </script>
        
        <section class="teaser-list teaser-list--recent-articles teaser-list--side">

                <header>
                    <h3 class="teaser-list__title">
                        <a href="/aktuelle-artikel/">
                            Neue Artikel
                        </a>
                    </h3>
                </header>

                <ul class="list">
    <li class="teaser-list__item u-group" id="article-1286285">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">HEUTE, 10:17</time>
                <span class="teaser__category">Makro</span>
    
                <span class="teaser__lock" data-postid="1286285"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/ifo-geschaeftsklima-truebt-sich-minimal-ein/">Ifo-Geschäftsklima trübt sich minimal ein</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1286276">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">HEUTE, 09:25</time>
                <span class="teaser__category">A. Büchler</span>
    
                <span class="teaser__lock" data-postid="1286276"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/dax-markt-nur-wenig-ueberzeugend/">Dax: Markt nur wenig überzeugend</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1286244">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">HEUTE, 09:08</time>
                <span class="teaser__category">Technologie, Ausland</span>
    
                <span class="teaser__lock" data-postid="1286244"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/samsung-chef-zu-mehreren-jahren-haft-verurteilt/">Samsung-Chef zu mehreren Jahren Haft verurteilt</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1285420">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">HEUTE, 08:37</time>
                <span class="teaser__category">Meinungen</span>
    
                <span class="teaser__lock" data-postid="1285420"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/stabilisieren-statt-prognostizieren/">Stabilisieren statt prognostizieren</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1285278">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">HEUTE, 08:35</time>
                <span class="teaser__category">Makro</span>
    
                <span class="teaser__lock teaser__lock--is-locked" data-postid="1285278">
                    <a href="https://www.fuw.ch/article/wie-2007-und-doch-ganz-anders/">
                        <svg><use xlink:href="#icon--abo"></use></svg>
                    </a>
                </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/wie-2007-und-doch-ganz-anders/">Wie 2007 und doch ganz anders</a>
                </h3>
            </header>

        </article>
    </li>
</ul>

        </section>
    
        <section class="teaser-list teaser-list--popular-articles teaser-list--side">

            <header>
                <h3 class="teaser-list__title">
                    <a href="/meistgelesene-artikel/">
                        Meistgelesene Artikel
                    </a>
                </h3>
            </header>

            <ul class="list">
    <li class="teaser-list__item u-group" id="article-1285593">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">24.08.2017</time>
                <span class="teaser__category">Schweiz, Industrie</span>
    
                <span class="teaser__lock teaser__lock--is-locked" data-postid="1285593">
                    <a href="https://www.fuw.ch/article/vat-profitiert-von-gutem-marktumfeld/">
                        <svg><use xlink:href="#icon--abo"></use></svg>
                    </a>
                </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/vat-profitiert-von-gutem-marktumfeld/">VAT gewinnt deutlich Marktanteile</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1285562">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">24.08.2017</time>
                <span class="teaser__category">Schweiz, Industrie</span>
    
                <span class="teaser__lock teaser__lock--is-locked" data-postid="1285562">
                    <a href="https://www.fuw.ch/article/implenia-schreibt-wegen-letzigrund-verlust/">
                        <svg><use xlink:href="#icon--abo"></use></svg>
                    </a>
                </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/implenia-schreibt-wegen-letzigrund-verlust/">Rückschlag für Implenia</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1285296">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">24.08.2017</time>
                <span class="teaser__category">Schweiz</span>
    
                <span class="teaser__lock teaser__lock--is-locked" data-postid="1285296">
                    <a href="https://www.fuw.ch/article/2017-verspricht-ein-guter-jahrgang-zu-werden/">
                        <svg><use xlink:href="#icon--abo"></use></svg>
                    </a>
                </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/2017-verspricht-ein-guter-jahrgang-zu-werden/">2017 verspricht ein gutes Jahr zu werden</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1285270">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">24.08.2017</time>
                <span class="teaser__category">Makro</span>
    
                <span class="teaser__lock teaser__lock--is-locked" data-postid="1285270">
                    <a href="https://www.fuw.ch/article/auf-nach-jackson-hole/">
                        <svg><use xlink:href="#icon--abo"></use></svg>
                    </a>
                </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/auf-nach-jackson-hole/">Auf nach Jackson Hole</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1286187">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">25.08.2017</time>
                <span class="teaser__category">Markttechnik</span>
    
                <span class="teaser__lock" data-postid="1286187"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/smi-hoffnung-fuer-den-herbst/">SMI: Hoffnung für den Herbst</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1285837">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">24.08.2017</time>
                <span class="teaser__category">Markttechnik</span>
    
                <span class="teaser__lock" data-postid="1285837"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/smi-seitwaertstrend-bleibt-dominant/">SMI: Seitwärtstrend bleibt dominant</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1285342">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">24.08.2017</time>
                <span class="teaser__category">Makro</span>
    
                <span class="teaser__lock" data-postid="1285342"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/deutschland-waere-nur-noch-zahlmeister/">«Deutschland wäre nur noch Zahlmeister»</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1285410">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">23.08.2017</time>
                <span class="teaser__category">Schweiz, Finanz</span>
    
                <span class="teaser__lock" data-postid="1285410"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/finma-direktor-regulierung-radikal-vereinfachen/">Finma-Direktor: Regulierung für kleine Banken radikal vereinfachen</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1285954">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">25.08.2017</time>
                <span class="teaser__category">Technologie, Schweiz</span>
    
                <span class="teaser__lock" data-postid="1285954"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/u-blox-verfehlt-die-erwartungen/">U-Blox bekommt Währungeffekt zu spüren</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group" id="article-1285897">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time class="teaser__time">24.08.2017</time>
                <span class="teaser__category">Schweiz, Industrie</span>
    
                <span class="teaser__lock" data-postid="1285897"></span>
    
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/abb-wieder-in-verhandlungen-mit-ge/">ABB angeblich wieder in Verhandlungen mit GE</a>
                </h3>
            </header>

        </article>
    </li>
</ul>

        </section>
            </aside>
        <!-- /sideline -->

        <!-- slider -->
                <!-- /slider -->

    </div> <!-- /.l-main -->
</div>

        <footer id="js-l-footer" class="l-footer">

            <div class="index-bar" style="display: none;">
    <div class="index-bar__header-wrap">
        <div class="index-bar__header">

            <span class="index-bar__openclose">
                <svg><use xlink:href="#icon--arrow-down" /></svg>
            </span>

            <span class="index-bar__indices">
                <a class="index-bar__index-changer" data-index="smi">SMI</a>
                <a class="index-bar__index-changer" data-index="dax">DAX</a>
                <a class="index-bar__index-changer" data-index="dow">Dow Jones</a>
            </span>

            <span class="index-bar__date"></span>

        </div>
    </div>

    <div class="index-bar__body">

        <div class="index-bar__index-box">
        </div>

        <div class="index-bar__partner-box">
            <a href="http://www.six-swiss-exchange.com" target="_blank">
                <svg><use xlink:href="#icon--six-exchange" /></svg>
            </a>
        </div>

        <div class="index-bar__quotes-box">
            <div class="index-bar__data">
                <div class="index-bar__animation-container"></div>
            </div>
        </div>

    </div>
</div>
            <section class="footer-box">
                <div class="footer-box__layout-wrap">
                    <div class="footer-box__body u-group">
                        
<div class="footer-box__body__abo-left">
    <h3>Abonnieren</h3>
    <h4>Persönliches Abo</h4>
    <a href="https://abo.fuw.ch/tamstorefront/tamedia/product/add/O-00020061">1 Jahr Digital CHF 335.00</a><br />
    <a href="https://abo.fuw.ch/tamstorefront/tamedia/product/add/O-00020058">1 Jahr Classic CHF 425.00</a><br />
    <br />
    <h4>Studentenabo</h4>
    <a href="https://abo.fuw.ch/tamstorefront/tamedia/product/add/O-00020062">1 Jahr Digital CHF 167.50</a><br />
    <a href="https://abo.fuw.ch/tamstorefront/tamedia/product/add/O-00020059">1 Jahr Classic CHF 212.50</a><br />
    <br />
    <a href="https://www.fuw.ch/abo/">Weitere Abo-Angebote »</a><br />
    <br />
    <br />
    <br />
    Abo-Dienste<br />
    <a href="https://abo.fuw.ch/tamstorefront/login">Profil- und Aboverwaltung »</a>
</div>

<div class="footer-box__body__abo-right">
    <img src="https://www.fuw.ch/wp-content/uploads/werbung/abo_devices.png" alt="" />
</div>
                    </div>
                </div>
            </section>

            <section class="footer-box footer-box--ressorts">
                <div class="footer-box__layout-wrap">
                    <div class="footer-box__body">
                        <ul class="list-content u-group"><li class="list-content__item--top-mobile"><ul class="list-content__group"><li class="list-content__search"><form method="get" action="https://www.fuw.ch/suchresultate/">
                                        <input type="text" name="id_query" id="id_query" value="">
                                        <input type="submit" value="Suchen">
                                    </form></li>
<li class=""><a href="https://www.fuw.ch/fuw-report/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Morgen-Report', 'Not logged in', this); }">Morgen-Report</a></li>
</ul></li>
<li class="list-content__item--ressorts"><h3>Ressorts</h3><ul class="list-content__group"><li class=""><a href="https://www.fuw.ch/unternehmen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Unternehmen', 'Not logged in', this); }">Unternehmen</a><ul class="list-content__sub-items"><li class=""><a href="https://www.fuw.ch/unternehmen/schweiz/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Schweiz', 'Not logged in', this); }">Schweiz</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/ausland/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Ausland', 'Not logged in', this); }">Ausland</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/finanz/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Finanz', 'Not logged in', this); }">Finanz</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/konsum/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Konsum', 'Not logged in', this); }">Konsum</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/gesundheit/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Gesundheit', 'Not logged in', this); }">Gesundheit</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/technologie/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Technologie', 'Not logged in', this); }">Technologie</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/industrie/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Industrie', 'Not logged in', this); }">Industrie</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/energie/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Energie', 'Not logged in', this); }">Energie</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/rohstoffe-unternehmen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Rohstoffe', 'Not logged in', this); }">Rohstoffe</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/praktikus/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Praktikus', 'Not logged in', this); }">Praktikus</a></li>
<li class=""><a href="https://www.fuw.ch/schweizer-unternehmen/verzeichnis/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Verzeichnis CH-Unternehmen', 'Not logged in', this); }">Verzeichnis CH-Unternehmen</a></li>
</ul></li>
<li class=""><a href="https://www.fuw.ch/markte/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Märkte', 'Not logged in', this); }">Märkte</a><ul class="list-content__sub-items"><li class=""><a href="https://www.fuw.ch/markte/makro/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Makro', 'Not logged in', this); }">Makro</a></li>
<li class=""><a href="https://www.fuw.ch/markte/aktien/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Aktien', 'Not logged in', this); }">Aktien</a></li>
<li class=""><a href="https://www.fuw.ch/markte/anleihen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Anleihen', 'Not logged in', this); }">Anleihen</a></li>
<li class=""><a href="https://www.fuw.ch/markte/emerging-markets/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Emerging Markets', 'Not logged in', this); }">Emerging Markets</a></li>
<li class=""><a href="https://www.fuw.ch/markte/derivate/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Derivate', 'Not logged in', this); }">Derivate</a></li>
<li class=""><a href="https://www.fuw.ch/markte/devisen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Devisen', 'Not logged in', this); }">Devisen</a></li>
<li class=""><a href="https://www.fuw.ch/markte/immobilien/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Immobilien', 'Not logged in', this); }">Immobilien</a></li>
<li class=""><a href="https://www.fuw.ch/markte/rohstoffe/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Rohstoffe', 'Not logged in', this); }">Rohstoffe</a></li>
<li class=""><a href="https://www.fuw.ch/markte/kunstmarkt/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Kunstmarkt', 'Not logged in', this); }">Kunstmarkt</a></li>
<li class=""><a href="https://www.fuw.ch/markte/derivatus/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Derivatus', 'Not logged in', this); }">Derivatus</a></li>
<li class=""><a href="https://www.fuw.ch/markttechnik" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Markttechnik', 'Not logged in', this); }">Markttechnik</a></li>
</ul></li>
<li class=""><a href="https://www.fuw.ch/kommentar/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Meinungen', 'Not logged in', this); }">Meinungen</a></li>
<li class=""><a href="https://www.fuw.ch/blogs/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Blogs', 'Not logged in', this); }">Blogs</a><ul class="list-content__sub-items"><li class=""><a href="https://www.fuw.ch/blogs/momentum/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Momentum', 'Not logged in', this); }">Momentum</a></li>
<li class=""><a href="https://www.fuw.ch/blogs/never-mind-the-markets/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Never Mind The Markets', 'Not logged in', this); }">Never Mind The Markets</a></li>
<li class=""><a href="https://www.fuw.ch/blogs/fintech/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Fintech', 'Not logged in', this); }">Fintech</a></li>
</ul></li>
<li class=""><a href="https://www.fuw.ch/dossiers/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Dossiers', 'Not logged in', this); }">Dossiers</a></li>
<li class=""><a href="https://www.fuw.ch/gut-zu-wissen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Wissen', 'Not logged in', this); }">Wissen</a></li>
<li class=""><a href="https://www.fuw.ch/luxus/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Luxus', 'Not logged in', this); }">Luxus</a><ul class="list-content__sub-items"><li class=""><a href="https://www.fuw.ch/luxus/automobil/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Automobil', 'Not logged in', this); }">Automobil</a></li>
<li class=""><a href="https://www.fuw.ch/luxus/classic-cars/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Classic Cars', 'Not logged in', this); }">Classic Cars</a></li>
<li class=""><a href="https://www.fuw.ch/luxus/designers-choice/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Designers Choice', 'Not logged in', this); }">Designers Choice</a></li>
<li class=""><a href="https://www.fuw.ch/luxus/uhren/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Uhren', 'Not logged in', this); }">Uhren</a></li>
<li class=""><a href="https://www.fuw.ch/luxus/lifestyle/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Lifestyle', 'Not logged in', this); }">Lifestyle</a></li>
<li class=""><a href="https://www.fuw.ch/luxus/art/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Kunst', 'Not logged in', this); }">Kunst</a></li>
<li class=""><a href="https://www.fuw.ch/luxe-magazin/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Luxe-Magazin', 'Not logged in', this); }">Luxe-Magazin</a></li>
</ul></li>
<li class="list-content__item--galerien"><a href="https://www.fuw.ch/galerien/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Galerien', 'Not logged in', this); }">Galerien</a><ul class="list-content__sub-items"><li class=""><a href="https://www.fuw.ch/galerien/bilder-der-woche/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Bilder der Woche', 'Not logged in', this); }">Bilder der Woche</a></li>
<li class=""><a href="https://www.fuw.ch/galerien/objektiv/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Objektiv', 'Not logged in', this); }">Objektiv</a></li>
<li class=""><a href="https://www.fuw.ch/galerien/waszaehlt/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Was zählt', 'Not logged in', this); }">Was zählt</a></li>
</ul></li>
</ul></li>
<li class="list-content__item--marktdaten"><h3><a href="https://marktdaten.fuw.ch/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Börsendaten', 'Not logged in', this); }">Börsendaten</a></h3><ul class="list-content__group"><li class=""><a href="https://marktdaten.fuw.ch/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Übersicht', 'Not logged in', this); }">Übersicht</a></li>
<li class=""><a href="https://marktdaten.fuw.ch/overview/stocks" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Aktien', 'Not logged in', this); }">Aktien</a></li>
<li class=""><a href="https://marktdaten.fuw.ch/overview/bonds" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Anleihen', 'Not logged in', this); }">Anleihen</a></li>
<li class=""><a href="https://marktdaten.fuw.ch/strukis/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Strukturierte Produkte', 'Not logged in', this); }">Strukturierte Produkte</a></li>
<li class="u-mobile-hide"><a href="https://www.fuw.ch/zertifikate-neuemissionen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Neuemissionen', 'Not logged in', this); }">Neuemissionen</a></li>
<li class=""><a href="https://marktdaten.fuw.ch/overview/currencies" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Devisen', 'Not logged in', this); }">Devisen</a></li>
<li class=""><a href="https://marktdaten.fuw.ch/overview/commodities" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Rohstoffe', 'Not logged in', this); }">Rohstoffe</a></li>
<li class=""><a href="https://marktdaten.fuw.ch/overview/indices" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Indizes', 'Not logged in', this); }">Indizes</a></li>
<li class="u-mobile-hide"><a href="https://www.fuw.ch/nebenwerte/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Nebenwerte', 'Not logged in', this); }">Nebenwerte</a></li>
<li class="u-mobile-hide"><a href="https://www.fuw.ch/aktienfuehrer/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Aktienführer', 'Not logged in', this); }">Aktienführer</a></li>
</ul></li>
<li class="list-content__item--anlagetools"><h3>Anlagetools</h3><ul class="list-content__group"><li class="u-mobile-hide"><a href="https://www.fuw.ch/aktienfuehrer/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Aktienführer', 'Not logged in', this); }">Aktienführer</a></li>
<li class="u-mobile-hide"><a href="https://marktdaten.fuw.ch/overview/stocks#rrm" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Risk Return Map', 'Not logged in', this); }">Risk Return Map</a></li>
<li class=""><a href="https://marktdaten.fuw.ch/overview/currencies#rechner" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Währungsrechner', 'Not logged in', this); }">Währungsrechner</a></li>
<li class="u-mobile-hide"><a href="https://marktdaten.fuw.ch/overview/bonds#anlsuche" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Anleihensuche', 'Not logged in', this); }">Anleihensuche</a></li>
</ul></li>
<li class=""><h3>Services</h3><ul class="list-content__group"><li class=""><a href="https://www.fuw.ch/fuw-report/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Morgen-Report', 'Not logged in', this); }">Morgen-Report</a></li>
<li class=""><a href="https://epaper.fuw.ch/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'ePaper', 'Not logged in', this); }">ePaper</a></li>
<li class=""><a href="https://www.fuw.ch/newsletter/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Newsletter', 'Not logged in', this); }">Newsletter</a></li>
<li class=""><a href="https://www.fuw.ch/buchshop/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Buchshop', 'Not logged in', this); }">Buchshop</a></li>
<li class="u-mobile-hide"><a href="http://gold.fuw.ch/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Edelmetallshop', 'Not logged in', this); }">Edelmetallshop</a></li>
<li class=""><a href="https://www.fuw.ch/konferenzen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'FuW-Konferenzen', 'Not logged in', this); }">FuW-Konferenzen</a></li>
<li class=""><a href="https://abo.fuw.ch/tamstorefront/login/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Abo-Verwaltung', 'Not logged in', this); }">Abo-Verwaltung</a></li>
<li class=""><a href="https://www.fuw.ch/suchresultate/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Suche', 'Not logged in', this); }">Suche</a></li>
<li class=""><a href="https://www.fuw.ch/leseliste/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Leseliste', 'Not logged in', this); }">Leseliste</a></li>
</ul></li>
<li class="u-mobile-hide"><h3>Partner</h3><ul class="list-content__group"><li class=""><a href="https://www.fuw.ch/dealgate/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Dealgate.com', 'Not logged in', this); }">Dealgate.com</a></li>
</ul></li>
<li class=""><h3>Kontakt</h3><ul class="list-content__group"><li class=""><a href="https://www.fuw.ch/kontakt/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Kontaktformular', 'Not logged in', this); }">Kontaktformular</a></li>
<li class=""><a href="https://www.fuw.ch/uber-uns/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Über uns', 'Not logged in', this); }">Über uns</a></li>
<li class=""><a href="https://www.fuw.ch/impressum/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Impressum', 'Not logged in', this); }">Impressum</a></li>
<li class=""><a href="https://www.fuw.ch/abo/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Abonnemente', 'Not logged in', this); }">Abonnemente</a></li>
<li class=""><a href="https://www.fuw.ch/anzeigen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Werbung', 'Not logged in', this); }">Werbung</a></li>
<li class=""><a href="https://www.fuw.ch/agb/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'AGB und Datenschutz', 'Not logged in', this); }">AGB und Datenschutz</a></li>
</ul></li>
</ul>                    </div>
                </div>
            </section>

            <section class="footer-box">
                <div class="footer-box__layout-wrap">
                    <div class="footer-box__body">
                        

<div class="footer-box__social-media-links">
    <span>Finanz und Wirtschaft ist auch auf</span>
    <ul>
            
        <li>
            <a onclick="if(typeof analytics.pushEvent=='function'){analytics.pushEvent('Social [] CLICK', 'Twitter', '', this);}" title="Finanz und Wirtschaft auf Twitter" href="https://twitter.com/FuW_News" target="_blank">
                Twitter            </a>
        </li>
            
        <li>
            <a onclick="if(typeof analytics.pushEvent=='function'){analytics.pushEvent('Social [] CLICK', 'Facebook', '', this);}" title="Finanz und Wirtschaft auf Facebook" href="https://www.facebook.com/fuw.news" target="_blank">
                Facebook            </a>
        </li>
            
        <li>
            <a onclick="if(typeof analytics.pushEvent=='function'){analytics.pushEvent('Social [] CLICK', 'GooglePlus', '', this);}" title="Finanz und Wirtschaft auf Google Plus" href="https://plus.google.com/+FuwChNews/" target="_blank">
                Google Plus            </a>
        </li>
            
        <li>
            <a onclick="if(typeof analytics.pushEvent=='function'){analytics.pushEvent('Social [] CLICK', 'Xing', '', this);}" title="Finanz und Wirtschaft auf Xing" href="https://www.xing.com/news/pages/finanz-und-wirtschaft-172" target="_blank">
                Xing            </a>
        </li>
        </ul>
</div>





<p class="footer-box__body__copyright">Copyright &copy; by Verlag Finanz und Wirtschaft AG</p>
                    </div>
                </div>
            </section>

            <section class="footer-box footer-box--partners">
                <div class="footer-box__layout-wrap">
                    <div class="footer-box__body">
                        <dl class="footer-box__body__partners">
    <dt>Partner-Websites</dt>
    <dd>
        <ul class="footer-box__body__partners__list">
            <li><a href="http://www.20min.ch/" title="20 Minuten Online - News von jetzt!" target="_blank">20 Minuten</a></li>
            <li><a href="http://www.20min.ch/friday/" title="20 Minuten Friday" target="_blank">20 Minuten Friday</a></li>
            <li><a href="http://www.20min.ch/ro/" title="20 minutes online - Vous allez en parler" target="_blank">20 minutes</a></li>
            <li><a href="http://www.20minuti.ch" title="20 minuti" target="_blank">20 minuti</a></li>
            <li><a href="http://www.24heures.ch/" title="24 heures, l'actualit&eacute; en direct: politique, sports, people, culture, &eacute;conomie, multim&eacute;dia" target="_blank">24 heures</a></li>
            <li><a href="http://www.alpha.ch/" title="ALPHA.ch Top Job, offene Jobs, Kaderstellen, F&uuml;hrungspositionen und Karriere" target="_blank">alpha.ch</a></li>
            <li><a href="http://www.annabelle.ch/" title="Annabelle" target="_blank">Annabelle</a></li>
            <li><a href="http://www.bantigerpost.ch/" title="Bantiger Post" target="_blank">Bantiger Post</a></li>
            <li><a href="http://www.bernerbaer.ch" title="Berner B&auml;r" target="_blank">Berner B&auml;r</a></li>
            <li><a href="http://www.bilan.ch" title="Bilan" target="_blank">Bilan</a></li>
            <li><a href="http://www.berneroberlaender.ch" title="Berner Oberl&auml;nder" target="_blank">BO Berner Oberl&auml;nder</a></li>
            <li><a href="http://www.bernerzeitung.ch" title="bernerzeitung.ch: Nichts verpassen" target="_blank">BZ Berner Zeitung</a></li>
            <li><a href="http://www.langenthalertagblatt.ch/" title="Langenthaler Tagblatt" target="_blank">BZ Langenthaler Tagblatt</a></li>
            <li><a href="http://www.car4you.ch/" title="car4you.ch - Auto, Fahrzeuge, Occassionen oder Neuwagen - Autos kaufen &amp; verkaufen" target="_blank">car4you.ch</a></li>
            <li><a href="http://www.impressionjournal.ch" title="Centres d'Impression Tamedia" target="_blank">Centres d'Impression Tamedia</a></li>
            <li><a href="http://www.dasmagazin.ch/" title="Das Magazin" target="_blank">Das Magazin</a></li>
            <li><a href="http://www.derbund.ch/" title="derbund.ch: Nichts verpassen" target="_blank">Der Bund</a></li>
            <li><a href="http://www.doodle.com/" title="Doodle: easy scheduling" target="_blank">doodle.com</a></li>
            <li><a href="http://www.zeitungsdruck.ch/" title="Druckzentren Tamedia" target="_blank">Druckzentren Tamedia</a></li>
            <li><a href="http://www.fashionfriends.ch/" title="FashionFriends Online Shop - G&uuml;nstige Markenkleider, Accessoires, Lifestyleprodukte online kaufen" target="_blank">fashionfriends.ch</a></li>
            <li><a href="http://www.femina.ch/" title="Femina" target="_blank">Femina</a></li>
            <li><a href="http://www.fuw.ch/" title="Finanz und Wirtschaft" target="_blank">Finanz und Wirtschaft</a></li>
            <li><a href="http://www.zuonline.ch/furttaler/index.html" title="Z&uuml;rcher Unterl&auml;nder" target="_blank">Furttaler</a></li>
            <li><a href="http://www.ghi.ch/index.php" title="GHI - Le journal le plus lu &agrave; Genève;ve" target="_blank">GHI</a></li>
            <li><a href="http://www.zuonline.ch/glattaler/index.html" title="Z&uuml;rcher Unterl&auml;nder" target="_blank">Glattaler</a></li>
            <li><a href="http://www.guideloisirs.ch/" title="GuideLoisirs.ch" target="_blank">Guide TV Cin&eacute;ma</a></li>
            <li><a href="http://www.homegate.ch/" title="homegate.ch - Immobilien, Wohnung, Wohnungen oder Haus suchen und finden" target="_blank">homegate.ch</a></li>
            <li><a href="http://www.hommages.ch/" title="Hommages - Pour que leur souvenir demeure" target="_blank">hommages.ch</a></li>
            <li><a href="http://www.immostreet.ch/fr/HomePage" title="Immostreet" target="_blank">immostreet.ch</a></li>
            <li><a href="http://www.jobs.ch" title="jobs.ch" target="_blank">jobs.ch</a></li>
            <li><a href="http://www.jobsuchmaschine.ch/" title="Schweizer Suchmaschine f&uuml;r Jobs" target="_blank">jobsuchmaschine.ch</a></li>
            <li><a href="http://www.jobup.ch/" title="Emploi et job en Suisse - jobup.ch" target="_blank">jobup.ch</a></li>
            <li><a href="http://www.jobwinner.ch/" title="jobwinner.ch - offene Jobs &amp; Stellen" target="_blank">jobwinner.ch</a></li>
            <li><a href="http://www.journaldemorges.ch/" title="Actualit&eacute;s - Journal de Morges" target="_blank">Journal de Morges</a></li>
            <li><a href="http://www.lessentiel.lu/fr/" title="L'essentiel - vous allez en parler" target="_blank">L'essentiel</a></li>
            <li><a href="http://www.labroye.ch/" title="Actualit&eacute;s - La Broye" target="_blank">La Broye</a></li>
            <li><a href="http://www.lausannecites.ch/" title="Lausanne Cit&eacute;s" target="_blank">Lausanne Cit&eacute;s</a></li>
            <li><a href="http://www.lematin.ch/" title="Le Matin, l'actualit&eacute; en direct: politique, sports, people, culture, &eacute;conomie, multim&eacute;dia" target="_blank">Le Matin</a></li>
            <li><a href="http://www.lematin.ch/dimanche" title="Le Matin Dimanche, l'actualit&eacute; en direct: politique, sports, people, culture, &eacute;conomie, multim&eacute;dia" target="_blank">Le Matin Dimanche</a></li>
            <li><a href="http://www.leregional.ch/" title="Le R&eacute;gional, l'accent de votre r&eacute;gion" target="_blank">Le R&eacute;gional</a></li>
            <li><a href="http://www.letemps.ch/" title="LeTemps - Actualit&eacute;" target="_blank">Le Temps</a></li>
            <li><a href="http://www.lesquotidiennes.com/" title="Les Quotidiennes" target="_blank">lesquotidiennes.com</a></li>
            <li><a href="http://www.metroxpress.dk" title="MetroXpress" target="_blank">MetroXpress</a></li><li><a href="https://moneypark.ch" title="MoneyPark – Unabhängiger Hypothekenvergleich" target="_blank">MoneyPark</a></li>
            <li><a href="http://www.nbt.ch/" title="Neues B&uuml;lacher Tagblatt" target="_blank">Neues B&uuml;lacher Tagblatt</a></li>
            <li><a href="http://www.newsnet.ch/home-de.html" title="Das gr&ouml;sste Newsnetzwerk der Schweiz" target="_blank">Newsnet</a></li>
            <li><a href="http://www.olmero.ch/" title="OLMeRO" target="_blank">olmero.ch</a></li>
            <li><a href="http://www.point-annonces.ch.ch/" title="point-annonces.ch" target="_blank">point-annonces.ch</a></li>
            <li><a href="http://www.renovero.ch/" title="Handwerker gesucht? Offerte einholen und Preise vergleichen - renovero.ch" target="_blank">renovero.ch</a></li>
            <li><a href="http://www.zuonline.ch/ruemlanger/index.html" title="Z&uuml;rcher Unterl&auml;nder" target="_blank">R&uuml;mlanger</a></li>
            <li><a href="http://www.schaerthun.ch/" title="Schaer Thun" target="_blank">Schaer Thun</a></li>
            <li><a href="http://www.schweizerfamilie.ch/" title="Schweizer Familie" target="_blank">Schweizer Familie</a></li>
            <li><a href="http://www.search.ch/" title="Die Schweizer Suchmaschine - search.ch" target="_blank">search.ch</a></li>
            <li><a href="http://www.signegeneve.ch/" title="Sign&eacute; Gen&egrave;ve" target="_blank">Sign&eacute; Gen&egrave;ve</a></li>
            <li><a href="http://www.sihltaler.ch/" title="Z&uuml;richsee-Zeitung" target="_blank">Sihltaler</a></li>
            <li><a href="http://www.sonntagszeitung.ch/" title="SonntagsZeitung" target="_blank">SonntagsZeitung</a></li>
            <li><a href="http://www.starticket.ch/" title="Starticket - Mehr Komfort, weniger Geb&uuml;hren" target="_blank">Starticket</a></li>
            <li><a href="http://www.stellen.ch/" title="stellen.ch" target="_blank">stellen.ch</a></li>
            <li><a href="http://www.tagblattzuerich.ch/" title="Tagblatt der Stadt Z&uuml;rich" target="_blank">Tagblatt der Stadt Z&uuml;rich</a></li>
            <li><a href="http://www.tagesanzeiger.ch" title="tagesanzeiger.ch: Nichts verpassen" target="_blank">Tages-Anzeiger</a></li>
            <li><a href="http://www.lematin.ch/services/divers/Programme-TV/story/18378980" title="Programme TV - Services - lematin.ch" target="_blank">T&eacute;l&eacute;top Matin</a></li>
            <li><a href="http://www.thalwileranzeiger.ch/" title="Z&uuml;richsee-Zeitung" target="_blank">Thalwiler Anzeiger</a></li>
            <li><a href="http://thuneramtsanzeiger.ch/" title="Thuner Amtsanzeiger" target="_blank">Thuner Amtsanzeiger</a></li>
            <li><a href="http://www.tio.ch" title="Ticinonline" target="_blank">Ticinonline</a></li>
            <li><a href="http://ch.tilllate.com/de/all" title="tilllate.com - Stories, Gossip, Events, Partys, Partykalender, Partyfotos, Verlosungen" target="_blank">tilllate.com</a></li>
            <li><a href="http://www.topjobs.ch/" title="topjobs.ch - The executive network" target="_blank">topjobs.ch</a></li>
            <li><a href="http://www.tdg.ch/" title="Tribune de Genève, l'actualit&eacute; en direct: politique, sports, people, culture, &eacute;conomie, multim&eacute;dia" target="_blank">Tribune de Genève</a></li>
            <li><a href="http://www.tribunedesarts.ch/" title="Tribune des Arts" target="_blank">Tribune des Arts</a></li>
            <li><a href="http://tt.bernerzeitung.ch/" title="TT Thuner Tagblatt" target="_blank">TT Thuner Tagblatt</a></li>
            <li><a href="http://www.tutti.ch/" title="tutti.ch - Gratis Inserate in Ihrer N&auml;he" target="_blank">tutti.ch</a></li>
            <li><a href="http://www.tvtaeglich.ch/j/home.html" title="TVt&auml;glich - Fernsehprogramm, Schweizer TV-Online-Programmf&uuml;hrer" target="_blank">TVt&auml;glich</a></li>
            <li><a href="http://zattoo.com/" title="Zattoo - Live TV and more" target="_blank">zattoo.com</a></li>
            <li><a href="http://www.zol.ch/" title="Z&uuml;rcher Oberl&auml;nder" target="_blank">Z&uuml;rcher Oberl&auml;nder</a></li>
            <li><a href="http://www.zrz.ch/" title="Z&uuml;rcher Regionalzeitungen (Verlag)" target="_blank">Z&uuml;rcher Regionalzeitungen (Verlag)</a></li>
            <li><a href="http://www.zuonline.ch/" title="Z&uuml;rcher Unterl&auml;nder aktuell" target="_blank">Z&uuml;rcher Unterl&auml;nder</a></li>
            <li><a href="http://www.zsz.ch/" title="Z&uuml;richsee-Zeitung" target="_blank">Z&uuml;richsee-Zeitung</a></li>
            <li><a href="http://www.zueritipp.ch/" title="Z&uuml;ritipp online" target="_blank">Z&uuml;ritipp</a></li>
        </ul>
    </dd>
</dl>
                    </div>
                </div>
            </section>

        </footer> <!-- l-footer -->


    <div id="fuw-tooltip-container"></div>            <script>
                fuw.tatm.executeAdQueue(true);
            </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.fuw.ch\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/javascripts/plugin-tooltip.js?ver=2.50'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/hyphenate-long-words.js?ver=20170522'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/device-dependent-links.js?ver=20170522'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/admin-bar.min.js?ver=3.8.13'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/admin-bar.js?ver=20170522'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/anchor-offsets.js?ver=20170522'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/modules/iframe.js?ver=20170522'></script>
<script>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</script>
<!-- WEMF SZMFRABO VERSION="1.1" -->
<script  type="text/javascript">
//<![CDATA[
    var szmvars = "fininfo//CP//unternehmen/technologie"; //double slash after CP needed
    if (fuw.currentScreenSizeType == 'small') {
        var szmopt = { mobile: true };
    }
//]]>
</script>
<script type="text/javascript" src="https://fininfo-ssl.wemfbox.ch/2004/01/survey.js"></script>
<!-- /WEMF SZMFRABO -->

        <!-- Segment Pixel - 6505_FuW Dauerläufer - DO NOT MODIFY -->
        <script src="https://secure.adnxs.com/seg?add=8232262&t=1" type="text/javascript"></script>
        <!-- End of Segment Pixel -->
    
</body>
</html>
