<!DOCTYPE html>
<html lang="de" class="sky-banner-right">
  <head>

    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="format-detection" content="telephone=no">
    <meta name="theme-color" content="#12398e">
                <meta name="user_status" content="anonymous">
    
<!-- ha34 -->

<title>Ölmultis ringen um eine Antwort auf den Krieg | Unternehmen Ausland | Finanz und Wirtschaft</title>

<meta property="fb:pages" content="1379171235636875">

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@FuW_News" />
<meta name="twitter:title" content="Ölmultis ringen um eine Antwort auf den Krieg" />
<meta name="twitter:description" content="BP, Shell und Equinor wollen russische Beteiligungen verkaufen. Andere europäische Energiekonzerne zögern." />
<meta name="twitter:url" content="https://www.fuw.ch/article/ukraine-sanktionen-energie/" />
<meta name="twitter:image" content="https://www.fuw.ch/wp-content/uploads/2022/03/228788935_highres-640x360.jpg" />

<meta property="og:title" content="Ölmultis ringen um eine Antwort auf den Krieg" />
<meta property="og:description" content="BP, Shell und Equinor wollen russische Beteiligungen verkaufen. Andere europäische Energiekonzerne zögern." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fuw.ch/article/ukraine-sanktionen-energie/" />
<meta property="og:image" content="https://www.fuw.ch/wp-content/uploads/2022/03/228788935_highres-640x360.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="259" />
<meta property="og:site_name" content="Finanz und Wirtschaft" />

<meta name="keywords" content="BP, Energie, Equinor, OMV, Shell, Total, Ukraine, BP N, Shell, Equinor, Total, SMI, Zeitung, Artikel, News" />
<meta name="description" content="BP, Shell und Equinor wollen russische Beteiligungen verkaufen. Andere europäische Energiekonzerne zögern." />
<meta name="robots" content="noarchive">

<!-- icos -->
<link rel="icon" type="image/x-icon" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-64.ico" />
<!-- iPad Retina iOS7 -->
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-152.png" />
<!-- iPad Retina iOS6 -->
 <link rel="apple-touch-icon" sizes="144x144" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-144.png" />
<!-- iPad iOS7 -->
<link rel="apple-touch-icon" sizes="76x76" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-76.png" />
<!-- iPad iOS6 -->
<link rel="apple-touch-icon" sizes="72x72" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-72.png" />
<!-- iPhone iOS7 -->
<link rel="apple-touch-icon" sizes="120x120" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-120.png" />
<!-- iPhone iOS6 -->
<link rel="apple-touch-icon" sizes="114x114" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-114.png" />
<!-- non-Retina iPhone, iPod Touch, Android 2.1+ -->
<link rel="apple-touch-icon" href="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico/ico-57.png" />
<!-- MS tiles -->
<meta name="application-name" content="Finanz und Wirtschaft" />
<meta name="msapplication-TileColor" content="#12398e" />
<meta name="msapplication-TileImage" content="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico-ms/large.png" />
<meta name="msapplication-square70x70logo" content="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico-ms/tiny.png" />
<meta name="msapplication-square150x150logo" content="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico-ms/square.png" />
<meta name="msapplication-wide310x150logo" content="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico-ms/wide.png" />
<meta name="msapplication-square310x310logo" content="https://www.fuw.ch/wp-content/themes/fuw-2016/images/ico-ms/large.png" />


    
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>

    



<script>
    var fuw = fuw || {};
    fuw.user = fuw.user = {};
    fuw.user.role = '';
    fuw.user.rtmd = false;

    fuw.loadtesting = false;

    if (self.location.hostname.indexOf("fuw.ch") > -1) {
    document.domain = "fuw.ch";
}

var fuw = fuw || {};

fuw.isHeaderAlwaysFixed = false;

fuw.currentScreenSizeType = 'default';
fuw.formerScreenSizeType = '';

fuw.screenSizeTypes = [
    { 'px': 640, 'name': 'small' },
    { 'px': 994, 'name': 'medium' },
    { 'px': 1250, 'name': 'noSky' },
    { 'px': 1500, 'name': 'oneSky' }
];


/* Events OneSky Screen */
fuw.eventChangeScreenSizeType = document.createEvent('Event');
fuw.eventChangeScreenSizeType.initEvent('fuwChangeScreenSizeType', true, true);


fuw.checkWindowWidth = function() {
    fuw.windowWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

    // define new screen size type
    fuw.currentScreenSizeType = 'default';
    for (var i = 0, len = fuw.screenSizeTypes.length; i < len; i++) {
        if (fuw.windowWidth <= fuw.screenSizeTypes[i].px) {
            fuw.currentScreenSizeType = fuw.screenSizeTypes[i].name;
            break;
        }
    }

    // Inform about Changes in ScreenSizeType
    if (fuw.currentScreenSizeType !== fuw.formerScreenSizeType) {
        fuw.formerScreenSizeType = fuw.currentScreenSizeType;

        if (fuw.currentScreenSizeType == 'medium' || fuw.currentScreenSizeType == 'small') {
            fuw.isHeaderAlwaysFixed = true;
            document.documentElement.classList.add('fixed-header');
        } else {
            fuw.isHeaderAlwaysFixed = false;
        }

        document.dispatchEvent(fuw.eventChangeScreenSizeType);
    }

}

// Init call
fuw.checkWindowWidth();

// If there is enough space for a SkyAd left (screenSizeType = default), set body class
if (fuw.currentScreenSizeType == 'default') {
     var classList = document.documentElement.classList;
     classList.remove('sky-banner-right');
     classList.add('sky-banner-both');
}



// Check Window Width on Resize
window.addEventListener('resize', fuw.checkWindowWidth);



// Usage: please uncomment, then resize your browser
/*
document.addEventListener('fuwChangeScreenSizeType', function() {
    console.log('* BREAKING: Point traversed! New screen size type: ' + fuw.currentScreenSizeType);
});
*/
</script>



<link rel="amphtml" href="https://www.fuw.ch/article/ukraine-sanktionen-energie/amp/">


<script>


// ad blocker https://docs.piano.io/getting-started-module-2-setting-up-piano-scripts/#addaddblockscript
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
  var d = new Date();
  d.setTime(d.getTime() + 60 * 5 * 1000);
  document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);



// piano
tp = window.tp || [];
tp.push(["setAid", "zeDzY7lApu"]);

tp.push(["setCxenseSiteId", "1128463737549688074"]);

tp.push(["setSandbox", false]);
tp.push(["setUseTinypassAccounts", false]);
tp.push(["setUsePianoIdUserProvider", false ]);
tp.push(["setUsePianoIdLiteUserProvider", true ]);
tp.push(["setEndpoint", 'https://buy.tinypass.com/api/v3']);



tp.push(["setCustomVariable", "hasPrintDigital", false]);
tp.push(["setCustomVariable", "hasSubscription", false]);
tp.push(["setCustomVariable", "userType", "anonymous"]);
tp.push(["setCustomVariable", "hasEmailVerified", false]);
tp.push(["setCustomVariable", "regTrialActive", false]);
    
tp.push(["setTags", ["premium"]]);
tp.push(["setContentAuthor", ""]);

tp.push(["init", function() {
    const token = "";  // the idtoken provided by Piano
    if (token !== "") {
        tp.push(["setExternalJWT", token]); //this is the JWT token received from ID service
    }
    tp.enableGACrossDomainLinking(); // to ensure proper cross domain tracking
    tp.experience.init();
}]);

(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
}
)("//cdn.tinypass.com/api/tinypass.min.js");


</script>

<link rel="canonical" href="https://www.fuw.ch/article/ukraine-sanktionen-energie/" />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fuw.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://www.fuw.ch/wp-content/uploads/formidable/css/formidablepro.css?ver=1271509' type='text/css' media='all' />
<link rel='stylesheet' id='breaking-news-box-css'  href='https://www.fuw.ch/wp-content/plugins/breakingnews/assets/views/css/box.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='channeler_jscrollpane-css'  href='https://www.fuw.ch/wp-content/plugins/channeler/assets/views/js/jscrollpane/jquery.jscrollpane.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='md-styles-frontend-index-bar-css'  href='https://www.fuw.ch/wp-content/plugins/fuw-marketdata/assets/stylesheets/index-bar.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='markttechnik_style-css'  href='https://www.fuw.ch/wp-content/plugins/fuw-markttechnik/css/markttechnik.css?ver=20170508' type='text/css' media='all' />
<link rel='stylesheet' id='admin_ssquiz_style-css'  href='https://www.fuw.ch/wp-content/plugins/fuw-quiz/ssquiz-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/smoothness/jquery-ui.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='forum_ad_style_f-css'  href='https://www.fuw.ch/wp-content/plugins/fuw-tools-forum/css/forum-ad.css?ver=20180627' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.fuw.ch/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.fuw.ch/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #2649B8;
}

</style>
<link rel='stylesheet' id='fuw-wikipedia-css-css'  href='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/stylesheets/plugin-wikipedia.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://www.fuw.ch/wp-content/plugins/elasticpress/features/facets/assets/css/facets.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fuw-all-css'  href='https://www.fuw.ch/wp-content/themes/fuw-2016/dist/css/fuw-all.css?ver=26347cc05492df532008a6bb09c8c88e' type='text/css' media='all' />
<style id='fuw-all-inline-css' type='text/css'>
.link-1826349 {display:none;}
</style>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/channeler/assets/views/js/jquery.mousewheel.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/channeler/assets/views/js/jscrollpane/jquery.jscrollpane.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/channeler/assets/views/js/full_main.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://tdn.da-services.ch/current/fuw.js?ver=20171009'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-ads-tatm//assets/js/tatm-script.js?ver=20201223'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-ads-tatm//assets/js/tatm-callbacks.js?ver=20201223'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-blogimporter/fuw_blogimporter_fe.js?ver=20170808'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-marketdata/assets/javascripts/marketdata-index-bar.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-marketdata/assets/javascripts/marketdata-sideline.js?ver=4.8.2'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-quiz/assets/touches-enabler.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssquiz = {"ajaxurl":"https:\/\/www.fuw.ch\/wp-admin\/admin-ajax.php","assets":"https:\/\/www.fuw.ch\/wp-content\/plugins\/fuw-quiz\/assets\/","finish":"Quiz abschliessen","next":"Weiter"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-quiz/ssquiz.js?ver=2014.1'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/vendor/datepicker/jquery.ui.datepicker-de.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-search/assets/js/datepicker.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-search/assets/js/fuw-search-various.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-stats/js/fuw-stats-logs.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-subscription/assets/js/user-access-info.js?ver=20190201'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-video/js/swfobject.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-video/js/flash_detect.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-video/js/controls.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/fuw-video/js/video-extended.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/zertifikate_neuemissionen/js/md_neuemissionen.js?2021&#038;ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/javascripts/plugin-wikipedia.js?ver=2.50'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/js/ads/admanage.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/javascripts/term-notifications.js?ver=1'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/admin-bar.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.fuw.ch\/wp-json\/","nonce":"0a645f3582"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/dist/js/global-header.js?ver=a872c0da73aa82e020a0bbad459152ec'></script>
<link rel='https://api.w.org/' href='https://www.fuw.ch/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.fuw.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fuw.ch%2Farticle%2Fukraine-sanktionen-energie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fuw.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fuw.ch%2Farticle%2Fukraine-sanktionen-energie%2F&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
        <script>

            var fuw = fuw || {};
            fuw.tatm = fuw.tatm || {};

            fuw.tatm.debug = false;
            fuw.tatm.fake = 'none';
            fuw.tatm.siteIdentifier = 'de-fuw.ch';
            fuw.tatm.pagePath = '/unternehmen/ausland/artikel';
            fuw.tatm.targetingObject = {"storyid":1826349,"hasActivePaywall":true};

            // Dynamically adjust paths of boersendaten pages
            if (fuw.tatm.pagePath === 'boerse') {
                var additionalPaths = [
                    'aktien',
                    'anleihen',
                    'fonds',
                    'etf',
                    'waehrungen/kryptowaehrungen',
                    'waehrungen',
                    'indizes',
                    'rohstoffe',
                    'strukturierte-produkte'
                ];
                for (var i = 0, len = additionalPaths.length; i < len; i++) {
                    var needle = 'boerse/' + additionalPaths[i];
                    if (location.href.indexOf(needle) !== -1) {
                        fuw.tatm.pagePath = needle;
                        break;
                    }
                }
                // Fullquote-Page of Cryptos
                if (location.href.indexOf('/crypto-') !== -1) {
                    fuw.tatm.pagePath = 'boerse/waehrungen/kryptowaehrungen';
                }
            }

            if (fuw.tatm.debug) {
                console.log('[FuW-TATM]: Init');
                console.log('[FuW-TATM]: pagePath="' + fuw.tatm.pagePath + '"');
                console.log('[FuW-TATM]: targetingObject: ', fuw.tatm.targetingObject);
            }

            if (typeof TATM !== 'undefined') {
                TATM.init(fuw.tatm.siteIdentifier, fuw.tatm.pagePath, fuw.tatm.targetingObject, false, 994);
                            }

            fuw.tatm.ads = [];
            fuw.tatm.alreadyInitializedAdUnits = [];
        </script>
        

<script type="application/ld+json">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</script>



<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body class="article-template-default single single-article postid-1826349 has-social-media-icons">

    

    <!-- Google Tag Manager -->
    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WNJBC9');</script>

        <!-- End Google Tag Manager -->



    
    <!-- google analytics -->

    <!-- google a subscriber status -->
    <script>
        var subscriber = false;
        var userRole = '';

        //for external templates
        var myurl = self.location.href;
        if (myurl.indexOf('marktdaten.') >= 0
            || myurl.indexOf('fonds.') >= 0
        ) {
            if (jQuery('#the_login_button').length <= 0) {
                subscriber = true;
            } else {
                subscriber = false;
            }
        }
    </script>
    <!-- /google a subscriber status -->

    
    <!-- stats v1.2 -->
    <div id="stats" style="display:none;">

        <!-- external paths -->
        <script>
            var google_path = '/unternehmen/ausland/ukraine-sanktionen-energie/article/';
            var userAgentDeviceType = 'full';

            var isAnalyticsDebug = (location.href.indexOf("analyticsDebug") !== -1) ? true : false;
            if (isAnalyticsDebug) {
                console.log('=========================');
                console.log('AD: Start Analytics Debug');
                window.addEventListener("load", function() {
                    if (window.ga && ga.create) {
                        console.log("AD: ga loaded");
                    } else {
                        console.log("AD: ga not loaded");
                    }
                }, false);
                console.log('AD: fuw.currentScreenSizeType: ', fuw.currentScreenSizeType);
            }

            //allow better counts for external websites
            var extStat = {
                stat_fix_G:"",
                stat_fix_W:"",
                //case marktdaten
                set_fix:function(url){
                    //subdomain
                    var md = false;
                    if (url.indexOf("marktdaten.fuw.ch") >= 0) {md=true;}
                    var fd = false;
                    if (url.indexOf("fonds.fuw.ch") >= 0) {fd=true;}
                    //set vars
                    if (md || fd) {
                        if (md) {var stat_path = url.split("marktdaten.fuw.ch/");}
                        else if (fd) {var stat_path = url.split("fonds.fuw.ch/");if (url.indexOf("fundType=etf") >= 0 || url.indexOf("action=funds_etf") >= 0) {stat_path[1] = "etf/" + stat_path[1];}}
                        //Google
                        //first char no slash needed
                        this.stat_fix_G = stat_path[1];
                        //last char should be slash
                        if (this.stat_fix_G.charAt( this.stat_fix_G.length-1 ) != "/") {
                            //no slash if home
                            if (this.stat_fix_G != '') {
                                this.stat_fix_G = this.stat_fix_G + "/";
                            }
                        }
                    }
                }
            }
            //boot
            extStat.set_fix(self.location.href);
        </script>
        <!-- /external paths -->

        <script type="text/javascript" src="https://www.fuw.ch/wp-content/themes/fuw-2016/js/ads/advert.js"></script>

        <!-- google analytics -->
                <script>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</script>
        <!-- /google analytics -->

        <!-- content loads without page load -->
                <script>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</script>
        <!-- /content loads without page load -->

    </div>

    <script>
                dataLayer.push({
                    "pagetype": "article" || undefined,
                    "category": "unternehmen" || undefined,
                    "subcategory": "ausland" || undefined,
                    "article_id": "1826349" || undefined,
                    "article_type": "standard",
                    "article_title": "Ölmultis ringen um eine Antwort auf den Krieg" || undefined,
                    "premium": "1",
                    "publication_date": "2022-03-01T14:42:28+01:00" || undefined,
                    "author_name": "Sylviane Chassot" || undefined
                });
                </script>
            <script>
                dataLayer.push({
                    "event": "paywall_hit",
                    "paywall_action": "hit",
                    "paywall_type": undefined
                });
            </script>
            
            <script>
                window.onload = function() {
                    const el = document.querySelector(".wc_comm_submit.button.alt.wc_not_clicked");
                    if(el !== null) {
                        el.addEventListener("click", function() {
                            dataLayer.push({
                                "event": "comment_send",
                                "event_action": "send"
                            });
                         });
                    }
                };
            </script>
        
        <div class="ad-tatm ad-tatm--overlay-container ad-tatm--sst-small ad-tatm--sst-medium ad-tatm--sst-full" id="js-fuw-overlay-container"></div>
                    <script>
                if (!fuw.loadtesting) {
                    fuw.tatm.ads.push({
                        'id': 'overlay',
                        'unit': 'overlay',
                        'sst': ["small","medium","full"],
                        'prio': 100,
                                                                    });
                }
            </script>
            <svg width="0" height="0" class="u-hidden">

    <symbol id="icon--logged-in" viewBox="0 0 100 100">
        <path d="m50.1 11.1c-14.4 0-26.1 11.8-26.1 26.1 0 7.5 3.2 14.2 8.2 19l-6.8 0-0.1 0c-7.5 0.2-13.7 1.8-18.4 5.3-4.6 3.6-7.1 9.3-6.9 15.3l0-0.1 0 23.2 4.9 0 95.1 0 0-23.9C100.1 70.9 98.9 65.7 95.3 62 91.7 58.2 86.3 56.4 79.6 56.2l-0.1 0-11.6 0c5.1-4.8 8.2-11.5 8.2-19 0-14.4-11.7-26.1-26.1-26.1zm0 9.7c9.1 0 16.4 7.3 16.4 16.4 0 9.1-7.3 16.4-16.4 16.4-9.1 0-16.4-7.3-16.4-16.4 0-9.1 7.3-16.4 16.4-16.4zm-24.5 45.1 53.8 0c5.2 0.2 7.7 1.4 9 2.7 1.3 1.3 2 3.5 2 7.3l0 0 0 14.3-80.6 0 0-13.5 0 0c-0.1-3.7 0.9-5.7 3.2-7.5 2.3-1.7 6.4-3.1 12.6-3.3l0 0z" />
    </symbol>

    <symbol id="icon--not-logged-in" viewBox="0 0 20.83 10">
        <path d="M15.83 0C13.43 0 11.41 1.72 10.94 3.98L0 3.98 0 5.98 2.02 5.98 2.02 8.02 6.02 8.02 6.02 5.98 10.93 5.98C11.39 8.26 13.42 10 15.83 10 18.58 10 20.83 7.75 20.83 5 20.83 2.25 18.58 0 15.83 0zM15.83 2C17.5 2 18.83 3.33 18.83 5 18.83 6.67 17.5 8 15.83 8 14.16 8 12.83 6.67 12.83 5 12.83 3.33 14.16 2 15.83 2z" />
    </symbol>

    <symbol id="icon--search" viewBox="0 0 16.19 16.19">
        <path d="M6.88 0C3.09 0 0 3.09 0 6.88 0 10.67 3.09 13.76 6.88 13.76 8.47 13.76 9.93 13.21 11.1 12.3L14.98 16.18 16.18 14.98 12.3 11.1C13.21 9.93 13.76 8.47 13.76 6.88 13.76 3.09 10.67 0 6.88 0zM6.88 1.7C9.75 1.7 12.06 4.01 12.06 6.88 12.06 9.75 9.75 12.06 6.88 12.06 4.01 12.06 1.7 9.75 1.7 6.88 1.7 4.01 4.01 1.7 6.88 1.7z" />
    </symbol>

    <symbol id="icon--email" viewBox="0 0 20 20">
        <path d="M17.388,4.751H2.613c-0.213,0-0.389,0.175-0.389,0.389v9.72c0,0.216,0.175,0.389,0.389,0.389h14.775c0.214,0,0.389-0.173,0.389-0.389v-9.72C17.776,4.926,17.602,4.751,17.388,4.751 M16.448,5.53L10,11.984L3.552,5.53H16.448zM3.002,6.081l3.921,3.925l-3.921,3.925V6.081z M3.56,14.471l3.914-3.916l2.253,2.253c0.153,0.153,0.395,0.153,0.548,0l2.253-2.253l3.913,3.916H3.56z M16.999,13.931l-3.921-3.925l3.921-3.925V13.931z" />
    </symbol>

    <symbol id="icon--bookmark" viewBox="0 0 10 13">
        <path d="M0 2L0 3 0 13 10 13 10 2 0 2zM1 3L9 3 9 12 1 12 1 3zM2 4L2 5 8 5 8 4 2 4zM2 6L2 7 8 7 8 6 2 6zM2 8L2 9 8 9 8 8 2 8zM2 10L2 11 8 11 8 10 2 10z" />
    </symbol>

    <symbol id="icon--bookmark-active" viewBox="0 0 10 13">
        <path d="M 4,0 4,2 0,2 0,2.5 0,13 10,13 10,2 8,2 8,0 Z M 1,3 4,3 4,9 6,7 8,9 8,3 9,3 9,12 1,12 Z M 2,4 2,5 3,5 3,4 Z M 2,6 2,7 3,7 3,6 Z M 2,8 2,9 3,9 3,8 Z m 0,2 0,1 6,0 0,-1 z" />
    </symbol>

    <symbol id="icon--print" viewBox="0 0 16 12.11">
        <path d="M3 0v2H0v7h2V7L1 3h14l-1 4v2h2V2h-3V0H3zm1 1h8v1H4V1zM3 5.1v7h10v-7h-1v6H4v-6H3zm2 0v1h6v-1H5zm0 2v1h6v-1H5zm0 2v1h6v-1H5z" />
    </symbol>

    <symbol id="icon--time" viewBox="0 0 13 13">
        <path d="M6.5 0C2.92 0 0 2.92 0 6.5 0 10.08 2.92 13 6.5 13 10.08 13 13 10.08 13 6.5 13 2.92 10.08 0 6.5 0zM6.5 1C9.54 1 12 3.46 12 6.5 12 9.54 9.54 12 6.5 12 3.46 12 1 9.54 1 6.5 1 3.46 3.46 1 6.5 1zM6.49 1.99A0.5 0.5 0 0 0 6 2.5L6 6.41A0.5 0.5 0 0 0 6.02 6.66 0.5 0.5 0 0 0 6.04 6.7 0.5 0.5 0 0 0 6.07 6.76 0.5 0.5 0 0 0 6.2 6.91L8.24 8.89A0.5 0.5 0 1 0 8.93 8.18L7 6.29 7 2.5A0.5 0.5 0 0 0 6.49 1.99z" />
    </symbol>

    <symbol id="icon--email-reverse" viewBox="0 0 67.48 48.7">
        <path d="M67.15 4.28c-6.54 6.54-13.07 13.09-19.63 19.62 -0.5 0.49-0.22 0.69 0.11 1.01 6.45 6.44 12.89 12.89 19.32 19.35 0.14 0.14 0.2 0.38 0.3 0.57 0.08-0.07 0.16-0.14 0.24-0.21V4C67.31 4.15 67.22 4.21 67.15 4.28zM19.93 23.87C13.43 17.37 6.94 10.86 0.45 4.36 0.33 4.24 0.25 4.01 0 4.1v40.65c0.19-0.18 0.31-0.28 0.41-0.39 6.52-6.52 13.03-13.04 19.56-19.55C20.39 24.4 20.27 24.21 19.93 23.87zM63.34 48.42c-6.61-6.58-13.22-13.16-19.82-19.76 -0.43-0.43-0.62-0.28-0.95 0.06 -2.33 2.42-5.18 3.75-8.54 3.83 -3.63 0.09-6.75-1.2-9.32-3.77 -0.39-0.39-0.61-0.5-1.08-0.03 -6.46 6.5-12.96 12.97-19.44 19.45 -0.13 0.14-0.38 0.22-0.34 0.5h59.71C63.44 48.54 63.39 48.47 63.34 48.42zM38.79 24.79c8.08-8.07 16.15-16.14 24.22-24.21C63.17 0.42 63.44 0.31 63.41 0H3.78c0.13 0.17 0.17 0.24 0.23 0.29 8.18 8.2 16.35 16.41 24.56 24.58C31.51 27.81 35.85 27.73 38.79 24.79z" />
    </symbol>

    <symbol id="icon--term-tag" viewBox="0 0 9 9">
        <path d="M 4.25,0 0,4.25 4.75,9 8.9981477,4.744605 8.9999977,4.75 9,0 Z M 6,2 7,2 7,3 6,3 Z" />
    </symbol>

    <symbol id="icon--arrow-left" viewBox="0 0 23 23">
        <path d="M14.03 4.99A1 1 0 0 0 13.26 5.33l-4.89 5.38a1 1 0 0 0-0.38 0.76 1 1 0 0 0 0 0.06 1 1 0 0 0 0 0.05 1 1 0 0 0 0.38 0.72l4.89 5.38a1 1 0 1 0 1.48-1.34L10.35 11.5 14.74 6.67A1 1 0 0 0 14.03 4.99Z" />
    </symbol>

    <symbol id="icon--arrow-right" viewBox="0 0 23 23">
        <path d="m9 4.99c0.29-0.01 0.58 0.12 0.77 0.34l4.89 5.38c0.23 0.18 0.37 0.46 0.38 0.76 0 0.02 0 0.04 0 0.06 0 0.02 0 0.03 0 0.05-0.02 0.28-0.16 0.54-0.38 0.72l-4.89 5.38c-0.35 0.43-0.98 0.5-1.41 0.15-0.43-0.35-0.5-0.98-0.15-1.41 0.02-0.03 0.05-0.06 0.08-0.09L12.68 11.5 8.29 6.67c-0.38-0.4-0.35-1.04 0.05-1.41 0.18-0.17 0.41-0.26 0.66-0.27z" />
    </symbol>

    <symbol id="icon--arrow-down" viewBox="0 0 23 23">
        <path d="m18.05 9.01c0.01 0.29-0.12 0.58-0.34 0.77l-5.38 4.89c-0.18 0.23-0.46 0.37-0.76 0.38-0.02 0-0.04 0-0.06 0-0.02 0-0.03 0-0.05 0-0.28-0.02-0.54-0.16-0.72-0.38L5.36 9.78c-0.43-0.35-0.5-0.98-0.15-1.41 0.35-0.43 0.98-0.5 1.41-0.15 0.03 0.02 0.06 0.05 0.09 0.08l4.84 4.39 4.83-4.39c0.4-0.38 1.04-0.35 1.41 0.05 0.17 0.18 0.26 0.41 0.27 0.66z" />
    </symbol>

    <symbol id="icon--arrow-up" viewBox="0 0 23 23">
        <path d="m4.98 14.04c-0.01-0.29 0.12-0.58 0.34-0.77L10.7 8.38c0.18-0.23 0.46-0.37 0.76-0.38 0.02 0 0.04 0 0.06 0 0.02 0 0.03 0 0.05 0 0.28 0.02 0.54 0.16 0.72 0.38l5.38 4.89c0.43 0.35 0.5 0.98 0.15 1.41-0.35 0.43-0.98 0.5-1.41 0.15-0.03-0.02-0.06-0.05-0.09-0.08l-4.84-4.39-4.83 4.39c-0.4 0.38-1.04 0.35-1.41-0.05-0.17-0.18-0.26-0.41-0.27-0.66z" />
    </symbol>

    <symbol id="icon--charts" viewBox="0 0 30 30">
        <path d="m0 0 0 30 30 0 0-30zm2 2 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zM2 5.38l2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 1.4c-0.57-0.1-1.15 0.14-1.48 0.61L16.13 7.75 15.5 7.75Zm3.38 0 2.38 0 0 2.38-2.14 0L18.88 7.43Zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 0.62L26.37 7.75 25.63 7.75ZM2 8.75l2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 1.3-0.76 1.07-1.62 0zm7.7 0 1.43 0 0 2zm2.43 0 2.38 0 0 0.88L23.24 11.13 22.25 11.13ZM2 12.13l2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 0.91 0-0.91 1.28zm4.58 0 1.17 0 0 2.38-2.37 0 0-0.67zm9.69 0 1.6 0 0 2.38-2.37 0 0-1.54zM18.88 12.59 20.24 14.5 18.88 14.5ZM2 15.5l2.38 0 0 2.13-2.12-1.88C2.18 15.68 2.09 15.62 2 15.57Zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 1.89 0-1.68 2.38-0.2 0zm5.57 0 0.18 0 0 2.38-1.87 0zm1.18 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.09 0c0.08 0.1 0.18 0.19 0.29 0.27l0 2.11-2.37 0zm4.39 0 1.36 0 0 2.38-2.37 0 0-1.84c0.37-0.03 0.71-0.2 0.96-0.47zm2.36 0 2.38 0 0 2.38-2.37 0zm-19.85 3.38 1.97 0 0 0.7-0.46 0.64zm6.35 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zM2 19.54 3.93 21.25 2 21.25ZM11.13 20l0 1.25-0.89 0zM2 22.25l2.38 0 0 2.38-2.37 0zm7.53 0 1.6 0 0 2.38-2.37 0 0-1.28c0.01-0.01 0.02-0.02 0.02-0.03zm2.6 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm-20.25 0.28 1.18 1.05C6.88 23.86 7.32 23.99 7.75 23.93l0 0.69-2.37 0zM2 25.63l2.38 0 0 2.38L2 28Zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0zm3.38 0 2.38 0 0 2.38-2.37 0z" />
    </symbol>

    <symbol id="icon--lock" viewBox="0 0 24 24">
        <path d="M17 10h-1v-2c0-2.205-1.794-4-4-4s-4 1.795-4 4v2h-1c-1.103 0-2 0.896-2 2v7c0 1.104 0.897 2 2 2h10c1.103 0 2-0.896 2-2v-7c0-1.104-0.897-2-2-2zM12 18.299c-0.719 0-1.3-0.58-1.3-1.299s0.581-1.301 1.3-1.301 1.3 0.582 1.3 1.301-0.581 1.299-1.3 1.299zM14 11h-4v-3c0-1.104 0.897-2 2-2s2 0.896 2 2v3z"></path>
    </symbol>

    <symbol id="icon--abo" viewBox="0 0 32 10">
        <path d="M0 0L5 5 0 10 32 10 32 0 0 0zM23.68 2C24.22 2 24.7 2.13 25.13 2.38 25.56 2.64 25.89 3 26.11 3.46 26.34 3.91 26.45 4.43 26.45 5.01 26.45 5.6 26.33 6.12 26.1 6.59 25.86 7.05 25.52 7.4 25.09 7.64 24.65 7.88 24.18 8 23.68 8 23.13 8 22.64 7.87 22.21 7.6 21.79 7.34 21.46 6.98 21.24 6.52 21.02 6.07 20.91 5.59 20.91 5.08 20.91 4.11 21.16 3.36 21.68 2.82 22.2 2.27 22.87 2 23.68 2zM11.91 2.1L12.73 2.1 15.11 7.9 14.23 7.9 13.56 6.14 11.13 6.14 10.49 7.9 9.68 7.9 11.91 2.1zM15.7 2.1L17.87 2.1C18.31 2.1 18.67 2.16 18.94 2.28 19.2 2.4 19.41 2.58 19.56 2.82 19.72 3.06 19.79 3.32 19.79 3.58 19.79 3.83 19.73 4.07 19.59 4.29 19.46 4.5 19.26 4.68 18.98 4.81 19.34 4.92 19.6 5.09 19.79 5.34 19.98 5.59 20.07 5.88 20.07 6.22 20.07 6.49 20.02 6.74 19.9 6.98 19.79 7.21 19.65 7.39 19.48 7.52 19.31 7.64 19.1 7.74 18.84 7.8 18.59 7.87 18.28 7.9 17.91 7.9L15.7 7.9 15.7 2.1zM23.69 2.66C23.14 2.66 22.68 2.85 22.28 3.22 21.89 3.59 21.7 4.22 21.7 5.09 21.7 5.79 21.88 6.34 22.26 6.74 22.63 7.14 23.11 7.34 23.67 7.34 24.25 7.34 24.73 7.14 25.1 6.73 25.47 6.33 25.66 5.75 25.66 5 25.66 4.53 25.58 4.12 25.42 3.77 25.26 3.42 25.03 3.14 24.72 2.95 24.41 2.76 24.07 2.66 23.69 2.66zM12.3 2.71C12.23 3.08 12.12 3.45 11.99 3.82L11.35 5.52 13.32 5.52 12.71 3.91C12.53 3.42 12.39 3.02 12.3 2.71zM16.46 2.79L16.46 4.54 17.72 4.54C18.06 4.54 18.3 4.52 18.45 4.47 18.64 4.41 18.79 4.32 18.89 4.18 18.99 4.05 19.04 3.88 19.04 3.68 19.04 3.48 18.99 3.31 18.9 3.17 18.81 3.02 18.68 2.92 18.5 2.87 18.33 2.81 18.04 2.79 17.62 2.79L16.46 2.79zM16.46 5.22L16.46 7.22 17.91 7.22C18.16 7.22 18.33 7.21 18.43 7.19 18.61 7.16 18.75 7.1 18.87 7.03 18.99 6.96 19.09 6.85 19.17 6.71 19.24 6.57 19.28 6.4 19.28 6.22 19.28 6 19.22 5.82 19.11 5.66 19 5.5 18.85 5.38 18.65 5.32 18.46 5.25 18.17 5.22 17.8 5.22L16.46 5.22z"></path>
    </symbol>

    <symbol id="icon--circle" viewBox="0 0 32 32">
        <circle cx="16" cy="16" r="16" />
    </symbol>

    <symbol id="icon--circle-270" viewBox="0 0 32 32">
        <path d="M 32,16 A 16,16 0 0 1 22.12,30.78 16,16 0 0 1 4.69,27.31 16,16 0 0 1 1.22,9.88 16,16 0 0 1 16,0 l 0,16 z"></path>
    </symbol>

    <symbol id="icon--six-exchange" viewBox="0 0 1024 154">
        <path d="m356.2 18.9 22.4 26.9 22.4-26.9C410.7 7.3 425.2 0 441.5 0l36.3 0 0 26.5-36.3 0c-8.1 0-15.4 3.7-20.2 9.6l-25.6 30.3 25.6 30.4c4.8 5.8 12.1 9.4 20.2 9.4l36.3 0 0 26.5-36.3 0c-16.3 0-30.8-7.3-40.5-18.9L378.6 86.9 356.2 113.8c-9.7 11.6-24.3 18.9-40.5 18.9l-36.3 0 0-26.5 36.3 0c8.1 0 15.4-3.7 20.2-9.4L361.5 66.3 335.9 36.1c-4.8-5.9-12.1-9.6-20.2-9.6l-36.3 0 0-26.5 36.3 0c16.3 0 30.8 7.3 40.5 18.9zm-131.2 113.8 27.7 0 0-132.7-27.7 0 0 132.7zM121.6 18.9C131.3 7.3 146 0 162.1 0l36.5 0 0 26.5-36.5 0c-8.1 0-15.4 3.7-20.2 9.6L77 113.8c-9.9 11.6-24.4 18.9-40.5 18.9l-36.5 0 0-26.5 36.5 0c8 0 15.4-3.7 20.2-9.4L121.6 18.9Z" fill="#de3919" />
        <!--<path d="m1017.3 112-12.8 0c0-1.7 0.2-3 0.3-4.5 0.5-3.9 2-6.9 6.4-6.9 4.2 0 5.7 3.2 6 6.9 0.1 1.5 0.1 3 0.1 4.5zm5.7 3.8 0 0 0-1.7c0-8.5-0.3-17.6-11.8-17.6-11.9 0-12.3 10.6-12.3 20 0 9.3 1.3 17 12 17 8.6 0 11.6-4.6 11.8-12l-5.5 0c0 4.2-0.9 7.9-6.3 7.9-5.9 0-6.4-5.4-6.4-11.3l0-2.4 18.5 0zm-38.4-1.8 0 0c0 5.4 0.2 14.5-7.1 14.5-6 0-6.1-7.2-6.1-13.1 0-6.3 0-14.6 6.5-14.6 6.4 0 6.7 7.3 6.7 13.2zm5.8-16.6 0 0-5.6 0 0 4.2c-1.7-3.5-4.1-5.1-8.4-5.1-9.6 0-10.8 9.9-10.8 18.9 0 7.9 0.9 16.9 10.8 16.9 3.6 0 5.9-1 8.1-4.2l0 5.1c0 5.6-0.8 9.7-6.7 9.7-4.1 0-5.4-2.7-5.4-6.5l-5.8 0c0 7.2 3.8 10.3 10.9 10.3 8.7 0 12.8-3.7 12.8-12.4l0-31c0-2.1 0.1-4.1 0.1-5.9zm-33.4 35.4 0 0 0-25.2c0-6.6-2.3-11-9.3-11-4.5 0-7.8 2.7-9.2 5.8l0-4.9-5.4 0c0.2 2.5 0.3 5.2 0.3 7.7l0 27.6 5.4 0 0-21.3c0-4.8 2-10.7 7.1-10.7 5.6 0 5.6 5.1 5.6 9.4l0 22.5 5.5 0zm-39.1-13.8 0 0c0 4.6-1.5 10.4-7.3 10.4-3.9 0-5.3-3.4-5.3-6.9 0-6.6 5.6-7.6 11.2-7.6l1.5 0 0 4.1zm5.8 13.8 0 0c-0.3-3.8-0.3-7.5-0.3-11.3l0-13.1c0-7.9-2.3-11.8-10.8-11.8-6.4 0-11.6 2.5-11.6 9.3l0 0.4 5.4 0 0-0.4c0-3.4 2.7-5.2 5.9-5.2 5.5 0 5.5 4.6 5.5 8.7l0 1.7c-9 0-18.1 0.7-18.1 12 0 5.8 2.7 10.4 9 10.4 4.4 0 7-1.7 9.4-5.4l0 4.6 5.5 0zm-32 0 0 0 0-25.1c0-6.5-2.2-11.1-9.2-11.1-4.1 0-6.7 1.8-8.9 4.9l0-19.4-5.5 0 0 50.7 5.5 0 0-21.6c0-5.8 1.6-10.4 7.2-10.4 5.5 0 5.3 5.4 5.3 9.4l0 22.5 5.6 0zm-31-10.8 0 0-5.5 0c-0.2 3.9-0.8 7.6-5.5 7.6-5.2 0-6.4-4.2-6.4-14.5 0-6.6-0.2-14.4 6.5-14.4 4.7 0 5.4 3.4 5.4 7.5l5.5 0c0-7.9-2.5-11.6-10.9-11.6-11.6 0-12.3 9.7-12.3 19.2 0 10.6 1.2 17.9 12.2 17.9 8.8 0 11-5.5 11-11.7zm-27.6 10.8 0 0-10-18.7 9-16.6-5.8 0-6 12.8-5.5-12.8-6.5 0 8.5 16.6-9.9 18.7 6 0 7-14.8 6.7 14.8 6.5 0zm-30.4 0 0 0 0-4.8-17.9 0 0-19 16.6 0 0-4.6-16.6 0 0-17.5 17.4 0 0-4.8-23.4 0 0 50.7 23.8 0zm-49.1-9.6 0 0c0-5.9-3.9-8.3-8.4-10.6-3.9-2.3-7.1-3.7-7.1-7.3 0-2.8 2-4.8 4.8-4.8 3.4 0 4.5 1.8 4.8 4.4 0 0.7 0.1 1.4 0.1 2.3l5.5 0c0-1 0-2-0.1-2.8-0.9-5.4-4.1-7.7-10.1-7.7-5.9 0-10.6 3-10.6 9.2 0 6.2 4.2 8 9 10.7 4.1 2.1 6.4 3.2 6.4 7.6 0 3.5-1.7 5.5-5.2 5.5-3.7 0-4.9-2.3-5.4-5.5 0-0.7 0-1.4 0-2l-5.5 0c0 0.8 0 1.8 0.2 2.4 0.4 6.1 3.9 9 10.6 9 6.7 0 11-3.4 11-10.3zm-27.6 0 0 0c0-5.9-4.1-8.3-8.4-10.6-4.1-2.3-7-3.7-7-7.3 0-2.8 1.7-4.8 4.7-4.8 3.5 0 4.7 1.8 4.9 4.4 0 0.7 0.2 1.4 0.2 2.3l5.5 0c0-1 0-2-0.3-2.8-0.8-5.4-4-7.7-10.1-7.7-5.9 0-10.4 3-10.4 9.2 0 6.2 4.2 8 9 10.7 4 2.1 6.3 3.2 6.3 7.6 0 3.5-1.9 5.5-5.2 5.5-3.7 0-4.8-2.3-5.2-5.5-0.2-0.7-0.2-1.4-0.2-2l-5.3 0c0 0.8 0 1.8 0 2.4 0.5 6.1 4.1 9 10.5 9 6.8 0 11.2-3.4 11.2-10.3zm-29.6-25.8 0 0-5.5 0 0 35.4 5.5 0 0-35.4zm0.3-14.7 0 0-6.1 0 0 6.1 6.1 0 0-6.1zm-12.4 14.7 0 0-5.5 0-6.4 30.1-7-30.1-6.5 0-6.7 30.1-6.7-30.1-5.9 0 9 35.4 6.5 0 6.8-29.3 6.9 29.3 6.7 0 8.8-35.4zm-48.5 23 0 0c0-9.2-4.8-11.3-10.8-15.1-5.1-3.4-10.5-5.2-10.5-11.8 0-4.8 2.9-7.6 7.4-7.6 6 0 7.4 3.1 7.4 7.9l0 1.3 5.9 0 0-1.7c0-8.6-4.7-12.3-13.1-12.3-8 0-13.8 4.1-13.8 12.7 0 8.9 5.5 11.7 12.3 16.1 4.7 2.8 8.9 4.8 8.9 11 0 5.1-2.3 8.2-7.8 8.2-6.6 0-7.8-4.2-7.8-10l0-0.4-6.1 0 0 0.4c0 10 3.9 14.8 14 14.8 8.4 0 14-4.4 14-13.4z" fill="#fff" />-->
    </symbol>

    <symbol id="icon--six" viewBox="0 0 480 154">
        <path d="m356.2 18.9 22.4 26.9 22.4-26.9C410.7 7.3 425.2 0 441.5 0l36.3 0 0 26.5-36.3 0c-8.1 0-15.4 3.7-20.2 9.6l-25.6 30.3 25.6 30.4c4.8 5.8 12.1 9.4 20.2 9.4l36.3 0 0 26.5-36.3 0c-16.3 0-30.8-7.3-40.5-18.9L378.6 86.9 356.2 113.8c-9.7 11.6-24.3 18.9-40.5 18.9l-36.3 0 0-26.5 36.3 0c8.1 0 15.4-3.7 20.2-9.4L361.5 66.3 335.9 36.1c-4.8-5.9-12.1-9.6-20.2-9.6l-36.3 0 0-26.5 36.3 0c16.3 0 30.8 7.3 40.5 18.9zm-131.2 113.8 27.7 0 0-132.7-27.7 0 0 132.7zM121.6 18.9C131.3 7.3 146 0 162.1 0l36.5 0 0 26.5-36.5 0c-8.1 0-15.4 3.7-20.2 9.6L77 113.8c-9.9 11.6-24.4 18.9-40.5 18.9l-36.5 0 0-26.5 36.5 0c8 0 15.4-3.7 20.2-9.4L121.6 18.9Z" fill="#de3919" />
    </symbol>




    <!-- Social Media Icons -->
    <symbol id="icon--facebook" viewBox="0 0 512 512">
        <path d="M211.9 197.4h-36.7v59.9h36.7V433.1h70.5V256.5h49.2l5.2-59.1h-54.4c0 0 0-22.1 0-33.7 0-13.9 2.8-19.5 16.3-19.5 10.9 0 38.2 0 38.2 0V82.9c0 0-40.2 0-48.8 0 -52.5 0-76.1 23.1-76.1 67.3C211.9 188.8 211.9 197.4 211.9 197.4z" />
    </symbol>

    <symbol id="icon--twitter" viewBox="0 0 512 512">
        <path d="M419.6 168.6c-11.7 5.2-24.2 8.7-37.4 10.2 13.4-8.1 23.8-20.8 28.6-36 -12.6 7.5-26.5 12.9-41.3 15.8 -11.9-12.6-28.8-20.6-47.5-20.6 -42 0-72.9 39.2-63.4 79.9 -54.1-2.7-102.1-28.6-134.2-68 -17 29.2-8.8 67.5 20.1 86.9 -10.7-0.3-20.7-3.3-29.5-8.1 -0.7 30.2 20.9 58.4 52.2 64.6 -9.2 2.5-19.2 3.1-29.4 1.1 8.3 25.9 32.3 44.7 60.8 45.2 -27.4 21.4-61.8 31-96.4 27 28.8 18.5 63 29.2 99.8 29.2 120.8 0 189.1-102.1 185-193.6C399.9 193.1 410.9 181.7 419.6 168.6z" />
    </symbol>

    <symbol id="icon--linkedin" viewBox="0 0 512 512">
        <path d="M186.4 142.4c0 19-15.3 34.5-34.2 34.5 -18.9 0-34.2-15.4-34.2-34.5 0-19 15.3-34.5 34.2-34.5C171.1 107.9 186.4 123.4 186.4 142.4zM181.4 201.3h-57.8V388.1h57.8V201.3zM273.8 201.3h-55.4V388.1h55.4c0 0 0-69.3 0-98 0-26.3 12.1-41.9 35.2-41.9 21.3 0 31.5 15 31.5 41.9 0 26.9 0 98 0 98h57.5c0 0 0-68.2 0-118.3 0-50-28.3-74.2-68-74.2 -39.6 0-56.3 30.9-56.3 30.9v-25.2H273.8z" />
    </symbol>

    <symbol id="icon--xing" viewBox="0 0 90 90">
        <path d="M50.6 69.4 39.7 50.3 56.6 20.6l11.4 0-16.9 29.7 10.9 19.1-11.4 0zM32.7 54.6 41.2 40.7 34.8 29.5l-10.8 0 6.4 11.2-8.5 13.9 10.8 0z" />
    </symbol>

    <symbol id="icon--googleplus" viewBox="0 0 512 512">
        <path d="M179.7 237.6L179.7 284.2 256.7 284.2C253.6 304.2 233.4 342.9 179.7 342.9 133.4 342.9 95.6 304.4 95.6 257 95.6 209.6 133.4 171.1 179.7 171.1 206.1 171.1 223.7 182.4 233.8 192.1L270.6 156.6C247 134.4 216.4 121 179.7 121 104.7 121 44 181.8 44 257 44 332.2 104.7 393 179.7 393 258 393 310 337.8 310 260.1 310 251.2 309 244.4 307.9 237.6L179.7 237.6 179.7 237.6ZM468 236.7L429.3 236.7 429.3 198 390.7 198 390.7 236.7 352 236.7 352 275.3 390.7 275.3 390.7 314 429.3 314 429.3 275.3 468 275.3" />
    </symbol>

    <symbol id="icon--whatsapp" viewBox="0 0 512 512">
        <path d="m224.7 179.8c2.1 3.9 12.5 23.2 14 26.8 1.5 3.6 2.3 6.2-1.7 9-3.9 2.8-12.6 10.8-15.2 13.2-2.5 2.4-2.8 4.8-0.6 8.7 2.1 3.9 6.9 16.6 21 31.4 11 11.4 24.4 19 28.5 21.2 4.1 2.2 6.1 0 8.1-2 1.7-1.8 4.5-4.2 6.8-6.2 2.3-2 3.9-2.8 6.5-4.2 2.6-1.4 4.9-0.8 7 0.1 2 0.9 22 8.2 30.1 11.2 8.1 3 6.9 6.4 7 8.8 0.1 2.3 0.5 4.9 0.6 7.6 0.1 2.7-0.7 7-4.6 10.8-3.8 3.8-13.1 14.5-32.8 15.2-19.6 0.7-39.1-12.9-41.9-14.8-2.8-1.9-45.3-25.9-62.8-65.9-17.5-40-12.2-40.2-11.8-47.5 0.4-7.3 8.8-23.9 17.9-27.6 9.2-3.7 17.2-4 18.9-3 1.7 0.9 2.8 3.5 4.9 7.5m-94.5 73.3c0 26.4 7.9 51.1 21.5 71.6l-16 50 48.3-16.2c21.5 15.6 47.8 24.8 76.3 24.8 71.8 0 130.2-58.4 130.2-130.2 0-71.8-58.4-130.2-130.2-130.2-71.8 0-130.2 58.4-130.2 130.2m286.5 0c0 86.3-70 156.3-156.3 156.3-29.5 0-57.2-8.2-80.7-22.5l-83.9 28.3 27.7-86.5c-12.4-22.4-19.4-48.2-19.4-75.6 0-86.3 70-156.3 156.3-156.3 86.3 0 156.3 70 156.3 156.3" />
    </symbol>




</svg>
<div class="l-layout-wrap">        <div class="ad-tatm ad-tatm--outside-right-container ad-tatm--sst-full ad-tatm--bannertype-sky-right" id="js-fuw-outside-right-container"></div>
                    <script>
                if (!fuw.loadtesting) {
                    fuw.tatm.ads.push({
                        'id': 'outside-right',
                        'unit': 'outside-right',
                        'sst': ["full"],
                        'prio': 100,
                                                    'bannerType': 'sky-right',
                                                                    });
                }
            </script>
                    <div class="ad-tatm ad-tatm--outside-left-container ad-tatm--sst-full ad-tatm--bannertype-sky-left" id="js-fuw-outside-left-container"></div>
                    <script>
                if (!fuw.loadtesting) {
                    fuw.tatm.ads.push({
                        'id': 'outside-left',
                        'unit': 'outside-left',
                        'sst': ["full"],
                        'prio': 100,
                                                    'bannerType': 'sky-left',
                                                                    });
                }
            </script>
                    <div class="ad-tatm ad-tatm--content-ad-container ad-tatm--sst-full" id="js-fuw-content-ad-container"></div>
                    <script>
                if (!fuw.loadtesting) {
                    fuw.tatm.ads.push({
                        'id': 'content-ad',
                        'unit': 'content-ad',
                        'sst': ["full"],
                        'prio': 100,
                                                                    });
                }
            </script>
            </div><div class="l-layout-wrap l-layout-wrap--after-header">
            <div class="ad-tatm ad-tatm--inside-full-top-container ad-tatm--sst-small ad-tatm--sst-medium ad-tatm--sst-full ad-tatm--bannertype-lb-below-header" id="js-fuw-inside-full-top-container"></div>
                    <script>
                if (!fuw.loadtesting) {
                    fuw.tatm.ads.push({
                        'id': 'inside-full-top',
                        'unit': 'inside-full-top',
                        'sst': ["small","medium","full"],
                        'prio': 50,
                                                    'bannerType': 'lb-below-header',
                                                                            'callbackName': 'leaderboard'
                                            });
                }
            </script>
            </div>

    <header id="js-l-header" class="l-header">
      <div class="l-header__layout-wrap u-group">
        <div class="l-header__holder u-group">

          <!-- user-area-->
          
<div class="user-area">
  <div class="user-area__layout-wrap">
    <div class="user-area__holder">


    <div class="user-area__header">
        <div class="user-area__header-holder">
            <a id="js-login-link" href="https://www.fuw.ch/auth/login-gateway-start.php?targetRedirection=http%3A%2F%2Fwww.fuw.ch%2Farticle%2Fukraine-sanktionen-energie%2F">
                <svg class="user-area__icon user-area__icon--not-logged-in">
                    <use xlink:href="#icon--not-logged-in" />
                </svg>
                <span class="user-area__header-label">Login / Registrieren</span>
            </a>
        </div>
    </div>

        <script>
        (function() {
            var urlEncoded = encodeURIComponent(location.href);
            var el = document.getElementById('js-login-link');
            var attr = el.getAttribute('href');
            var attrNew = attr.replace(/targetRedirection=.*$/gi, 'targetRedirection=' + urlEncoded);
            el.setAttribute('href', attrNew);
        }());
    </script>
    
    </div>
  </div>
</div>


          <!-- logo -->
                    <div class="fuw-logo vcard">
            <a onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Menu [] CLICK', 'Home (Logo)', 'Not logged in', this);}" href="https://www.fuw.ch" class="fn org url">
                <img src="https://www.fuw.ch/wp-content/themes/fuw-2016/images/logos/fuw-logo-amp-310x60.gif" alt="Finanz und Wirtschaft" class="photo" style="display:none;" />
                Finanz und Wirtschaft            </a>
          </div>

          <!-- Quick links -->
          <nav class="quick-links">
  <ul>
    <li>
                <a href="https://www.fuw.ch/meistgelesene-artikel/"  onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Quicklinks [] CLICK', 'Meistgelesen', 'Not logged in', this); }">
            Meistgelesen
        </a>
    </li>
    <li>
                <a href="https://www.fuw.ch/aktuelle-artikel/"  onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Quicklinks [] CLICK', 'Aktuell', 'Not logged in', this); }">
            Aktuell
        </a>
    </li>
    <li>
        <a id="js-quick-links-marktdaten" href="https://www.fuw.ch/boerse/" data-href-mobile="https://www.fuw.ch/boerse/" class="js-device-dependent-link" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Quicklinks [] CLICK', 'Börsendaten', 'Not logged in', this); }">
            Börsendaten
        </a>
    </li>
  </ul>
</nav>

          <!--search-->
          <section role="search" class="search">
  <div class="search__layout-wrap">
    <div class="search__holder">
      <h3 class="u-sr-text">Suche</h3>

      <form method="get" action="https://www.fuw.ch/suchresultate/" class="search__form u-group" id="js-search-form">

        <span class="search__icon-container">
          <svg class="search__icon">
            <use xlink:href="#icon--search" />
          </svg>
        </span>

        <div class="search__form-group search__form-group--query">
          <label for="js-search-query">Suche</label>
          <input type="text" name="id_query" value="" id="js-search-query" autocomplete="off" />
        </div>

        <div class="search__form-group search__form-group--author">
          <label for="js-search-author">Autor</label>
          <input type="text" name="id_author" value="" id="js-search-author" />
        </div>

          <input type="submit" value="Suchen" class="btn btn--search" />

          <!-- search sponsor -->
          <div class="search__sponsor">
              <div style="margin-left: auto; color: #ef7d00">Suche gesponsert von</div>
              <a class="search__sponsor-logo" href="https://ad.doubleclick.net/ddm/trackclk/N6540.8659.FINANZUNDWIRTSCHAFT/B25323670.295743447;dc_trk_aid=488951341;dc_trk_cid=125457992;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=">Jupiter</a>
              <img src="https://ad.doubleclick.net/ddm/trackimp/N6540.8659.FINANZUNDWIRTSCHAFT/B25323670.295743447;dc_trk_aid=488951341;dc_trk_cid=125457992;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" height="1" width="1">
          </div>

      </form>
    </div>
  </div>
</section><!-- /.search -->

          <!--  -->
          <ul id="menu-meta-navigation" class="nav-meta"><li id="menu-item-1440796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1440796"><a href="https://www.fuw.ch/invest/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;«FuW Invest» (www.fuw.ch/invest/)&quot;, &quot;Not logged in&quot;, this);}">«FuW Invest»</a></li>
<li id="menu-item-1460593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460593"><a href="https://analyse.fuw.ch" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;«FuW | Die Analyse» (analyse.fuw.ch)&quot;, &quot;Not logged in&quot;, this);}">«FuW | Die Analyse»</a></li>
<li id="menu-item-1422366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1422366"><a href="https://jetzt.fuw.ch" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;«FuW jetzt»-App (jetzt.fuw.ch)&quot;, &quot;Not logged in&quot;, this);}">«FuW jetzt»-App</a></li>
<li id="menu-item-1461941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1461941"><a href="https://abos.fuw.ch" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Abo (abos.fuw.ch)&quot;, &quot;Not logged in&quot;, this);}">Abo</a></li>
<li id="menu-item-1404721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1404721"><a href="https://www.fuw.ch/e-paper/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;E-Paper (www.fuw.ch/e-paper/)&quot;, &quot;Not logged in&quot;, this);}">E-Paper</a></li>
<li id="menu-item-1262978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262978"><a href="https://www.fuw.ch/magazine/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Beilagen (www.fuw.ch/magazine/)&quot;, &quot;Not logged in&quot;, this);}">Beilagen</a></li>
<li id="menu-item-1205129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1205129"><a href="https://www.fuw.ch/fuw-report/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Morgen-Report (www.fuw.ch/fuw-report/)&quot;, &quot;Not logged in&quot;, this);}">Morgen-Report</a></li>
<li id="menu-item-1278909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1278909"><a href="http://www.fuw-forum.ch" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;FuW-Konferenzen (www.fuw-forum.ch)&quot;, &quot;Not logged in&quot;, this);}">FuW-Konferenzen</a></li>
<li id="menu-item-171197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171197"><a href="https://www.fuw.ch/newsletter/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Newsletter (www.fuw.ch/newsletter/)&quot;, &quot;Not logged in&quot;, this);}">Newsletter</a></li>
<li id="menu-item-228188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228188"><a href="https://www.fuw.ch/buchshop/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Buchshop (www.fuw.ch/buchshop/)&quot;, &quot;Not logged in&quot;, this);}">Buchshop</a></li>
<li id="menu-item-15529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15529"><a href="https://www.fuw.ch/anzeigen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Werbung (www.fuw.ch/anzeigen/)&quot;, &quot;Not logged in&quot;, this);}">Werbung</a></li>
</ul>
<div class="nav-main">

  <div class="nav-main__layout-wrap">

    <div class="nav-main__holder">

      <div class="nav-main__menu-wrap u-group">

        <div class="nav-main__icon-container">
          <div class="nav-main__icon">
              <span></span>
              <span></span>
              <span></span>
          </div>
        </div>

        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-main__menu"><li id="menu-item-1246378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1246378"><a href="https://www.fuw.ch/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Home (www.fuw.ch/)&quot;, &quot;Not logged in&quot;, this);}">Home</a></li>
<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor menu-item-has-children menu-item-431 active "><a href="https://www.fuw.ch/unternehmen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Unternehmen (www.fuw.ch/unternehmen/)&quot;, &quot;Not logged in&quot;, this);}">Unternehmen</a>
<ul  class="sub-menu">
	<li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396"><a href="https://www.fuw.ch/unternehmen/schweiz/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Schweiz (www.fuw.ch/unternehmen/schweiz/)&quot;, &quot;Not logged in&quot;, this);}">Schweiz</a></li>
	<li id="menu-item-395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-395 active "><a href="https://www.fuw.ch/unternehmen/ausland/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Ausland (www.fuw.ch/unternehmen/ausland/)&quot;, &quot;Not logged in&quot;, this);}">Ausland</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="https://www.fuw.ch/unternehmen/finanz/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Finanz (www.fuw.ch/unternehmen/finanz/)&quot;, &quot;Not logged in&quot;, this);}">Finanz</a></li>
	<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="https://www.fuw.ch/unternehmen/konsum/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Konsum (www.fuw.ch/unternehmen/konsum/)&quot;, &quot;Not logged in&quot;, this);}">Konsum</a></li>
	<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="https://www.fuw.ch/unternehmen/gesundheit/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Gesundheit (www.fuw.ch/unternehmen/gesundheit/)&quot;, &quot;Not logged in&quot;, this);}">Gesundheit</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="https://www.fuw.ch/unternehmen/technologie/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Technologie (www.fuw.ch/unternehmen/technologie/)&quot;, &quot;Not logged in&quot;, this);}">Technologie</a></li>
	<li id="menu-item-1028856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028856"><a href="https://www.fuw.ch/unternehmen/immobilien-unternehmen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Immobilien (www.fuw.ch/unternehmen/immobilien-unternehmen/)&quot;, &quot;Not logged in&quot;, this);}">Immobilien</a></li>
	<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="https://www.fuw.ch/unternehmen/industrie/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Industrie (www.fuw.ch/unternehmen/industrie/)&quot;, &quot;Not logged in&quot;, this);}">Industrie</a></li>
	<li id="menu-item-30565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-30565 active "><a href="https://www.fuw.ch/unternehmen/energie/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Energie (www.fuw.ch/unternehmen/energie/)&quot;, &quot;Not logged in&quot;, this);}">Energie</a></li>
	<li id="menu-item-30566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30566"><a href="https://www.fuw.ch/unternehmen/rohstoffe-unternehmen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Rohstoffe (www.fuw.ch/unternehmen/rohstoffe-unternehmen/)&quot;, &quot;Not logged in&quot;, this);}">Rohstoffe</a></li>
	<li id="menu-item-534211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534211"><a href="https://www.fuw.ch/unternehmen/praktikus/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Praktikus (www.fuw.ch/unternehmen/praktikus/)&quot;, &quot;Not logged in&quot;, this);}">Praktikus</a></li>
	<li id="menu-item-918763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-918763"><a href="https://www.fuw.ch/schweizer-unternehmen/verzeichnis/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Verzeichnis Schweiz (www.fuw.ch/schweizer-unternehmen/verzeichnis/)&quot;, &quot;Not logged in&quot;, this);}">Verzeichnis Schweiz</a></li>
</ul>
</li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-430"><a href="https://www.fuw.ch/markte/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Märkte (www.fuw.ch/markte/)&quot;, &quot;Not logged in&quot;, this);}">Märkte</a>
<ul  class="sub-menu">
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://www.fuw.ch/markte/makro/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Makro (www.fuw.ch/markte/makro/)&quot;, &quot;Not logged in&quot;, this);}">Makro</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://www.fuw.ch/markte/aktien/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Aktien (www.fuw.ch/markte/aktien/)&quot;, &quot;Not logged in&quot;, this);}">Aktien</a></li>
	<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a href="https://www.fuw.ch/markte/anleihen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Anleihen (www.fuw.ch/markte/anleihen/)&quot;, &quot;Not logged in&quot;, this);}">Anleihen</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://www.fuw.ch/markte/emerging-markets/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Emerging Markets (www.fuw.ch/markte/emerging-markets/)&quot;, &quot;Not logged in&quot;, this);}">Emerging Markets</a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a href="https://www.fuw.ch/markte/derivate/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Derivate (www.fuw.ch/markte/derivate/)&quot;, &quot;Not logged in&quot;, this);}">Derivate</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://www.fuw.ch/markte/devisen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Devisen (www.fuw.ch/markte/devisen/)&quot;, &quot;Not logged in&quot;, this);}">Devisen</a></li>
	<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.fuw.ch/markte/immobilien/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Immobilien (www.fuw.ch/markte/immobilien/)&quot;, &quot;Not logged in&quot;, this);}">Immobilien</a></li>
	<li id="menu-item-20272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20272"><a href="https://www.fuw.ch/markte/rohstoffe/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Rohstoffe (www.fuw.ch/markte/rohstoffe/)&quot;, &quot;Not logged in&quot;, this);}">Rohstoffe</a></li>
	<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.fuw.ch/markte/kunstmarkt/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Kunstmarkt (www.fuw.ch/markte/kunstmarkt/)&quot;, &quot;Not logged in&quot;, this);}">Kunstmarkt</a></li>
	<li id="menu-item-701489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-701489"><a href="https://www.fuw.ch/markte/derivatus/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Derivatus (www.fuw.ch/markte/derivatus/)&quot;, &quot;Not logged in&quot;, this);}">Derivatus</a></li>
	<li id="menu-item-711174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711174"><a href="https://www.fuw.ch/markttechnik/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Markttechnik (www.fuw.ch/markttechnik/)&quot;, &quot;Not logged in&quot;, this);}">Markttechnik</a></li>
</ul>
</li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.fuw.ch/kommentar/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Meinungen (www.fuw.ch/kommentar/)&quot;, &quot;Not logged in&quot;, this);}">Meinungen</a></li>
<li id="menu-item-21901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21901"><a href="https://www.fuw.ch/blogs/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Blogs (www.fuw.ch/blogs/)&quot;, &quot;Not logged in&quot;, this);}">Blogs</a>
<ul  class="sub-menu">
	<li id="menu-item-842272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842272"><a href="https://www.fuw.ch/blogs/never-mind-the-markets/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Never Mind the Markets (www.fuw.ch/blogs/never-mind-the-markets/)&quot;, &quot;Not logged in&quot;, this);}">Never Mind the Markets</a></li>
	<li id="menu-item-279694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279694"><a href="https://www.fuw.ch/blogs/momentum/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Momentum (www.fuw.ch/blogs/momentum/)&quot;, &quot;Not logged in&quot;, this);}">Momentum</a></li>
	<li id="menu-item-1664926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1664926"><a href="https://www.fuw.ch/blogs/einfach-anlegen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Einfach anlegen (www.fuw.ch/blogs/einfach-anlegen/)&quot;, &quot;Not logged in&quot;, this);}">Einfach anlegen</a></li>
	<li id="menu-item-1200116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200116"><a href="https://www.fuw.ch/blogs/fintech/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Fintech (www.fuw.ch/blogs/fintech/)&quot;, &quot;Not logged in&quot;, this);}">Fintech</a></li>
	<li id="menu-item-1264785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264785"><a href="https://www.fuw.ch/blogs/the-state-of-swing/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;The State of Swing (www.fuw.ch/blogs/the-state-of-swing/)&quot;, &quot;Not logged in&quot;, this);}">The State of Swing</a></li>
	<li id="menu-item-1604855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604855"><a href="https://www.fuw.ch/blogs/artificial-intelligence/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Artificial Intelligence (www.fuw.ch/blogs/artificial-intelligence/)&quot;, &quot;Not logged in&quot;, this);}">Artificial Intelligence</a></li>
</ul>
</li>
<li id="menu-item-246618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246618"><a href="https://www.fuw.ch/dossiers/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Dossiers (www.fuw.ch/dossiers/)&quot;, &quot;Not logged in&quot;, this);}">Dossiers</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-436"><a href="https://www.fuw.ch/boerse/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Börsendaten (www.fuw.ch/boerse/)&quot;, &quot;Not logged in&quot;, this);}">Börsendaten</a>
<ul  class="sub-menu">
	<li id="menu-item-23410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23410"><a href="https://www.fuw.ch/boerse/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Übersicht (www.fuw.ch/boerse/)&quot;, &quot;Not logged in&quot;, this);}">Übersicht</a></li>
	<li id="menu-item-23411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23411"><a title="aktien" href="https://www.fuw.ch/boerse/aktien/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Aktien (www.fuw.ch/boerse/aktien/)&quot;, &quot;Not logged in&quot;, this);}">Aktien</a></li>
	<li id="menu-item-23413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23413"><a href="https://www.fuw.ch/boerse/anleihen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Anleihen (www.fuw.ch/boerse/anleihen/)&quot;, &quot;Not logged in&quot;, this);}">Anleihen</a></li>
	<li id="menu-item-1252863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1252863"><a href="https://www.fuw.ch/boerse/fonds/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Fonds (www.fuw.ch/boerse/fonds/)&quot;, &quot;Not logged in&quot;, this);}">Fonds</a></li>
	<li id="menu-item-1252864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1252864"><a href="https://www.fuw.ch/boerse/etf/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;ETF (www.fuw.ch/boerse/etf/)&quot;, &quot;Not logged in&quot;, this);}">ETF</a></li>
	<li id="menu-item-392870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392870"><a href="https://www.fuw.ch/boerse/strukturierte-produkte/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Strukt. Produkte (www.fuw.ch/boerse/strukturierte-produkte/)&quot;, &quot;Not logged in&quot;, this);}">Strukt. Produkte</a></li>
	<li id="menu-item-23424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23424"><a href="https://www.fuw.ch/boerse/waehrungen/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Währungen (www.fuw.ch/boerse/waehrungen/)&quot;, &quot;Not logged in&quot;, this);}">Währungen</a></li>
	<li id="menu-item-23425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23425"><a href="https://www.fuw.ch/boerse/rohstoffe/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Rohstoffe (www.fuw.ch/boerse/rohstoffe/)&quot;, &quot;Not logged in&quot;, this);}">Rohstoffe</a></li>
	<li id="menu-item-157728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157728"><a href="https://www.fuw.ch/boerse/indizes/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Indizes (www.fuw.ch/boerse/indizes/)&quot;, &quot;Not logged in&quot;, this);}">Indizes</a></li>
	<li id="menu-item-23428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23428"><a href="https://www.fuw.ch/nebenwerte/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Nebenwerte (www.fuw.ch/nebenwerte/)&quot;, &quot;Not logged in&quot;, this);}">Nebenwerte</a></li>
	<li id="menu-item-202780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202780"><a href="https://www.fuw.ch/aktienfuehrer/" onClick="if (typeof analytics.pushEvent==&quot;function&quot;) {analytics.pushEvent(&quot;Menu [] CLICK&quot;, &quot;Aktienführer (www.fuw.ch/aktienfuehrer/)&quot;, &quot;Not logged in&quot;, this);}">Aktienführer</a></li>
</ul>
</li>
</ul></div>
      </div>  <!-- /.nav-main__menu-wrap -->

      <div class="nav-main__list-content">
          <!-- Populated by JavaScript -->
      </div>

    </div> <!-- /.nav-main__holder -->

  </div> <!-- /.nav-main__layout-wrap -->

</div>




<script>
    var fuwSubMenu = document.querySelector('.nav-main__menu > li.active .sub-menu');
    if (fuwSubMenu) {
        document.documentElement.classList.add('has-sub-menu');
    }
</script>

          <div id="js-fixed-icon-list-holder"></div>

        </div> <!-- /.l-header-holder -->
      </div> <!-- /.l-header-holder-wrap -->
    </header> <!-- /.l-header -->

    <script>
      if (fuw !== undefined && fuw.isHeaderAlwaysFixed) {
        document.getElementById('js-l-header').classList.add('l-header--fixed');
      }
    </script>

      <!--header ends-->

<div class="l-layout-wrap">
    <div id="js-l-main" class="l-main u-group">

        
                        <!-- content-header -->
                        <div class="content-header">

                            
                            <!-- panel 1 -->
                            <div class="content-header__panel">

                                <time property="datePublished" datetime="2022-03-01T14:42:28+01:00" class="content-header__time">
  01.03.2022 – 14:42</time>
<a href="https://www.fuw.ch/unternehmen/" title="Alle Artikel in der Kategorie Unternehmen">Unternehmen</a> / <a href="https://www.fuw.ch/unternehmen/ausland/" title="Alle Artikel in der Kategorie Ausland">Ausland</a>
                            </div>
                            <!-- /panel 1 -->

                            
<h1 class="content-header__title" property="headline name">Ölmultis ringen um eine Antwort auf den Krieg</h1>
<p property="description" class="content-header__lead"><span class="teaser__lead-marker">Ukrainekrieg | </span>BP, Shell und Equinor wollen russische Beteiligungen verkaufen. Andere europäische Energiekonzerne zögern.</p>        <div class="content-header__author">
            <a class="send alignleft" href="/cdn-cgi/l/email-protection#9ae9bcb9aba8aba1f6bcb9ababa2a1f3fbbcb9ababaaa1ffb4bcb9a3a3a1bcb9abaaaea1fbe9bcb9ababafa1bcb9abababa1bcb9ababaca1bcb9acaea1fcefbcb9ababa3a1bcb9aeaca1bcb9a3a3a1bcb9abaaaea1a5e9eff8f0fff9eea7bfd9a9bfa3acf6f7eff6eef3e9bfa8aae8f3f4fdfff4bfa8aaeff7bfa8aafff3f4ffbfa8aadbf4eeedf5e8eebfa8aafbeffcbfa8aafefff4bfa8aad1e8f3fffdbcf8f5fee3a7f2eeeeeae9bfa9dbbfa8dcbfa8dcedededb4fcefedb4f9f2bfa8dcfbe8eef3f9f6ffbfa8dceff1e8fbf3f4ffb7e9fbf4f1eef3f5f4fff4b7fff4ffe8fdf3ffbfa8dc" title="E-Mail an Sylviane Chassot schicken"><span property="author">Sylviane Chassot<svg class="content-header__mail-icon"><use xlink:href="#icon--email-reverse" /></svg></span></a>        </div>
    
<div id="js-icon-list" class="icon-list">
    <div class="icon-list__layout-wrap">
        <ul class="icon-list__holder u-group">
                                            <li>
                    <a class="icon-list__icon icon-list__icon--facebook"
                                                    href="http://www.facebook.com/sharer.php?u=https://www.fuw.ch/!aLd4bAA"
                        
                       onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'facebook', 'Not logged in', this); }; window.open('http://www.facebook.com/sharer.php?u=https://www.fuw.ch/!aLd4bAA', 'facebook', 'width=626, height=436'); return false;                                                                             dataLayer.push({
                                  'event': 'share',
                                  'share_type': 'facebook',
                                  'share_url': 'https://www.fuw.ch/article/ukraine-sanktionen-energie/'
                              });
                                                      "

                    
                                            title="Auf Facebook teilen"
                    
                    rel="nofollow">
                    <svg>
                        <use xlink:href="#icon--facebook" />
                    </svg>
                                        </a>
                </li>
                                            <li>
                    <a class="icon-list__icon icon-list__icon--twitter"
                                                    href="http://twitter.com/share?url=https%3A%2F%2Fwww.fuw.ch%2F%21aLd4bAA&text=%C3%96lmultis+ringen+um+eine+Antwort+auf+den+Krieg&via=FuW_News"
                        
                       onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'twitter', 'Not logged in', this); }; window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.fuw.ch%2F%21aLd4bAA&text=%C3%96lmultis+ringen+um+eine+Antwort+auf+den+Krieg&via=FuW_News', 'twitter', 'width=626, height=450'); return false;                                                                             dataLayer.push({
                                  'event': 'share',
                                  'share_type': 'twitter',
                                  'share_url': 'https://www.fuw.ch/article/ukraine-sanktionen-energie/'
                              });
                                                      "

                    
                                            title="Auf Twitter teilen"
                    
                    rel="nofollow">
                    <svg>
                        <use xlink:href="#icon--twitter" />
                    </svg>
                                        </a>
                </li>
                                            <li>
                    <a class="icon-list__icon icon-list__icon--whatsapp"
                                                    href="https://api.whatsapp.com/send?text=%C3%96lmultis%20ringen%20um%20eine%20Antwort%20auf%20den%20Krieg%20https%3A%2F%2Fwww.fuw.ch%2F%21aLd4bAA"
                        
                       onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'whatsapp', 'Not logged in', this); };                                                                             dataLayer.push({
                                  'event': 'share',
                                  'share_type': 'whatsapp',
                                  'share_url': 'https://www.fuw.ch/article/ukraine-sanktionen-energie/'
                              });
                                                      "

                    
                                            title="Via Whatsapp teilen"
                    
                    rel="nofollow">
                    <svg>
                        <use xlink:href="#icon--whatsapp" />
                    </svg>
                                        </a>
                </li>
                                            <li>
                    <a class="icon-list__icon icon-list__icon--linkedin"
                                                    href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.fuw.ch%2F%21aLd4bAA&title=%C3%96lmultis+ringen+um+eine+Antwort+auf+den+Krieg&source=FuW"
                        
                       onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'linkedin', 'Not logged in', this); }; window.open('http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.fuw.ch%2F%21aLd4bAA&title=%C3%96lmultis+ringen+um+eine+Antwort+auf+den+Krieg&source=FuW', 'linkedin', 'width=550, height=400'); return false;                                                                             dataLayer.push({
                                  'event': 'share',
                                  'share_type': 'linkedin',
                                  'share_url': 'https://www.fuw.ch/article/ukraine-sanktionen-energie/'
                              });
                                                      "

                    
                                            title="Auf Linkedin teilen"
                    
                    rel="nofollow">
                    <svg>
                        <use xlink:href="#icon--linkedin" />
                    </svg>
                                        </a>
                </li>
                                            <li>
                    <a class="icon-list__icon icon-list__icon--xing"
                                                    href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.fuw.ch%2F%21aLd4bAA"
                        
                       onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'xing', 'Not logged in', this); }; window.open('https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.fuw.ch%2F%21aLd4bAA', 'xing', 'width=626, height=436'); return false;                                                                             dataLayer.push({
                                  'event': 'share',
                                  'share_type': 'xing',
                                  'share_url': 'https://www.fuw.ch/article/ukraine-sanktionen-energie/'
                              });
                                                      "

                    
                                            title="Auf Xing teilen"
                    
                    rel="nofollow">
                    <svg>
                        <use xlink:href="#icon--xing" />
                    </svg>
                                        </a>
                </li>
                                            <li>
                    <a class="icon-list__icon icon-list__icon--email" href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff84b795e7f183e7f0f2e781f1e7fbf4aeafb7aeb6abb1e7f0f2b0abaca5a7ace7f0f2b7afe7f0f2a7abaca7e7f0f283acb6b5adb0b6e7f0f2a3b7a4e7f0f2a6a7ace7f0f289b0aba7a5e4a0ada6bbffaab6b6b2b1e7f183e7f084e7f084b5b5b5eca4b7b5eca1aae7f084e7f0f3a38ea6f6a08383" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'email', 'Not logged in', this); };                                                                             dataLayer.push({
                                  'event': 'share',
                                  'share_type': 'email',
                                  'share_url': 'https://www.fuw.ch/article/ukraine-sanktionen-energie/'
                              });
                                                      " title="Als E-Mail verschicken" rel="nofollow">
                    <svg>
                        <use xlink:href="#icon--email" />
                    </svg>
                                        </a>
                </li>
                                            <li>
                    <a class="icon-list__icon icon-list__icon--print"
                                                    href="javascript:window.print();"
                        
                       onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Socialmedia [] CLICK', 'print', 'Not logged in', this); };                                                                             dataLayer.push({
                                  'event': 'share',
                                  'share_type': 'print',
                                  'share_url': 'https://www.fuw.ch/article/ukraine-sanktionen-energie/'
                              });
                                                      "

                    
                                            title="Ausdrucken"
                    
                    rel="nofollow">
                    <svg>
                        <use xlink:href="#icon--print" />
                    </svg>
                                            <span class="icon-list__label">
                            Drucken                        </span>
                                        </a>
                </li>
                    </ul>
    </div>
</div> <!-- /.icon-list -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    (function() {
        var iconListOriginal = document.getElementById('js-icon-list');
        var iconListClone = iconListOriginal.cloneNode(true);
        iconListClone.removeAttribute('id');
        iconListClone.classList.add('icon-list--fixed');
        var containerElement = document.getElementById('js-fixed-icon-list-holder');
        containerElement.appendChild(iconListClone);
    }());
</script>


                        </div>
                        <!-- /content-header -->


                        
                            <div class="content-body stickySidebarReference">
                                
    <ul class="gallery">
        <li class="rsTextSlide">
<img class="gallery__image" src="https://www.fuw.ch/wp-content/uploads/2022/03/228788935_highres-640x360.jpg" alt="Der Krieg in der Ukraine hat Folgen für die Energiebranche. Der britische Ölkonzern BP will die Be" />
<div class="gallery__signature"><span>Der Krieg in der Ukraine hat Folgen für die Energiebranche. Der britische Ölkonzern BP will die Beteiligung an der russischen Rosneft verkaufen. </span> <span class="byline">(Bild: Sergei Ilnitsky / EPA)</span></div>
</li>
    </ul>

    


<aside id="js-l-tag-bar" class="content-body__term-bar"><div class="content-body__term-bar-box"><section class="content-body__term-bar-section">
<h3 class="content-body__term-bar-title">Themen</h3><ul class="content-body__term-bar-list tag-timeline"><li><a href="https://www.fuw.ch/tag/bp/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Tag [] CLICK', 'BP', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">BP</a></li>
<li><a href="https://www.fuw.ch/tag/energie/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Tag [] CLICK', 'Energie', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">Energie</a></li>
<li><a href="https://www.fuw.ch/tag/equinor/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Tag [] CLICK', 'Equinor', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">Equinor</a></li>
<li><a href="https://www.fuw.ch/tag/omv/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Tag [] CLICK', 'OMV', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">OMV</a></li>
<li><a href="https://www.fuw.ch/tag/shell/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Tag [] CLICK', 'Shell', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">Shell</a></li>
<li><a href="https://www.fuw.ch/tag/total/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Tag [] CLICK', 'Total', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">Total</a></li>
<li><a href="https://www.fuw.ch/tag/ukraine/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Tag [] CLICK', 'Ukraine', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">Ukraine</a></li>
</ul>
</section>
<section class="content-body__term-bar-section">
<h3 class="content-body__term-bar-title">Fachbegriffe</h3><ul class="content-body__term-bar-list"><li><a data-id="guide-4fd6cfe1f6c25ffd1f6fcc08849d484b" class="fancybox-guide" href="https://www.fuw.ch/term/abschreibung/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Fachbegriff [] CLICK', 'Abschreibung', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">Abschreibung</a></li><li><a data-id="guide-d72bf184634cfdf79746321ff0f5a65a" class="fancybox-guide" href="https://www.fuw.ch/term/aktie/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Fachbegriff [] CLICK', 'Aktie', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">Aktie</a></li><li><a data-id="guide-6fa3ee622f27959a5d284751825c05c4" class="fancybox-guide" href="https://www.fuw.ch/term/beteiligung/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Fachbegriff [] CLICK', 'Beteiligung', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">Beteiligung</a></li><li><a data-id="guide-0b85bf44d4ba5b7b4848f3df0080ca72" class="fancybox-guide" href="https://www.fuw.ch/term/buchwert-book-value/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Fachbegriff [] CLICK', 'Buchwert', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">Buchwert</a></li><li><a data-id="guide-f2d1317ef08cbc06f3563ec97fdc9a15" class="fancybox-guide" href="https://www.fuw.ch/term/borse/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Fachbegriff [] CLICK', 'Börse', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">Börse</a></li><li><a data-id="guide-9d5a168017cd4882f2981f0305ed9d3f" class="fancybox-guide" href="https://www.fuw.ch/term/publikumsoffnung-borsengang-going-public-ipo/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Fachbegriff [] CLICK', 'Börsengang', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">Börsengang</a></li><li><a data-id="guide-9d503007e18cc8b05d0588e6fd6889c0" class="fancybox-guide" href="https://www.fuw.ch/term/dividende/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Fachbegriff [] CLICK', 'Dividende', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">Dividende</a></li><li><a data-id="guide-f2e6e3b9bff59f293f0e9019a1ecabc5" class="fancybox-guide" href="https://www.fuw.ch/term/europaische-union-eu/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Fachbegriff [] CLICK', 'EU', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">EU</a></li><li><a data-id="guide-a8dd42a88ea4d3324ba3d1ba0515745f" class="fancybox-guide" href="https://www.fuw.ch/term/joint-venture/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Fachbegriff [] CLICK', 'Joint Venture', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">Joint Venture</a></li><li><a data-id="guide-d0bf1810982e9728fcf3ac444a015373" class="fancybox-guide" href="https://www.fuw.ch/term/put/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Fachbegriff [] CLICK', 'Put', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">Put</a></li><li><a data-id="guide-cc831c7c170d28b7787ab79f1405bb0d" class="fancybox-guide" href="https://www.fuw.ch/term/reserven/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Fachbegriff [] CLICK', 'Reserven', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">Reserven</a></li><li><a data-id="guide-33d37f9288ad443f3861e5ce991f23f1" class="fancybox-guide" href="https://www.fuw.ch/term/risiko/" onclick="if (typeof analytics.pushEvent=='function') {analytics.pushEvent('Fachbegriff [] CLICK', 'Risiko', 'Ölmultis ringen um eine Antwort auf den Krieg - 1826349', this);}">Risiko</a></li></ul>
</section>
<div style="display:none;"><div id="guide-4fd6cfe1f6c25ffd1f6fcc08849d484b" style="width: 600px;"><div style="font-weight: bold; font-size: 16px;">Abschreibung</div><p>Berücksichtigung der technisch und wirtschaftlich bedingten Verminderung des Werts von bilanzierten Aktiven durch Herabsetzen des Buchwerts zulasten der Jahresrechnung oder – in speziellen Fällen – des Eigenkapitals.</p><p><a href="https://www.fuw.ch/term/abschreibung/">Alle Artikel zu diesem Fachbegriff</a></p></div><div id="guide-d72bf184634cfdf79746321ff0f5a65a" style="width: 600px;"><div style="font-weight: bold; font-size: 16px;">Aktie</div><p>Wertpapier, das einen Anteil am Kapital einer Aktiengesellschaft verkörpert. Es sichert dem Eigentümer Mitgliedschaftsrechte (Stimm- und Wahlrecht an der Generalversammlung) und Vermögensrechte (Recht auf Anteil am Gewinn, Beteiligungsquote bei Kapitalerhöhungen oder am Liquidationsergebnis) zu.</p><p><a href="https://www.fuw.ch/term/aktie/">Alle Artikel zu diesem Fachbegriff</a></p></div><div id="guide-6fa3ee622f27959a5d284751825c05c4" style="width: 600px;"><div style="font-weight: bold; font-size: 16px;">Beteiligung</div><p>Langfristige, kapitalmässige Interessennahme an anderen Unternehmen, bei der die wirtschaftliche Einflussnahme oder ähnliche Zielsetzungen im Vordergrund stehen. Die Beteiligungen werden höchstens zum Einstandspreis bewertet.</p><p><a href="https://www.fuw.ch/term/beteiligung/">Alle Artikel zu diesem Fachbegriff</a></p></div><div id="guide-0b85bf44d4ba5b7b4848f3df0080ca72" style="width: 600px;"><div style="font-weight: bold; font-size: 16px;">Buchwert</div><p>1. Wert, zu dem ein Aktivposten in der Bilanz  aufgeführt ist (Bilanzwert). Falls der Buchwert kleiner ist als der effektiv mit einem Verkauf erzielbare Wert, entspricht die Differenz einer stillen Reserve . 2. Wert, der sich aus der Teilung des ausgewiesenen Eigenkapitals  durch die Anzahl ausstehender Aktien  ergibt.</p><p><a href="https://www.fuw.ch/term/buchwert-book-value/">Alle Artikel zu diesem Fachbegriff</a></p></div><div id="guide-f2d1317ef08cbc06f3563ec97fdc9a15" style="width: 600px;"><div style="font-weight: bold; font-size: 16px;">Börse</div><p>Regelmässig stattfindender, nach feststehenden Usanzen  organisierter Markt. Je nach den gehandelten Gütern spricht man z. B. von Wertpapier-, Effekten-, Devisen-, Warenbörsen oder Börsen für derivative Instrumente  (Terminbörsen ).</p><p><a href="https://www.fuw.ch/term/borse/">Alle Artikel zu diesem Fachbegriff</a></p></div><div id="guide-9d5a168017cd4882f2981f0305ed9d3f" style="width: 600px;"><div style="font-weight: bold; font-size: 16px;">Börsengang</div><p>Öffnung einer privaten Aktiengesellschaft, deren Aktienkapital bisher ausschliesslich im Eigentum eines beschränkten Personenkreises lag, zur Publikumsgesellschaft durch die Ausgabe und die Kotierung von Aktien. Auch Initial Public Offering (IPO) genannt. Gegenteil: Going Private .</p><p><a href="https://www.fuw.ch/term/publikumsoffnung-borsengang-going-public-ipo/">Alle Artikel zu diesem Fachbegriff</a></p></div><div id="guide-9d503007e18cc8b05d0588e6fd6889c0" style="width: 600px;"><div style="font-weight: bold; font-size: 16px;">Dividende</div><p>Der von einer Aktiengesellschaft  je Aktie ausgezahlte Gewinnanteil. Die Dividende wird durch die Generalversammlung auf Antrag des Verwaltungsrats  festgesetzt. Als Dividende werden auch die Auszahlungen an die Inhaber von Genuss-  und Partizipationsscheinen  bezeichnet.</p><p><a href="https://www.fuw.ch/term/dividende/">Alle Artikel zu diesem Fachbegriff</a></p></div><div id="guide-f2e6e3b9bff59f293f0e9019a1ecabc5" style="width: 600px;"><div style="font-weight: bold; font-size: 16px;">EU</div><p>Supranationale Organisation (früher Europäische Gemeinschaft), in der 27 europäische Staaten zusammengeschlossen sind. Pfeiler ist die wirtschaftliche Integration. Die wichtigsten Errungenschaften sind der Binnenmarkt  und der Euro .</p><p><a href="https://www.fuw.ch/term/europaische-union-eu/">Alle Artikel zu diesem Fachbegriff</a></p></div><div id="guide-a8dd42a88ea4d3324ba3d1ba0515745f" style="width: 600px;"><div style="font-weight: bold; font-size: 16px;">Joint Venture</div><p>Zusammenarbeit zweier oder mehrerer Gesellschaften in vertraglicher Form oder durch die Gründung einer gemeinsamen Tochter- oder Beteiligungsgesellschaft .</p><p><a href="https://www.fuw.ch/term/joint-venture/">Alle Artikel zu diesem Fachbegriff</a></p></div><div id="guide-d0bf1810982e9728fcf3ac444a015373" style="width: 600px;"><div style="font-weight: bold; font-size: 16px;">Put</div><p>1. Option , die den Käufer berechtigt, aber nicht verpflichtet, einen bestimmten Basiswert  in einer bestimmten Menge zu einem im Voraus festgelegten Preis (Ausübungspreis ) bis zu (amerikanisch ) oder an (europäisch ) einem bestimmten Termin zu verkaufen (Long Put ). Auf der Gegenseite steht der Verkäufer der Option (Short Put ). 2. Berechtigt den Anleger zur Kündigung von Obligationen .</p><p><a href="https://www.fuw.ch/term/put/">Alle Artikel zu diesem Fachbegriff</a></p></div><div id="guide-cc831c7c170d28b7787ab79f1405bb0d" style="width: 600px;"><div style="font-weight: bold; font-size: 16px;">Reserven</div><p>Aus dem unverteilten, im Unternehmen zurückbehaltenen Gewinn gebildete eigene Mittel. Die Reserven erfüllen einerseits eine wichtige Sicherheitsfunktion, drücken aber anderseits auf die Eigenkapitalrendite .</p><p><a href="https://www.fuw.ch/term/reserven/">Alle Artikel zu diesem Fachbegriff</a></p></div><div id="guide-33d37f9288ad443f3861e5ce991f23f1" style="width: 600px;"><div style="font-weight: bold; font-size: 16px;">Risiko</div><p>In der Finanzmarkttheorie wird das Risiko einer Anlage an den Ertragsschwankungen gemessen. Risiko und Ertrag stehen theoretisch in einem direkten Zusammenhang: Je höher das eingegangene Risiko ist, desto grösser sollte längerfristig der Ertrag der entsprechenden Anlage ausfallen (vgl. Risikomanagement ).</p><p><a href="https://www.fuw.ch/term/risiko/">Alle Artikel zu diesem Fachbegriff</a></p></div></div><div class="content-body__term-bar-banner-wrap"><div class="content-body__term-bar-banner-cover"></div>        <div class="ad-tatm ad-tatm--inside-quarter-pos2-container ad-tatm--sst-full ad-tatm--bannertype-term-bar-banner" id="js-fuw-inside-quarter-pos2-container"></div>
                    <script>
                if (!fuw.loadtesting) {
                    fuw.tatm.ads.push({
                        'id': 'inside-quarter-pos2',
                        'unit': 'inside-quarter-pos2',
                        'sst': ["full"],
                        'prio': 100,
                                                    'bannerType': 'term-bar-banner',
                                                                            'callbackName': 'termBar'
                                            });
                }
            </script>
            </div></div></aside>

                                <div class="content-body__text-area">

                                    <div class="content-body__text"><p>Knapp die Hälfte der Staatseinnahmen hat der russische Staat in den vergangenen Jahren aus dem <a href="https://hcss.nl/report/russias-unsustainable-business-model/">Handel mit Öl und Gas</a> bezogen. Ausgerechnet dort, wo es besonders wehtun würde, schreckt der Westen vor Sanktionen zurück. Die einschneidendste Massnahme, mit der der Westen bis anhin auf die Invasion der Ukraine reagiert, ist der Ausschluss aus dem Zahlungssystem Swift. Doch Energiegeschäfte kann Russland weiterhin über das System abwickeln.</p>
<p>Das Vorgehen der EU und der USA weckt Erinnerungen an die Ukrainekrise von 2014. Auch damals verhängte der Westen Sanktionen, die Russland aber nicht am Export von Öl und Gas hinderten. Ein <a href="https://www.sciencedirect.com/science/article/abs/pii/S2214629616303218#!">Forschungspapier</a> von 2017 kommt zum Schluss, dass der Zerfall des Ölpreises nach 2014 das Land mehr unter Druck setzte als das Sanktionsregime.</p>

<div id="piano-premium">

    <div class="content-paywall content-paywall--piano">

        <span class="content-paywall__intro">Der ganze Text ist für Abonnentinnen und Abonnenten reserviert.</span>

        <span class="content-paywall__subscription-box">

            <a href="https://abo.fuw.ch" class="fuw-button fuw-button--big">Abonnieren</a>

            <span class="content-paywall__existing">
                Bereits abonniert? <a class="content-paywall__login-link" href="https://www.fuw.ch/auth/login-gateway-start.php?targetRedirection=http%3A%2F%2Fwww.fuw.ch%2Farticle%2Fukraine-sanktionen-energie%2F">Bitte melden Sie sich an</a>
            </span>

        </span>
    </div>

</div>
</div><div class="content-body__article-list-box">
                <section class="teaser-list teaser-list--related-articles teaser-list--content">

                        <header>
                            <h3 class="teaser-list__title">Mehr zum Thema</h3>
                        </header>

                        <ul class="list list--v1" id="list-621e81c03b21e386">
    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2022-02-27T13:00:14+01:00" class="teaser__time">27.02.2022</time>
                <span class="teaser__category">Devisen, Makro, Rohstoffe</span>
    
                        <span class="teaser__lock teaser__lock--is-locked" data-postid="1825366">
                            <a href="https://www.fuw.ch/article/swift-die-finanzkeule-des-westens/">
                                <svg><use xlink:href="#icon--abo"></use></svg>
                            </a>
                        </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/swift-die-finanzkeule-des-westens/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Selection [] CLICK', 'Swift – die Finanzkeule wird ausgepackt - 1825366', 'article', this); }">Swift – die Finanzkeule wird ausgepackt</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2022-02-24T11:45:01+01:00" class="teaser__time">24.02.2022</time>
                <span class="teaser__category">Makro</span>
    
                        <span class="teaser__lock" data-postid="1825010"></span>
                
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/warum-die-sanktionen-gegen-russland-auch-europa-treffen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Selection [] CLICK', 'Warum Sanktionen gegen Russland auch Europa treffen - 1825010', 'article', this); }">Warum Sanktionen gegen Russland auch Europa treffen</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2022-02-11T11:58:18+01:00" class="teaser__time">11.02.2022</time>
                <span class="teaser__category">Ausland, Energie, Rohstoffe</span>
    
                        <span class="teaser__lock teaser__lock--is-locked" data-postid="1820838">
                            <a href="https://www.fuw.ch/article/wie-analysten-oelmultis-schoenrechnen/">
                                <svg><use xlink:href="#icon--abo"></use></svg>
                            </a>
                        </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/wie-analysten-oelmultis-schoenrechnen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Selection [] CLICK', 'Wie Analysten Ölmultis schönrechnen - 1820838', 'article', this); }">Wie Analysten Ölmultis schönrechnen</a>
                </h3>
            </header>

        </article>
    </li>
</ul><!-- LIST-END -->

                </section>
            </div></div><div class="content-body__bottom-area"><div class="content-body__bottom-area-banner">
        <div class="ad-tatm ad-tatm--inside-half-pos1-container ad-tatm--sst-full" id="js-fuw-inside-half-pos1-container"></div>
                    <script>
                if (!fuw.loadtesting) {
                    fuw.tatm.ads.push({
                        'id': 'inside-half-pos1',
                        'unit': 'inside-half-pos1',
                        'sst': ["full"],
                        'prio': 100,
                                                                    });
                }
            </script>
            </div>
                                        <div class="content-body__comment-box">
                                                <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area" style="display:none">
                    <div id="respond"></div>
                                                <div id="wpcomm" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar" style="border:none;">
                                
                <div class="wpdiscuz-front-actions">
                                                            <div class="clearfix"></div>
                </div>

                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
                                                </div>
                                        
                                    <div class="content-body__article-list-box content-body__article-list-box--bottom">
                                        
        <section class="teaser-list teaser-list--popular-articles teaser-list--content">

            <header>
                <h3 class="teaser-list__title">
                    <a href="/meistgelesene-artikel/">
                        Meistgelesene Artikel
                    </a>
                </h3>
            </header>

            <ul class="list list--v1" id="list-621e81c03c758350">
    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2022-02-28T10:42:55+01:00" class="teaser__time">28.02.2022</time>
                <span class="teaser__category">Industrie, Schweiz</span>
    
                        <span class="teaser__lock" data-postid="1826204"></span>
                
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/stadler-rail-stuerzt-auf-allzeittief-ab/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'Stadler Rail stürzen auf Allzeittief ab - 1826204', 'article', this); }">Stadler Rail stürzen auf Allzeittief ab</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2022-02-28T09:03:38+01:00" class="teaser__time">28.02.2022</time>
                <span class="teaser__category">Ausland, Finanz</span>
    
                        <span class="teaser__lock" data-postid="1826138"></span>
                
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/sberbank-steht-in-europa-vor-insolvenz/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'Sberbank steht in Europa vor Insolvenz - 1826138', 'article', this); }">Sberbank steht in Europa vor Insolvenz</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2022-03-01T09:27:16+01:00" class="teaser__time">01.03.2022</time>
                <span class="teaser__category">Gesundheit</span>
    
                        <span class="teaser__lock teaser__lock--is-locked" data-postid="1826233">
                            <a href="https://www.fuw.ch/article/hansjoerg-wyss-ich-habe-die-meisten-aktien-verkauft/">
                                <svg><use xlink:href="#icon--abo"></use></svg>
                            </a>
                        </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/hansjoerg-wyss-ich-habe-die-meisten-aktien-verkauft/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'Hansjörg Wyss: «Ich habe die meisten Aktien verkauft» - 1826233', 'article', this); }">Hansjörg Wyss: «Ich habe die meisten Aktien verkauft»</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2022-02-28T08:28:38+01:00" class="teaser__time">28.02.2022</time>
                <span class="teaser__category">Devisen, Makro</span>
    
                        <span class="teaser__lock" data-postid="1826120"></span>
                
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/russlands-zentralbank-hebt-leitzins-massiv-an/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'Russlands Zentralbank hebt Leitzins massiv an - 1826120', 'article', this); }">Russlands Zentralbank hebt Leitzins massiv an</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2022-02-28T08:25:48+01:00" class="teaser__time">28.02.2022</time>
                <span class="teaser__category">Aktien</span>
    
                        <span class="teaser__lock" data-postid="1825597"></span>
                
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/smi-vorboerse-ukraine-krieg-belastet-maerkte-erneut/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Popular [] CLICK', 'SMI trotzt den Unsicherheiten zum Ukraine-Krieg - 1825597', 'article', this); }">SMI trotzt den Unsicherheiten zum Ukraine-Krieg</a>
                </h3>
            </header>

        </article>
    </li>
</ul>

        </section>
                                        </div>

                                    
                                </div>  <!-- /.content-body__bottom-area -->

                            </div> <!-- /.content-body -->

                        
        <!-- sideline -->
                <aside id="sidebar" class="content-sidebar stickySidebar">
            <div class="md-charts-side u-group md_charts_sideline widget widget-fix">
        <div class="md-charts-side__holder holder holder_charts" id="chart_20175645">
        
            <div data-notationid="20175645" class="md-charts-side__title single_title md-charts-side__title--closed title_closed">
                
        <span class='t_wrap'>
            <span class='t_symbol'></span>
            <span class='t_title'>BP N</span>
            <span class='t_chf'>4.29</span>
            <span class='article-stockprice-red'>-1.92%</span>
            <span class='t_veraenderung red'>-0.08</span>
        </span>
        
            </div>
            <div class="md-charts-side__more more md-charts-side__more--open more_open">
            
        <h3>BP N</h3>
        
            <iframe scrolling="no" src="/wp-content/themes/fuw-2016/modules/boerse/standalone-chart-basic.php?id=682" style="width:100%;height:310px;"></iframe>
            
            <div class="md-charts-side__more-link"><a href="/boerse/aktien/bp-n/valor-844183/44/814">&raquo; Umfassende Marktdaten zu BP N</a></div>
        
            </div>
            
        </div>
        
        <div class="md-charts-side__holder holder holder_charts" id="chart_20170879">
        
            <div data-notationid="20170879" class="md-charts-side__title single_title md-charts-side__title--open title_open">
                
        <span class='t_wrap'>
            <span class='t_symbol'></span>
            <span class='t_title'>Shell</span>
            <span class='t_chf'>22.80</span>
            <span class='article-stockprice-red'>-2.77%</span>
            <span class='t_veraenderung red'>-0.65</span>
        </span>
        
            </div>
            <div class="md-charts-side__more more md-charts-side__more--closed more_closed">
            
        <h3>Shell</h3>
        
            <iframe scrolling="no" src="/wp-content/themes/fuw-2016/modules/boerse/standalone-chart-basic.php?id=700" style="width:100%;height:310px;"></iframe>
            
            <div class="md-charts-side__more-link"><a href="/boerse/aktien/royal-dutch-shell/valor-1987676/44/814">&raquo; Umfassende Marktdaten zu Shell</a></div>
        
            </div>
            
        </div>
        
        <div class="md-charts-side__holder holder holder_charts" id="chart_218286804">
        
            <div data-notationid="218286804" class="md-charts-side__title single_title md-charts-side__title--open title_open">
                
        <span class='t_wrap'>
            <span class='t_symbol'></span>
            <span class='t_title'>Equinor</span>
            <span class='t_chf'>278.45</span>
            <span class='article-stockprice-green'>+1.72%</span>
            <span class='t_veraenderung green'>+4.70</span>
        </span>
        
            </div>
            <div class="md-charts-side__more more md-charts-side__more--closed more_closed">
            
        <h3>Equinor</h3>
        
            <iframe scrolling="no" src="/wp-content/themes/fuw-2016/modules/boerse/standalone-chart-basic.php?id=514" style="width:100%;height:310px;"></iframe>
            
            <div class="md-charts-side__more-link"><a href="/boerse/aktien/equinor/valor-1245893/48/662">&raquo; Umfassende Marktdaten zu Equinor</a></div>
        
            </div>
            
        </div>
        
        <div class="md-charts-side__holder holder holder_charts" id="chart_31411278">
        
            <div data-notationid="31411278" class="md-charts-side__title single_title md-charts-side__title--open title_open">
                
        <span class='t_wrap'>
            <span class='t_symbol'></span>
            <span class='t_title'>Total</span>
            <span class='t_chf'>45.59</span>
            <span class='article-stockprice-red'>-5.55%</span>
            <span class='t_veraenderung red'>-2.68</span>
        </span>
        
            </div>
            <div class="md-charts-side__more more md-charts-side__more--closed more_closed">
            
        <h3>Total</h3>
        
            <iframe scrolling="no" src="/wp-content/themes/fuw-2016/modules/boerse/standalone-chart-basic.php?id=512" style="width:100%;height:310px;"></iframe>
            
            <div class="md-charts-side__more-link"><a href="/boerse/aktien/total/valor-524773/25/814">&raquo; Umfassende Marktdaten zu Total</a></div>
        
            </div>
            
        </div>
        </div>    <script>
        new ContentMover({
            element: '.md-charts-side',
            whereToMove: '.content-body__text',
            moveAction: 'append',
            condition: ['medium', 'small']
        });
    </script>
    <span data-notationid="20175645" id="placeholderDerivateSideline"></span><div class="md-box md-box--neuemissionen md-box--struki-side md-box--attached"><div class="md-box__body"><h5 class="md-box__subtitle">Neuemissionen</h5><div class="md-box__row"><div class="md-box__col-issuer"><img src="https://www.fuw.ch/wp-content/themes/fuw-2016/images/logos/vt.svg?v=2" alt="Logo BP N"></div><div class="md-box__col-struki"><span onclick="md_neuemissionen.zerti_neuemissionen_click_google('BP N', '114117193', 'VT', '1230'); return false;">9,5% Barrier Reverse Convertible<br /><b>BP/Chevron/Conoco Phillips/Shell</b></span></div><script type="text/javascript">ga('main.send', 'event',{'eventCategory': 'Zertifikate Neuemissionen Sideline VIEW', 'eventAction': 'BP N — 114117193', 'eventLabel': 'VT'});</script></div></div><!-- TRACKING --><img style="float:left;" src="https://ad.doubleclick.net/ddm/trackimp/N1361520.8659FINANZUNDWIRTSCHAFT/B24822385.286085142;dc_trk_aid=498921956;dc_trk_cid=152555591;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" border="0" height="1" width="1" alt="advertisement"></div><div class="infokarte"></div>
        <div class="poll poll--side">
            <h3 class="poll__title">FuW-Umfrage</h3>

            <div id="polls-602" class="wp-polls">
	<form id="polls_form_602" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_602_nonce" name="wp-polls-nonce" value="86fe764730" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="602" /></p>
		<h2 class="poll__question">Sind die Aktien von Stadler Rail nach der Korrektur kaufenswert?</h2>
<ul class="poll__answer-list">
		<li>
<input type="radio" id="poll-answer-2208" name="poll_602" value="2208" />
<label for="poll-answer-2208">Ja, das ist eine günstige Kaufgelegenheit</label>
<div class="check"></div>
</li>
		<li>
<input type="radio" id="poll-answer-2209" name="poll_602" value="2209" />
<label for="poll-answer-2209">Nein, wegen des Ukrainekriegs sind sie zu riskant</label>
<div class="check"></div>
</li>
		</ul>
<p><input type="button" name="vote" value="Abstimmen" class="poll__send-button" onclick="poll_vote(602);" /></p>
	</form>
</div>

            <footer class="poll__footer">
                <span class="poll__footer-right">
                    <a href="/umfragen" class="poll__more-link">Alle Umfragen »</a>
                </span>
            </footer>

        </div>

        
            <script>
            jQuery(document).on("change", ".wp-polls-form input[type=radio]", function() {
                pollAnswer.check(jQuery(this));
            });
            </script>
                <div class="ad-tatm ad-tatm--inside-quarter-pos1-container ad-tatm--sst-full ad-tatm--bannertype-rectangle" id="js-fuw-inside-quarter-pos1-container"></div>
                    <script>
                if (!fuw.loadtesting) {
                    fuw.tatm.ads.push({
                        'id': 'inside-quarter-pos1',
                        'unit': 'inside-quarter-pos1',
                        'sst': ["full"],
                        'prio': 100,
                                                    'bannerType': 'rectangle',
                                                                            'callbackName': 'sidebarRectangle'
                                            });
                }
            </script>
            
        <section class="teaser-list teaser-list--recent-articles teaser-list--side">

                <header>
                    <h3 class="teaser-list__title">
                        <a href="/aktuelle-artikel/">
                            Neue Artikel
                        </a>
                    </h3>
                </header>

                <ul class="list list--v1" id="list-621e81c041863410">
    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2022-03-01T18:45:50+01:00" class="teaser__time">HEUTE, 18:45</time>
                <span class="teaser__category">Energie, Schweiz</span>
    
                        <span class="teaser__lock teaser__lock--is-locked" data-postid="1826995">
                            <a href="https://www.fuw.ch/article/erneuerbare-energien-von-russland-exit-befluegelt/">
                                <svg><use xlink:href="#icon--abo"></use></svg>
                            </a>
                        </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/erneuerbare-energien-von-russland-exit-befluegelt/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Recent [] CLICK', 'Erneuerbare Energien von Russland-Exit beflügelt - 1826995', 'article', this); }">Erneuerbare Energien von Russland-Exit beflügelt</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2022-03-01T18:40:38+01:00" class="teaser__time">HEUTE, 18:40</time>
                <span class="teaser__category">Märkte</span>
    
                        <span class="teaser__lock teaser__lock--is-locked" data-postid="1826348">
                            <a href="https://www.fuw.ch/article/grafiken-fehlen-noch-darum-zeigt-sich-der-aktienmarkt-unbeeindruckt/">
                                <svg><use xlink:href="#icon--abo"></use></svg>
                            </a>
                        </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/grafiken-fehlen-noch-darum-zeigt-sich-der-aktienmarkt-unbeeindruckt/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Recent [] CLICK', 'Darum zeigt sich der Aktienmarkt unbeeindruckt - 1826348', 'article', this); }">Darum zeigt sich der Aktienmarkt unbeeindruckt</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2022-03-01T18:38:57+01:00" class="teaser__time">HEUTE, 18:38</time>
                <span class="teaser__category">Aktien</span>
    
                        <span class="teaser__lock teaser__lock--is-locked" data-postid="1826978">
                            <a href="https://www.fuw.ch/article/das-eco-portfolio-laeuft-mit-dem-gesamtmarkt/">
                                <svg><use xlink:href="#icon--abo"></use></svg>
                            </a>
                        </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/das-eco-portfolio-laeuft-mit-dem-gesamtmarkt/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Recent [] CLICK', 'Das Eco-Portfolio läuft mit dem Gesamtmarkt - 1826978', 'article', this); }">Das Eco-Portfolio läuft mit dem Gesamtmarkt</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2022-03-01T17:25:29+01:00" class="teaser__time">HEUTE, 17:25</time>
                <span class="teaser__category">Ausland, Finanz, Rohstoffe, Schweiz</span>
    
                        <span class="teaser__lock teaser__lock--is-locked" data-postid="1826838">
                            <a href="https://www.fuw.ch/article/banken-gehen-bei-sanktionen-weiter-als-der-bundesrat/">
                                <svg><use xlink:href="#icon--abo"></use></svg>
                            </a>
                        </span>
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/banken-gehen-bei-sanktionen-weiter-als-der-bundesrat/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Recent [] CLICK', 'Banken gehen bei Sanktionen weiter als der Bundesrat - 1826838', 'article', this); }">Banken gehen bei Sanktionen weiter als der Bundesrat</a>
                </h3>
            </header>

        </article>
    </li>

    <li class="teaser-list__item u-group">
        <article class="teaser teaser--in-listing">

            <div class="teaser__meta">

                <time datetime="2022-03-01T17:00:47+01:00" class="teaser__time">HEUTE, 17:00</time>
                <span class="teaser__category">Meinungen</span>
    
                        <span class="teaser__lock" data-postid="1826686"></span>
                
            </div>

            <header class="teaser__header">
                <h3 class="teaser__title">
                    <a href="https://www.fuw.ch/article/keine-insel/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('List Recent [] CLICK', 'Keine Insel - 1826686', 'article', this); }">Keine Insel</a>
                </h3>
            </header>

        </article>
    </li>
</ul>

        </section>
            </aside>
                <!-- /sideline -->

        <!-- slider -->
                <!-- /slider -->

    </div> <!-- /.l-main -->
</div>

        <footer id="js-l-footer" class="l-footer">

                        <section class="footer-box">
                <div class="footer-box__layout-wrap">
                    <div class="footer-box__body u-group">
                        
<div class="footer-box__body__abo-left">
    <h3>Abonnieren</h3>
    <h4>Persönliches Abo</h4>

        <a href="https://abo.fuw.ch/tamstorefront/tamedia/product/add/O-00020061">1 Jahr Digital CHF 336.00</a><br>

        <a href="https://abo.fuw.ch/tamstorefront/tamedia/product/add/O-00020058">1 Jahr Classic CHF 458.00</a><br>

    <br>
    <h4>Studentenabo</h4>

        <a href="https://abo.fuw.ch/tamstorefront/tamedia/product/add/O-00020062">1 Jahr Digital CHF 168.00</a><br>

        <a href="https://abo.fuw.ch/tamstorefront/tamedia/product/add/O-00020059">1 Jahr Classic CHF 229.00</a><br>

    <br>
    <a href="https://abos.fuw.ch">Weitere Abo-Angebote »</a><br>
    <br>
    <br>
    <br>
    Abo-Dienste<br>
    <a href="https://abo-digital.fuw.ch/account">Profil- und Aboverwaltung »</a>
</div>

<div class="footer-box__body__abo-right">
    <img src="https://www.fuw.ch/wp-content/uploads/werbung/abo_devices.png" alt="">
</div>
                    </div>
                </div>
            </section>

            <section class="footer-box footer-box--ressorts">
                <div class="footer-box__layout-wrap">
                    <div class="footer-box__body">
                        <ul class="list-content u-group"><li class="list-content__item--top-mobile"><ul class="list-content__group"><li class="list-content__search u-group"><form method="get" action="https://www.fuw.ch/suchresultate/">
                                        <input type="text" name="id_query" id="id_query" value="">
                                        <input type="submit" value="Suchen">
                                    </form></li>
<li class=""><a href="https://www.fuw.ch/fuw-report/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Morgen-Report', 'Not logged in', this); }">Morgen-Report</a></li>
</ul></li>
<li class="list-content__item--ressorts"><h3>Ressorts</h3><ul class="list-content__group"><li class=""><a href="https://www.fuw.ch/unternehmen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Unternehmen', 'Not logged in', this); }">Unternehmen</a><ul class="list-content__sub-items"><li class=""><a href="https://www.fuw.ch/unternehmen/schweiz/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Schweiz', 'Not logged in', this); }">Schweiz</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/ausland/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Ausland', 'Not logged in', this); }">Ausland</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/finanz/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Finanz', 'Not logged in', this); }">Finanz</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/konsum/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Konsum', 'Not logged in', this); }">Konsum</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/gesundheit/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Gesundheit', 'Not logged in', this); }">Gesundheit</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/technologie/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Technologie', 'Not logged in', this); }">Technologie</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/industrie/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Industrie', 'Not logged in', this); }">Industrie</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/energie/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Energie', 'Not logged in', this); }">Energie</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/rohstoffe-unternehmen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Rohstoffe', 'Not logged in', this); }">Rohstoffe</a></li>
<li class=""><a href="https://www.fuw.ch/unternehmen/praktikus/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Praktikus', 'Not logged in', this); }">Praktikus</a></li>
<li class=""><a href="https://www.fuw.ch/schweizer-unternehmen/verzeichnis/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Verzeichnis CH-Unternehmen', 'Not logged in', this); }">Verzeichnis CH-Unternehmen</a></li>
</ul></li>
<li class=""><a href="https://www.fuw.ch/markte/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Märkte', 'Not logged in', this); }">Märkte</a><ul class="list-content__sub-items"><li class=""><a href="https://www.fuw.ch/markte/makro/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Makro', 'Not logged in', this); }">Makro</a></li>
<li class=""><a href="https://www.fuw.ch/markte/aktien/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Aktien', 'Not logged in', this); }">Aktien</a></li>
<li class=""><a href="https://www.fuw.ch/markte/anleihen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Anleihen', 'Not logged in', this); }">Anleihen</a></li>
<li class=""><a href="https://www.fuw.ch/markte/emerging-markets/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Emerging Markets', 'Not logged in', this); }">Emerging Markets</a></li>
<li class=""><a href="https://www.fuw.ch/markte/derivate/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Derivate', 'Not logged in', this); }">Derivate</a></li>
<li class=""><a href="https://www.fuw.ch/markte/devisen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Devisen', 'Not logged in', this); }">Devisen</a></li>
<li class=""><a href="https://www.fuw.ch/markte/immobilien/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Immobilien', 'Not logged in', this); }">Immobilien</a></li>
<li class=""><a href="https://www.fuw.ch/markte/rohstoffe/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Rohstoffe', 'Not logged in', this); }">Rohstoffe</a></li>
<li class=""><a href="https://www.fuw.ch/markte/kunstmarkt/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Kunstmarkt', 'Not logged in', this); }">Kunstmarkt</a></li>
<li class=""><a href="https://www.fuw.ch/markte/derivatus/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Derivatus', 'Not logged in', this); }">Derivatus</a></li>
<li class=""><a href="https://www.fuw.ch/markttechnik" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Markttechnik', 'Not logged in', this); }">Markttechnik</a></li>
</ul></li>
<li class=""><a href="https://www.fuw.ch/kommentar/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Meinungen', 'Not logged in', this); }">Meinungen</a></li>
<li class=""><a href="https://www.fuw.ch/blogs/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Blogs', 'Not logged in', this); }">Blogs</a><ul class="list-content__sub-items"><li class=""><a href="https://www.fuw.ch/blogs/momentum/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Momentum', 'Not logged in', this); }">Momentum</a></li>
<li class=""><a href="https://www.fuw.ch/blogs/never-mind-the-markets/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Never Mind The Markets', 'Not logged in', this); }">Never Mind The Markets</a></li>
<li class=""><a href="https://www.fuw.ch/blogs/fintech/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Fintech', 'Not logged in', this); }">Fintech</a></li>
<li class=""><a href="https://www.fuw.ch/blogs/the-state-of-swing/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'The State of Swing', 'Not logged in', this); }">The State of Swing</a></li>
<li class=""><a href="https://www.fuw.ch/blogs/artificial-intelligence/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Artificial Intelligence', 'Not logged in', this); }">Artificial Intelligence</a></li>
</ul></li>
<li class=""><a href="https://www.fuw.ch/dossiers/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Dossiers', 'Not logged in', this); }">Dossiers</a></li>
<li class=""><a href="https://www.fuw.ch/gut-zu-wissen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Wissen', 'Not logged in', this); }">Wissen</a></li>
<li class=""><a href="https://www.fuw.ch/closing-bell/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Closing Bell', 'Not logged in', this); }">Closing Bell</a><ul class="list-content__sub-items"><li class=""><a href="https://www.fuw.ch/closing-bell/kaffee-mit/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Kaffee mit', 'Not logged in', this); }">Kaffee mit</a></li>
<li class=""><a href="https://www.fuw.ch/closing-bell/was-macht-eigentlich/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Was macht eigentlich', 'Not logged in', this); }">Was macht eigentlich</a></li>
<li class=""><a href="https://www.fuw.ch/closing-bell/getestet/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Getestet', 'Not logged in', this); }">Getestet</a></li>
</ul></li>
<li class="list-content__item--luxus"><a href="https://www.fuw.ch/luxus/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Luxus', 'Not logged in', this); }">Luxus</a><ul class="list-content__sub-items"><li class=""><a href="https://www.fuw.ch/luxus/automobil/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Automobil', 'Not logged in', this); }">Automobil</a></li>
<li class=""><a href="https://www.fuw.ch/luxus/classic-cars/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Classic Cars', 'Not logged in', this); }">Classic Cars</a></li>
<li class=""><a href="https://www.fuw.ch/luxus/designers-choice/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Designers Choice', 'Not logged in', this); }">Designers Choice</a></li>
<li class=""><a href="https://www.fuw.ch/luxus/uhren/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Uhren', 'Not logged in', this); }">Uhren</a></li>
<li class=""><a href="https://www.fuw.ch/luxus/lifestyle/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Lifestyle', 'Not logged in', this); }">Lifestyle</a></li>
<li class=""><a href="https://www.fuw.ch/luxus/art/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Kunst', 'Not logged in', this); }">Kunst</a></li>
<li class=""><a href="https://www.fuw.ch/luxe-magazin/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Luxe-Magazin', 'Not logged in', this); }">Luxe-Magazin</a></li>
</ul></li>
<li class="list-content__item--galerien"><a href="https://www.fuw.ch/galerien/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Galerien', 'Not logged in', this); }">Galerien</a><ul class="list-content__sub-items"><li class=""><a href="https://www.fuw.ch/galerien/bilder-der-woche/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Bilder der Woche', 'Not logged in', this); }">Bilder der Woche</a></li>
<li class=""><a href="https://www.fuw.ch/galerien/objektiv/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Objektiv', 'Not logged in', this); }">Objektiv</a></li>
<li class=""><a href="https://www.fuw.ch/galerien/waszaehlt/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Was zählt', 'Not logged in', this); }">Was zählt</a></li>
</ul></li>
</ul></li>
<li class="list-content__item--marktdaten"><h3><a href="https://www.fuw.ch/boerse/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Börsendaten', 'Not logged in', this); }">Börsendaten</a></h3><ul class="list-content__group"><li class=""><a href="https://www.fuw.ch/boerse/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Übersicht', 'Not logged in', this); }">Übersicht</a></li>
<li class=""><a href="https://www.fuw.ch/boerse/aktien/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Aktien', 'Not logged in', this); }">Aktien</a></li>
<li class=""><a href="https://www.fuw.ch/boerse/anleihen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Anleihen', 'Not logged in', this); }">Anleihen</a></li>
<li class=""><a href="https://www.fuw.ch/boerse/strukturierte-produkte/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Strukturierte Produkte', 'Not logged in', this); }">Strukturierte Produkte</a></li>
<li class="u-mobile-hide"><a href="https://www.fuw.ch/zertifikate-neuemissionen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Neuemissionen', 'Not logged in', this); }">Neuemissionen</a></li>
<li class=""><a href="https://www.fuw.ch/boerse/waehrungen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Devisen', 'Not logged in', this); }">Devisen</a></li>
<li class=""><a href="https://www.fuw.ch/boerse/waehrungen/kryptowaehrungen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Kryptowährungen', 'Not logged in', this); }">Kryptowährungen</a></li>
<li class=""><a href="https://www.fuw.ch/boerse/rohstoffe/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Rohstoffe', 'Not logged in', this); }">Rohstoffe</a></li>
<li class=""><a href="https://www.fuw.ch/boerse/indizes/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Indizes', 'Not logged in', this); }">Indizes</a></li>
<li class="u-mobile-hide"><a href="https://www.fuw.ch/nebenwerte/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Nebenwerte', 'Not logged in', this); }">Nebenwerte</a></li>
<li class="u-mobile-hide"><a href="https://www.fuw.ch/aktienfuehrer/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Aktienführer', 'Not logged in', this); }">Aktienführer</a></li>
</ul></li>
<li class="list-content__item--anlagetools"><h3>Anlagetools</h3><ul class="list-content__group"><li class=""><a href="https://www.fuw.ch/boerse/watchlist/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Watchliste', 'Not logged in', this); }">Watchliste</a></li>
<li class=""><a href="https://www.fuw.ch/boerse/portfolio/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Portfolio', 'Not logged in', this); }">Portfolio</a></li>
<li class="u-mobile-hide"><a href="https://www.fuw.ch/aktienfuehrer/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Aktienführer', 'Not logged in', this); }">Aktienführer</a></li>
</ul></li>
<li class=""><h3>FuW-Produkte</h3><ul class="list-content__group"><li class=""><a href="https://analyse.fuw.ch" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', '«FuW - Die Analyse»', 'Not logged in', this); }">«FuW - Die Analyse»</a></li>
<li class=""><a href="https://www.fuw.ch/invest/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', '«FuW Invest»', 'Not logged in', this); }">«FuW Invest»</a></li>
<li class=""><a href="https://jetzt.fuw.ch" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', '«FuW jetzt»-App', 'Not logged in', this); }">«FuW jetzt»-App</a></li>
<li class=""><a href="https://www.fuw.ch/fuw-report/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'FuW-Morgen-Report', 'Not logged in', this); }">FuW-Morgen-Report</a></li>
<li class=""><a href="https://www.fuw.ch/e-paper/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'FuW-E-Paper', 'Not logged in', this); }">FuW-E-Paper</a></li>
<li class=""><a href="https://www.fuw.ch/magazine/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'FuW-Beilagen', 'Not logged in', this); }">FuW-Beilagen</a></li>
<li class=""><a href="https://www.fuw.ch/buchshop/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'FuW-Buchshop', 'Not logged in', this); }">FuW-Buchshop</a></li>
<li class=""><a href="http://www.fuw-forum.ch" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', '«FuW Forum»-Konferenzen', 'Not logged in', this); }">«FuW Forum»-Konferenzen</a></li>
</ul></li>
<li class=""><h3>Services</h3><ul class="list-content__group"><li class=""><a href="https://www.fuw.ch/newsletter/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Newsletter', 'Not logged in', this); }">Newsletter</a></li>
<li class=""><a href="https://abo-digital.fuw.ch/account/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Abo-Verwaltung', 'Not logged in', this); }">Abo-Verwaltung</a></li>
<li class=""><a href="https://www.fuw.ch/suchresultate/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Suche', 'Not logged in', this); }">Suche</a></li>
<li class=""><a href="https://www.fuw.ch/leseliste/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Leseliste', 'Not logged in', this); }">Leseliste</a></li>
</ul></li>
<li class=""><h3>Kontakt</h3><ul class="list-content__group"><li class=""><a href="https://www.fuw.ch/kontakt/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Kontaktformular', 'Not logged in', this); }">Kontaktformular</a></li>
<li class=""><a href="https://www.fuw.ch/uber-uns/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Über uns', 'Not logged in', this); }">Über uns</a></li>
<li class=""><a href="https://www.fuw.ch/impressum/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Impressum', 'Not logged in', this); }">Impressum</a></li>
<li class=""><a href="https://abo.fuw.ch" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Abonnemente', 'Not logged in', this); }">Abonnemente</a></li>
<li class=""><a href="https://www.fuw.ch/anzeigen/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Werbung', 'Not logged in', this); }">Werbung</a></li>
<li class=""><a href="https://www.fuw.ch/agb/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'AGB', 'Not logged in', this); }">AGB</a></li>
<li class=""><a href="https://www.fuw.ch/datenschutz/" onclick="if (typeof analytics.pushEvent=='function') { analytics.pushEvent('Menu [] CLICK', 'Datenschutz', 'Not logged in', this); }">Datenschutz</a></li>
</ul></li>
</ul>                    </div>
                </div>
            </section>

            <section class="footer-box">
                <div class="footer-box__layout-wrap">
                    <div class="footer-box__body">
                        
<div class="footer-box__social-media-links">
    <span>Finanz und Wirtschaft ist auch auf</span>
    <ul>
            
        <li>
            <a onclick="if(typeof analytics.pushEvent=='function'){analytics.pushEvent('Social [] CLICK', 'Twitter', '', this);}" title="Finanz und Wirtschaft auf Twitter" href="https://twitter.com/FuW_News" target="_blank" rel="noopener">
                Twitter            </a>
        </li>
            
        <li>
            <a onclick="if(typeof analytics.pushEvent=='function'){analytics.pushEvent('Social [] CLICK', 'Facebook', '', this);}" title="Finanz und Wirtschaft auf Facebook" href="https://www.facebook.com/fuw.news" target="_blank" rel="noopener">
                Facebook            </a>
        </li>
            
        <li>
            <a onclick="if(typeof analytics.pushEvent=='function'){analytics.pushEvent('Social [] CLICK', 'Xing', '', this);}" title="Finanz und Wirtschaft auf Xing" href="https://www.xing.com/news/pages/finanz-und-wirtschaft-172" target="_blank" rel="noopener">
                Xing            </a>
        </li>
        </ul>
</div>
<p class="footer-box__body__copyright">Copyright &copy; by Verlag Tamedia Finanz und Wirtschaft AG</p>
                    </div>
                </div>
            </section>

        </footer> <!-- l-footer -->


    <div id="fuw-tooltip-container"></div>            <script>

                if (fuw.isLoggedIn !== undefined) {
                    TATM.addPageTargeting('userloggedin', !!fuw.isLoggedIn);
                }


                fuw.tatm.executeAdQueue(true);
            </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.fuw.ch\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/assets/javascripts/plugin-tooltip.js?ver=2.50'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/plugins/elasticpress/features/facets/assets/js/facets.min.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/dist/js/global-footer.js?ver=04fc7cdedb094e8cabfe141a57a4611f'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/dist/js/single.js?ver=aec779a120b6210c81983e7907a2dd77'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-content/themes/fuw-2016/dist/js/vendors.js?ver=62893bf95e1c24861282ae6ab8f3eec4'></script>
<script type='text/javascript' src='https://www.fuw.ch/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

            <!-- Segment Pixel - 6505_FuW Dauerläufer - DO NOT MODIFY -->
            <script src="https://secure.adnxs.com/seg?add=8232262&t=1" type="text/javascript"></script>
            <!-- End of Segment Pixel -->
        
        <!-- Retargeting FuW LinkedIn -->
        <script type="text/javascript">
        _linkedin_data_partner_id = "80128";
        </script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
        </script>
        <noscript>
        <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=80128&fmt=gif" />
        </noscript>
    
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e54a28ed808591a',m:'s_HnKSKmFcE4xStNDNjwJnHfIMkmlpxMZha2xQAPTIg-1646166464-0-AcovY/o5UxvBH+bQn4kCK/dzUM46dE93tJQRc8mAViPZOoUic4Yp0MFPGtNAKIn0k2PIu5my3rqtMq1W4Mo+x+UKAXZU64j4pN6jVnfAYaTWm5pR3ILI3IjbnbpxSegU3NaExOheQO7MswyIzNlU9foEbJiZm/CUvL6UEH1q+I6k',s:[0x921aa10fe6,0x28581dffa7],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e54a28ed808591a","token":"ff8e4974f15f476fa9f15708db7d08d7","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
