<!DOCTYPE html><html lang="de"><head><meta charSet="utf-8"/><link rel="icon" href="/_next/static/media/favicon_fuw.9128d57b.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/media/appleTouch_fuw.305eb9ad.png"/><link rel="icon" sizes="192x192" href="/_next/static/media/appleTouch_fuw.305eb9ad.png"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://gateway.tamedia.ch/recommender-service"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://interaktiv-mf.dev-disco.tagesanzeiger.ch/"/><title>Der Chart des Tages: Was 2022 billiger geworden ist | Finanz und Wirtschaft</title><meta name="description" content="Das laufende Jahr stand im Zeichen einer überhöhten Inflation. Aber einige Produkte haben einen deutlichen Preisrückgang verzeichnet."/><link rel="canonical" href="https://www.fuw.ch/was-2022-billiger-geworden-ist-189402896658"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Der Chart des Tages – Was 2022 billiger geworden ist"/><meta name="twitter:description" content="Das laufende Jahr stand im Zeichen einer überhöhten Inflation. Aber einige Produkte haben einen deutlichen Preisrückgang verzeichnet."/><meta name="twitter:image" content="https://cdn.unitycms.io/images/DfP9V4WhKReBQTD-XrzOeO.png?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=HmHXieKrh8g"/><meta name="twitter:site" content="@fuw_news"/><meta property="og:type" content="article"/><meta property="og:title" content="Der Chart des Tages – Was 2022 billiger geworden ist"/><meta property="og:description" content="Das laufende Jahr stand im Zeichen einer überhöhten Inflation. Aber einige Produkte haben einen deutlichen Preisrückgang verzeichnet."/><meta property="og:image" content="https://cdn.unitycms.io/images/DfP9V4WhKReBQTD-XrzOeO.png?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=HmHXieKrh8g"/><meta property="og:site_name" content="Finanz und Wirtschaft"/><meta property="og:url" content="https://www.fuw.ch/was-2022-billiger-geworden-ist-189402896658"/><meta property="fb:app_id" content=""/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=null"/><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.fuw.ch/was-2022-billiger-geworden-ist-189402896658"},"headline":"Der Chart des Tages: Was 2022 billiger geworden ist","description":"Das laufende Jahr stand im Zeichen einer überhöhten Inflation. Aber einige Produkte haben einen deutlichen Preisrückgang verzeichnet.","datePublished":"2022-12-28T09:54:07+01:00","dateModified":"2022-12-28T08:54:07.000Z","genre":"news","inLanguage":"de","url":"https://www.fuw.ch/was-2022-billiger-geworden-ist-189402896658","thumbnailUrl":"https://cdn.unitycms.io/images/DfP9V4WhKReBQTD-XrzOeO.png?op=ocroped&val=400,400,1000,1000,0,0&sum=SG9DhxcF04o","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Verlag Finanz und Wirtschaft AG","url":"https://www.fuw.ch","sameAs":"https://www.facebook.com/fuw.news","logo":{"@type":"ImageObject","url":"https://www.fuw.ch/_next/static/media/logo_fuw.f133e59e.png"}},"articleSection":"blogs","author":[{"@type":"Person","name":"Andreas Neinhaus","url":"https://www.fuw.ch/author/58166104/andreas-neinhaus"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/images/DfP9V4WhKReBQTD-XrzOeO.png?op=ocroped&val=400,400,1000,1000,0,0&sum=SG9DhxcF04o","width":400,"height":244},"keywords":[]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.fuw.ch/"},{"@type":"ListItem","position":2,"name":"Blogs","item":"https://www.fuw.ch/blogs"},{"@type":"ListItem","position":3,"name":"Momentum","item":"https://www.fuw.ch/blogs/momentum"},{"@type":"ListItem","position":4,"name":"Der Chart des Tages: Was 2022 billiger geworden ist","item":"https://www.fuw.ch/was-2022-billiger-geworden-ist-189402896658"}]}</script><script src="https://cdn.tinypass.com/api/tinypass.min.js" async="" defer=""></script><meta name="next-head-count" content="34"/><link rel="preload" href="/_next/static/css/13657665e3f34457.css" as="style"/><link rel="stylesheet" href="/_next/static/css/13657665e3f34457.css" data-n-g=""/><link rel="preload" href="/_next/static/css/f1a0dc9d0ccc2c4f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f1a0dc9d0ccc2c4f.css" data-n-p=""/><link rel="preload" href="/_next/static/css/75db3b796e87b015.css" as="style"/><link rel="stylesheet" href="/_next/static/css/75db3b796e87b015.css" data-n-p=""/><link rel="preload" href="/_next/static/css/feec32ba367ed478.css" as="style"/><link rel="stylesheet" href="/_next/static/css/feec32ba367ed478.css" data-n-p=""/><link rel="preload" href="/_next/static/css/c239e73cc84c6259.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c239e73cc84c6259.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-d34d59d0d7e4ef9c.js" defer=""></script><script src="/_next/static/chunks/framework-75db3117d1377048.js" defer=""></script><script src="/_next/static/chunks/main-aff5a879d5a17194.js" defer=""></script><script src="/_next/static/chunks/pages/_app-ee0a0e9bc8df4652.js" defer=""></script><script src="/_next/static/chunks/63-f6a73a15c7394670.js" defer=""></script><script src="/_next/static/chunks/458-58e947d02c4ea07b.js" defer=""></script><script src="/_next/static/chunks/567-24359ea8e790cfc6.js" defer=""></script><script src="/_next/static/chunks/611-e5ac634b08485c2d.js" defer=""></script><script src="/_next/static/chunks/931-c3b33efe96fb873c.js" defer=""></script><script src="/_next/static/chunks/921-796383d424e1ce4a.js" defer=""></script><script src="/_next/static/chunks/596-50e5f3351cd7c8c4.js" defer=""></script><script src="/_next/static/chunks/421-5eec7688adb43715.js" defer=""></script><script src="/_next/static/chunks/854-3691a47240e1e7a3.js" defer=""></script><script src="/_next/static/chunks/90-c295175d9c3b282b.js" defer=""></script><script src="/_next/static/chunks/pages/content-e5ba7a27eed74a22.js" defer=""></script><script src="/_next/static/QOxeXVEW9gY2Z5i_1sgUe/_buildManifest.js" defer=""></script><script src="/_next/static/QOxeXVEW9gY2Z5i_1sgUe/_ssgManifest.js" defer=""></script></head><body class="fuw vertical"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" data-nosnippet="true" id="discoOutdatedBrowserDiv"><p>Ihr Browser ist veraltet. Bitte aktualisieren Sie Ihren Browser auf die neueste Version, oder wechseln Sie auf einen anderen Browser wie <a target="_blank" rel="noreferrer" href="https://www.google.com/intl/de/chrome/">Chrome</a>, <a target="_blank" rel="noreferrer" href="https://support.apple.com/de-ch/HT204416">Safari</a>, <a target="_blank" rel="noreferrer" href="https://www.mozilla.org/de/firefox/new/">Firefox</a>  oder <a target="_blank" rel="noreferrer" href="https://www.microsoft.com/de-de/edge">Edge</a> um Sicherheitslücken zu vermeiden und eine bestmögliche Performance zu gewährleisten.</p></div><div id="__next"><div class="PageLayout_root__3m7KW PageLayout_-fixedwidth-grid__MMJlf PageLayoutGrid_pagelayoutgrid__P4J79 contentpage page-section"><div id="full-overlay-container" data-nosnippet="true"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__2mUkA" data-nosnippet="true"></div><div class="PageLayout_leftspace__I7IMw"></div><div class="PageLayout_content__fnkSp"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="PageLayout_topaddesktop__q7KHv"><div id="inside-full-top-desktop" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-top-desktop__GZNb4 inside-full-top-desktop ad-inside adunit" style="height:0"></div></div><div id="inside-full-brandday" class="Ad_root__3JT2w PageLayout_adbrandday__rbkBC" style="height:0"></div><div class="FullHeader_root__GN5eb"><div class="FullHeader_headerwrapper__ZiGtq"><header class="SiteHeader_root__JqEic SiteHeader_-verticalheader__hf5jj"><a class="Logo_root__XizPH Logo_-inverted__DdJgc logo" href="/"><svg viewBox="0 9 51.19 32"><title>Finanz und Wirtschaft</title><g fill="var(--logo-fill)" fill-rule="evenodd"><path d="M42.818 17v1.545h.873c.504.007 1.28.274.972 1.363l-1.63 6.4h-.173L40.645 17h-5.523l-1.96 8.803h-.168l-1.55-6.091c-.162-.778.378-1.167.997-1.167h.745V17H23.38v1.548l.882-.003c.501.007.69.125.857.301.127.14.186.301.266.574l3.718 13.363H34.5l2.109-9.01h.17l1.998 9.01h5.814L47.99 19.42c.078-.273.11-.435.24-.575.165-.176.352-.293.856-.3H50V17h-7.182ZM22.277 32.712v-1.664c-.315.56-.462.731-.952 1.106-.763.591-1.522.846-2.515.846-1.312 0-2.233-.441-2.758-1.358a3.248 3.248 0 0 1-.333-.83c-.095-.422-.12-.66-.12-1.457v-2.242c0-.27-.037-.452-.1-.573-.096-.236-.234-.288-.697-.288h-.615V24.59h4.317v3.628c0 .847.024 1.152.122 1.512.184.66.82 1.063 1.656 1.063.476 0 .93-.151 1.312-.422.293-.203.426-.39.683-.864v-1.29c0-.473-.01-.846-.01-1.104-.012-.27-.025-.452-.087-.573-.11-.236-.247-.288-.71-.288h-.613V24.59h4.303v5.613c0 .252.037.458.095.576.101.22.224.269.7.269h.612v1.664h-4.29Z"></path><path d="M9.366 17.012 0 17.006v1.552h.799c.502.005.697.09.875.268.175.17.285.377.285.794v10.533c0 .419-.11.622-.285.794-.178.179-.373.266-.875.27H0v1.575h9.885v-1.576H8.761c-.504-.003-.75-.098-.927-.284-.173-.183-.316-.402-.316-.844v-4.434H9.72c.418 0 .625.112.797.284.18.179.267.371.27.872v.774h1.778v-5.886h-1.778v.795c-.003.5-.09.693-.27.872-.172.171-.379.282-.797.282H7.518v-5.089h4.209c1.636 0 2.45.567 2.45 2.172v2.14h2.13v-5.858h-6.94Z"></path></g></svg></a><a class="SiteHeader_categoryindicator__Xs_yY SiteHeader_invertedcategory__kY8lr" href="/blogs">Blogs</a><div class="NavigationUser_root__i51n_ NavigationUser_-inverted__i6rMR"><div class="NavigationUser_abobutton__NUMlw"><div class="AboButton_root__N3fZe"><a href="https://abo-digital.fuw.ch/checkout/dualordigital">Abonnieren</a></div></div><a class="NavigationUser_loginbutton__TqLpf" href="https://abo-digital.fuw.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.fuw.ch%2Fwas-2022-billiger-geworden-ist-189402896658" data-testid="login-button"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="NavigationUser_icon__OFpvj" aria-hidden="true"><g fill="var(--text-color)"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg><span class="NavigationUser_buttontext__pcBqo">Login</span></a></div><div class="MenuIcon_root__WydKn"><button class="InvisibleButton_root__9RXsj MenuIcon_menuicon__BMj7u MenuIcon_-inverted__SWwd5"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="MenuIcon_icon-hamburger__Tqroi" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M2 4h12v1.5H2V4Zm0 5.25h7v1.5H2v-1.5Zm0 5.25h7V16H2v-1.5Z" fill="#202346"></path><g transform="translate(11 8)" stroke="#202346" stroke-width="1.5"><circle cx="4.5" cy="4.5" r="3.75"></circle><path stroke-linecap="square" d="m7.362 8.029 2.916 2.917"></path></g></g></svg><div class="MenuIcon_icontext__4Qg59">Menü</div></button></div></header><div class="TopNavigation_root__YRhqs"><div class="TopNavigation_homebuttonwrapper__VqacS"><a class="TopNavigation_homebutton___ldBH" href="/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="TopNavigation_iconhome__S8bIZ" aria-hidden="true"><path stroke-width="1.5" stroke="#202346" d="M14.5 20.04H20V11l-8-8-8 8v9.04h5.85V14.2h4.65z"></path></svg></a></div><nav class="TopNavigation_listwrapper__Gcu_y TopNavigation_-small__hyQ3o"><ul class="TopNavigationList_root__RRG7W TopNavigationList_-withhomeicon__f7nnM"><li class="TopNavigationList_topnavitem__YwjUV"><a href="/blogs/never-mind-the-markets">Never Mind the Markets</a></li><li class="TopNavigationList_topnavitem__YwjUV TopNavigationList_-active__PeJaQ"><a href="/blogs/momentum">Momentum</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/blogs/einfach-anlegen">Einfach anlegen</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/blogs/immoservice">Immoservice</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/blogs/anlagetipps">Anlagetipps</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/blogs/nachhaltig-anlegen">Nachhaltig anlegen</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/blogs/closing-bell">Closing Bell</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/blogs/vorsorge">Vorsorge</a></li></ul></nav></div></div></div><div class="Flyout_root__Nyk8k Flyout_-navigation__0lk8K"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx" tabindex="-1"><nav class="NavigationFlyout_root__ZhArs"><div class="NavigationFlyout_navheader__ohmK4"><a class="Logo_root__XizPH logo" href="/"><img src="/_next/static/media/logo_fuw_short.98fe6dab.svg" alt="Finanz und Wirtschaft" height="50" width="256"/></a>  <!-- --><button class="NavigationFlyout_buttonclose__7085O"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="ScrollContainer_root__fep39"><div class="ScrollContainer_searchbarnav__1j_Oz"><form class="SearchBar_root___Q48a"><div class="TextInput_root__64fIx SearchBar_input__U5k_L"><input class="TextInput_input__I5fAS" placeholder="Suchbegriffe eingeben" type="search" value=""/></div><button type="submit" aria-label="Suche" class="SearchBar_searchbutton__eUnnX"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg></button></form></div><div class="ScrollContainer_sitemap__MJF39"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Meine FuW</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://wp.fuw.ch/boerse/portfolio/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Portfolio</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://wp.fuw.ch/boerse/watchlist" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Watchlist</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">News</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/front">Startseite</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.fuw.ch/newest" class="NavigationItem_navitem__7DRwL" target="_self">Neueste Artikel</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/fuw-empfiehlt">FuW empfiehlt</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/unternehmen">Unternehmen</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://fuw.ch/tags/companies" class="NavigationItem_navitem__7DRwL" target="_self">Unternehmensverzeichnis</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/unternehmen/schweiz">Schweiz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/unternehmen/ausland">Ausland</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/unternehmen/finanz">Finanz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/unternehmen/konsum">Konsum</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/unternehmen/gesundheit">Gesundheit</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/unternehmen/technologie">Technologie</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/unternehmen/immobilien">Immobilien</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/unternehmen/industrie">Industrie</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/unternehmen/energie">Energie</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/unternehmen/rohstoffe">Rohstoffe</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/maerkte">Märkte</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/maerkte/makro">Makro</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/maerkte/aktien">Aktien</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/maerkte/anleihen">Anleihen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/maerkte/derivate">Derivate</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/maerkte/krypto">Krypto</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/maerkte/waehrungen">Währungen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://www.fuw.ch/unternehmen/immobilien" class="NavigationItem_navitem__7DRwL" target="_self">Immobilien</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://www.fuw.ch/unternehmen/rohstoffe" class="NavigationItem_navitem__7DRwL" target="_self">Rohstoffe</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/maerkte/edelmetalle">Edelmetalle</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/maerkte/markttechnik">Markttechnik</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/meinungen">Meinungen</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/meinungen/praktikus">Praktikus</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/meinungen/derivatus">Derivatus</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/meinungen/luftikus">Luftikus</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/meinungen/international-selection">International Selection</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/blogs">Blogs</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/morgenreport">Morgen-Report</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/fuw-anlageprodukte">FuW-Anlageprodukte</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="16px" height="16px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/fuw-anlageprodukte/fuw-eco-portfolio">FuW-Eco-Portfolio</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/fuw-anlageprodukte/fuw-risk-portfolio">FuW-Risk-Portfolio</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/fuw-anlageprodukte/fuw-value-portfolio">FuW-Value-Portfolio</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/galerien">Galerien</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/video">Video</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Produkte</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://wp.fuw.ch/boerse" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Börsendaten</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.fuw.ch/aktienfuehrer" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">FuW – Aktienführer</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://analyse.fuw.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">FuW – Die Analyse</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.fuw-forum.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Konferenzen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Services</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://epaperfuw.page.link/fJc4" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.fuw.ch/app-fuw-jetzt-172127068907" class="NavigationItem_navitem__7DRwL" target="_self">FuW jetzt</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/buchshop-767637806974">Buchshop</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/kostenlose-sonderbeilagen-koennen-sie-hier-herunterladen-802131796762">Beilagen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/unsere-luxe-und-unsere-jahresendausgabe-koennen-abonennenten-hier-exklusiv-herunterlade-614307491831">Premium Beilagen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.fuw.ch/checkout/dualordigital" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Abo</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.fuw.ch/account/newsletter" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.fuw.ch/anzeigen" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Werbung</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/archiv">Archiv</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/ueber-uns">Über uns</a></li></ul></div></li></ul><div class="ScrollContainer_menufooter__4aA6_"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/ihre-kontakte-bei-finanz-und-wirtschaft-980605998731">Kontakt</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/datenschutzerklaerung-954908797441">Datenschutzerklärung</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/impressum-498779883623">Impressum</a></li></ul></div></div></div></nav></div></div></div><div id="inside-full-top-tablet" class="Ad_root__3JT2w Ad_-topadtablet__5UCRU Ad_-ad-inside__5dcao adunit" style="height:0"></div><div class="BackToTop_root__mCcrr"><button class="DefaultButton_root___rBza  BackToTop_defaultbutton__MyTMz default-button" aria-label="zurück nach oben"><svg width="16px" height="16px" viewBox="0 0 16 16" class="BackToTop_icon-backtotopmain__dubxD" aria-hidden="true"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><div class="Flyout_root__Nyk8k Flyout_-user-profile__uvh6w"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx" tabindex="-1"><div class="UserProfile_root__9Qb_N"><div class="UserProfile_profileclose__4eaaq"><a class="Logo_root__XizPH logo" href="/"><img src="/_next/static/media/logo_fuw_short.98fe6dab.svg" alt="Finanz und Wirtschaft" height="50" width="256"/></a> <!-- --><button class="InvisibleButton_root__9RXsj UserProfile_buttonclose__3zHYp"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="UserProfileItems_wrapper__5WE1X UserProfileItems_-mobile-only__mhF9p"><a href="https://abo-digital.fuw.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.fuw.ch%2Fwas-2022-billiger-geworden-ist-189402896658"><span class="UserProfileItems_loginlink__kTv2P"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="UserProfileItems_iconlogin__bFkT_" aria-hidden="true"><g fill="var(--text-color)"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Login<!-- --></span></a></div><div class="Subscribe_root__UmwHc"><span class="Subscribe_title__0ru20">Sie haben kein aktives Abo</span><span class="Subscribe_subscribetext__lPzwJ">Unterstützen Sie Qualitätsjournalismus und erhalten Sie Zugriff auf alle Inhalte.</span><a href="https://abo-digital.fuw.ch/checkout/dualordigital" class="DefaultButton_root___rBza  Subscribe_button__g_8x8 default-button" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></div><div class="UserProfileItems_wrapper__5WE1X"><div class="UserItem_root__1CVif"><a href="https://abo-digital.fuw.ch/checkout/dualordigital" class="UserItem_externallink__EoNga" target="_blank" rel="noopener noreferrer"><div class="UserItem_titlebox__jZ2bW"><span class="UserItem_leftalign__WB_cC"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="var(--text-color)" stroke-width="1.3"><path d="M4 11.25v9h16v-9"></path><path d="M6.65 14.05h4.7v3.2h-4.7zM13.65 14.05h3.7v6.2h-3.7zM3 8.05 4.543 2.8h14.914L21 8.05zM2.8 8.65v1.846c0 .77.437 1.154 1.312 1.154.874 0 1.311-.385 1.311-1.154V8.65M6.08 8.65v1.846c0 .77.438 1.154 1.312 1.154.874 0 1.312-.385 1.312-1.154V8.65M9.2 8.65v1.846c0 .77.437 1.154 1.312 1.154.874 0 1.311-.385 1.311-1.154V8.65M12.2 8.65v1.846c0 .77.437 1.154 1.312 1.154.874 0 1.311-.385 1.311-1.154V8.65M15.648 8.65v1.846c0 .77.437 1.154 1.312 1.154.874 0 1.311-.385 1.311-1.154V8.65M18.577 8.65v1.846c0 .77.437 1.154 1.311 1.154.875 0 1.312-.385 1.312-1.154V8.65"></path></g></svg><span class="UserItem_title__Jjdtw">Zum Abo-Shop</span></span><span class="UserItem_rightarrow__f1o6_"><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><g transform="translate(6.822426 6.633028)"><path fill="var(--text-color)" d="m2.450302 0h8.727273v1.818182h-8.727273z"></path><path fill="var(--text-color)" d="m-1.2742949 5.14259477h13.0909091v1.81818182h-13.0909091z" transform="matrix(.70710678 -.70710678 .70710678 .70710678 -2.735301 5.499771)"></path><path fill="var(--text-color)" d="m9.359393 0h1.818182v8.727273h-1.818182z"></path></g></svg></span></div></a></div><div class="ContactFormLink_root__DIjrE"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path stroke-width="1.5" stroke="var(--text-color)" d="m7.73 20 3.13-3.77h9.32V4H4v12.23h3.77z"></path><g transform="translate(11.25 5.93)"><path stroke-width="1.5" stroke="var(--text-color)" d="M1 0v5"></path><circle fill="var(--text-color)" cx="1" cy="7" r="1"></circle></g></g></svg><a href="/ihre-kontakte-bei-finanz-und-wirtschaft-980605998731">Kontakt und Hilfe</a></div></div></div></div></div></div><main id="main" class="PageLayout_main__20lX2"><article class="ArticleContainer_root__YVx7s"><div class="ArticleContainer_topspace__9aXmt ArticleContainer_full-width___4ofI"></div><nav class="Breadcrumbs_root__rhiXf" aria-label="Breadcrumb"><div class="Breadcrumbs_breadbar__0YKJi ContentMetaInfo_author__HbYvO"><a class="Breadcrumbs_breadlink__efCCz link_underlinelink__RiMh2" href="/">Startseite</a><span class="Breadcrumbs_separator__vbp0F">|</span><a class="Breadcrumbs_breadlink__efCCz link_underlinelink__RiMh2" href="/blogs">Blogs</a><span class="Breadcrumbs_separator__vbp0F">|</span><a class="Breadcrumbs_breadlink__efCCz link_underlinelink__RiMh2" href="/blogs/momentum">Momentum</a><span class="Breadcrumbs_separator__vbp0F">|</span><h1 class="Breadcrumbs_seotitle__jmjvR" aria-hidden="true">Der Chart des Tages: Was 2022 billiger geworden ist</h1></div></nav><div class="ContentHead_root__5__Ha ArticleContainer_content-width__wrYKM"><h2 class="ContentHead_title__f3UIa  "><span class="ContentHead_titleheader__4m__2">Der Chart des Tages</span><span class="ContentHead_hiddendash__Mbx_r" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__L_T2p">Was 2022 billiger geworden ist</span></h2><h3 class="ContentHead_lead__zVmJZ link_regular__Cy8JS link_externalicon-big__uqzSW link_externalicon__Me6bM"><span><span class="HtmlText_root__3vQQX">Das laufende Jahr stand im Zeichen einer überhöhten Inflation. Aber einige Produkte haben einen deutlichen Preisrückgang verzeichnet.</span></span></h3><div class="ContentMetaInfo_root__5qV_a"><div class="ContentMetaInfo_authorsimages__sKKg_" role="button" tabindex="-1"><img class="AuthorImage_root__4xrmm ContentMetaInfo_authorimage__fGSbg AuthorImage_-content-head__qmP9t" style="background-color:#BFC6D4" width="60px" height="60px" src="https://cdn.unitycms.io/images/6zRm-lCrKxb9WRPk-zYUMf.jpg?op=ocroped&amp;val=400,400,501,1000,0,268&amp;sum=IB9M6K-z2Ho" alt="Andreas Neinhaus"/></div><div><div><span class="ContentMetaInfo_author__HbYvO"><a class="ContentMetaInfo_authorlink__KcO2x link_underlinelink__RiMh2" href="/author/58166104/andreas-neinhaus"><span>Andreas Neinhaus</span></a></span></div><time dateTime="2022-12-28T08:54:07.000Z" class="FullDateTime_root__47_Xg ArticleContainer_content-width__wrYKM FullDateTime_-metainfo__qJeNT">Publiziert heute um 09:54 Uhr</time></div><div class="ShareAndComment_root__3JR3k ShareAndComment_-content-meta-info__1vK4k"><div class="ShareAndComment_buttonscontainer__ER_uR"><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="0 Kommentare"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="m7.671 20 3.288-3.251h9.791V3.75h-17v12.999h3.967z" stroke="var(--text-color)" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="teilen"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M22 11.494 14.104 3v5.068h-1.679C7.22 8.068 3 12.208 3 17.314V20l.746-.802c2.535-2.725 6.122-4.277 9.883-4.277h.475v5.067L22 11.494Z" fill-rule="nonzero" stroke="var(--text-color)" stroke-width="1.5" fill="none"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="BookmarkButton_root__24rJ0  ShareAndComment_button__y8Rvj" title="Artikel merken"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--text-color)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div></div></div><div class="ShareAndComment_root__3JR3k"><div class="ShareAndComment_buttonscontainer__ER_uR"><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="0 Kommentare"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="m7.671 20 3.288-3.251h9.791V3.75h-17v12.999h3.967z" stroke="var(--text-color)" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="teilen"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path d="M22 11.494 14.104 3v5.068h-1.679C7.22 8.068 3 12.208 3 17.314V20l.746-.802c2.535-2.725 6.122-4.277 9.883-4.277h.475v5.067L22 11.494Z" fill-rule="nonzero" stroke="var(--text-color)" stroke-width="1.5" fill="none"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="BookmarkButton_root__24rJ0  ShareAndComment_button__y8Rvj" title="Artikel merken"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path stroke="var(--text-color)" stroke-width="1.5" d="M6 4h12v16l-6-6.6L6 20z"></path></g></svg></button></div></div></div><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI article-image"><div class="ArticleImage_image-wrapper__p8uCV"><img class="ResponsiveImage_root__MEs9V responsive-image" height="732" width="1200" src="https://cdn.unitycms.io/images/DfP9V4WhKReBQTD-XrzOeO.png?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=HmHXieKrh8g" srcSet="https://cdn.unitycms.io/images/DfP9V4WhKReBQTD-XrzOeO.png?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=SG9DhxcF04o 400w, https://cdn.unitycms.io/images/DfP9V4WhKReBQTD-XrzOeO.png?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=EDzYfUJ0Sns 800w, https://cdn.unitycms.io/images/DfP9V4WhKReBQTD-XrzOeO.png?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=HmHXieKrh8g 1200w, https://cdn.unitycms.io/images/DfP9V4WhKReBQTD-XrzOeO.png?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=DHSKjYw4JTI 1600w, https://cdn.unitycms.io/images/DfP9V4WhKReBQTD-XrzOeO.png?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=AJFgLRLyK_Q 2001w" sizes="100vw" draggable="false" loading="eager" style="--responsive-image-focus-position:50% 50%"/><button class="ArticleImage_fullscreenicon__DcbkG" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM content-caption"><div class="ContentCaption_contentcredit__PO57m ContentCaption_width__28keK">Quelle: Bundesamt für Statistik – Landesindex der Konsumentenpreise</div></figcaption></figure><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Mit einer durchschnittlichen Inflationsrate von über 3% gehört 2022 zu den Ausnahmejahren für die Schweiz. Man muss nicht lange suchen, um den wichtigsten Preistreiber zu finden: Erdölprodukte haben sich gegenüber dem Vorjahr zeitweise um fast 50% verteuert.</span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Nur wenige Produkte und Dienstleistungen sind dieses Jahr deutlich billiger geworden. Im Chart sind fünf davon aufgeführt. Sie stammen aus den üblichen Kategorien, die seit Jahren immer günstiger werden. Beispielsweise dem Informatiksektor: Der Preis von PC ist fast das gesamte Jahr über gefallen. Ebenso haben sich Downloads deutlich verbilligt.</span></p><div id="inside-full-top-mobile" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-top-mobile__27_WB Ad_-inside-full-content__5xBgb Ad_-ad-inside-content__Vh6LN adunit" style="height:0"></div><div id="inside-full-content-pos1-desktop" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-content-pos1-desktop__ZMk3f Ad_-ad-inside-content__Vh6LN adunit" style="height:0"></div><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Ebenfalls hat sich der jahrelange Preisrückgang bei medizinischen Erzeugnissen fortgesetzt. Medikamente sind durchschnittlich 2% günstiger geworden, Sanitätsmaterial hat gar einen Preisrückgang von bis zu 12% verzeichnet. Nur wenige Nahrungsmittel entwickelten sich deflationär: Zwiebeln machen das Rennen mit zeitweise zweistelligen Preisabschlägen. Auch Zitrusfrüchte (nicht im Chart aufgeführt) waren durchweg günstiger zu haben als 2021. </span></p><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Unter den Minuskategorien im Landesindex der Konsumentenpreise finden sich fast keine Dienstleistungen. Ausreisser sind die Abwassergebühren: Sie sind im Durchschnitt um 12% gesenkt worden.</span></p><div class="ArticleAuthorBio_root__OKE3z ArticleContainer_content-width__wrYKM"><div><span class="ArticleAuthorBio_shortbio__MtnHd"><span><span class="HtmlText_root__3vQQX"><strong>Andreas Neinhaus</strong></span><span class="HtmlText_root__3vQQX"> ist seit 1997 als Redaktor bei FuW und schreibt über Makrothemen, vor allem diejenigen, die Zinsen, Währungen und die Konjunktur betreffen. Nach dem Studium der Verwaltungswissenschaften an der Universität Konstanz und Doktorat arbeitete er im Economic Research der Credit Suisse. Er lebt in Rom.</span></span><a class="ArticleAuthorBio_moreinfo__xlzm0 link_underlinelink__RiMh2" href="/author/58166104/andreas-neinhaus">Mehr Infos</a></span></div></div><p class="Feedback_root__Bf2c6 ArticleContainer_content-width__wrYKM">Fehler gefunden?<!-- --><a href="mailto:onlineredaktion@fuw.ch?subject=Hinweis%20auf%20Fehler%20%7C%20Andreas%20Neinhaus%20%7C%20Was%202022%20billiger%20geworden%20ist&amp;body=Ich%20habe%20in%20diesem%20Inhalt%20einen%20Fehler%20entdeckt%3A%20https%3A%2F%2Fwww.fuw.ch%2Fwas-2022-billiger-geworden-ist-189402896658" class="Feedback_feedbacklink__9YUw5 link_underlinelink__RiMh2">Jetzt melden.</a></p><div class="ArticleContainer_commentbuttonwrapper__3y4Ad ArticleContainer_content-width__wrYKM"><button class="DefaultButton_root___rBza DefaultButton_-secondary__11S0u default-button">0 Kommentare</button></div></article><div class="ArticleContainer_pianopremium__ReT1z" id="piano-premium" data-nosnippet="true"></div><div class="ArticleContainer_related__o9867"><div class="ArticleContainer_bottomspace__F3vnV ArticleContainer_full-width___4ofI"></div></div><div id="inside-full-content-end" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-ad-inside-content__Vh6LN adunit" style="height:0"></div><div class="Flyout_root__Nyk8k Flyout_-comments__biwa0"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx" tabindex="-1"></div></div></div></main></div><div class="PageLayout_adrightwrapper__kXldT ad-position-sticky"><div id="outside-right" class="Ad_root__3JT2w Ad_-adright__muxQQ" style="height:0"></div></div><div class="PageLayout_rightspace__p2fcx"></div><footer class="SiteFooter_root__rGAgl"><div class="SiteFooter_footertop__t8qLn"><a class="Logo_root__XizPH logo" href="/"><img src="/_next/static/media/logo_fuw_short.98fe6dab.svg" alt="Finanz und Wirtschaft" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__nHeGB"><li><a href="https://epaperfuw.page.link/fJc4" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li><a href="https://www.fuw.ch/app-fuw-jetzt-172127068907" target="_self">FuW jetzt</a></li><li><a href="https://abo-digital.fuw.ch/checkout/dualordigital" target="_blank" rel="noopener noreferrer">Abo</a></li><li><a href="https://www.fuw.ch/anzeigen" target="_blank" rel="noopener noreferrer">Werbung</a></li><li><a href="/ihre-kontakte-bei-finanz-und-wirtschaft-980605998731">Kontakt</a></li><li><a href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li><a href="/datenschutzerklaerung-954908797441">Datenschutzerklärung</a></li><li><a href="/impressum-498779883623">Impressum</a></li></ul></nav></div><div class="SiteFooter_footerbottom__jPbP4"><div class="FooterPublications_root__TyeEM"><button class="FooterPublications_text__CYWnv"><span>Alle Medien von Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="FooterPublications_icon-arrow-down__XIs57" aria-hidden="true"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></svg></button><div class="FooterPublications_newsandmagazine__dg8Ra"><div class="FooterPublications_newscontainer__rlBsc"><div class="FooterPublications_title__kZ0Qz">Nachrichten</div><ul class="FooterPublications_newslist__7ey0P"><li><a href="https://www.12app.ch" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__flOfT"><div class="FooterPublications_title__kZ0Qz">Zeitschriften</div><ul class="FooterPublications_magazinelist__JfLIe"><li><a href="https://www.bilan.ch" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__xx4qw"><div class="FooterSocialAndCopyright_socialicons__DyhGt"><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.facebook.com/fuw.news" aria-label="facebook"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M25 2.68v19.64C25 23.8 23.8 25 22.32 25h-4.76v-9.89h3.38l.49-3.77h-3.87V8.93c0-1.1.3-1.84 1.87-1.84h2V3.72c-.35-.04-1.53-.15-2.91-.15-2.88 0-4.86 1.76-4.86 4.99v2.78h-3.4v3.78h3.4V25H2.69A2.68 2.68 0 0 1 0 22.32V2.68C0 1.2 1.2 0 2.68 0h19.64C23.8 0 25 1.2 25 2.68Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://twitter.com/fuw_news/" aria-label="twitter"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M22.32 0H2.68A2.68 2.68 0 0 0 0 2.68v19.64C0 23.8 1.2 25 2.68 25h19.64C23.8 25 25 23.8 25 22.32V2.68C25 1.2 23.8 0 22.32 0ZM19.6 8.86l.01.48c0 4.83-3.68 10.4-10.4 10.4-2.09 0-4.01-.6-5.63-1.63A7.34 7.34 0 0 0 9 16.59a3.66 3.66 0 0 1-3.42-2.54c.57.09 1.08.09 1.66-.07A3.66 3.66 0 0 1 4.3 10.4v-.04c.48.27 1.05.44 1.65.46a3.65 3.65 0 0 1-1.13-4.9 10.4 10.4 0 0 0 7.54 3.83A3.66 3.66 0 0 1 18.6 6.4a7.17 7.17 0 0 0 2.33-.88 3.65 3.65 0 0 1-1.61 2.01 7.28 7.28 0 0 0 2.1-.57 7.7 7.7 0 0 1-1.83 1.9Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.linkedin.com/company/finanz-und-wirtschaft" aria-label="linkedin"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M23.21 0H1.78C.8 0 0 .8 0 1.8v21.4c0 1 .8 1.8 1.78 1.8h21.43c.99 0 1.79-.8 1.79-1.8V1.8c0-1-.8-1.8-1.79-1.8ZM7.56 21.43H3.85V9.5h3.71v11.93ZM5.7 7.87a2.15 2.15 0 1 1 0-4.3 2.15 2.15 0 0 1 0 4.3Zm15.75 13.56h-3.71v-5.8c0-1.39-.03-3.17-1.93-3.17-1.93 0-2.22 1.5-2.22 3.06v5.9h-3.7V9.5h3.55v1.63h.05a3.9 3.9 0 0 1 3.5-1.93c3.76 0 4.46 2.47 4.46 5.69v6.54Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.youtube.com/channel/UCwP7uS8d5dBbROjk2AlWi5A" aria-label="youtube"><svg width="25px" height="25px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M22.5 0A2.5 2.5 0 0 1 25 2.5v20a2.5 2.5 0 0 1-2.5 2.5h-20A2.5 2.5 0 0 1 0 22.5v-20A2.5 2.5 0 0 1 2.5 0h20Zm-9.95 6.64h-.2c-.74 0-5.23.03-6.42.35a2.1 2.1 0 0 0-1.48 1.49 21 21 0 0 0-.35 3.95v.18a21 21 0 0 0 .35 3.96c.2.72.76 1.29 1.48 1.48 1.19.32 5.68.35 6.42.35h.2c.74 0 5.23-.03 6.42-.35a2.1 2.1 0 0 0 1.48-1.48 21 21 0 0 0 .35-3.96v-.18a21 21 0 0 0-.35-3.95 2.1 2.1 0 0 0-1.48-1.49c-1.2-.32-5.68-.35-6.42-.35Zm-1.8 3.4 4.35 2.48L10.74 15v-4.96Z" fill="#FFF"></path></svg></a></span></div><span>© 2022 Tamedia. All Rights Reserved</span></div></div></footer></div><script>window.dataLayer = window.dataLayer || []
      if(window.dataLayer.length === 0) {
        window.dataLayer?.push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' })
      }</script></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>